<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:400","Titillium Web:600,400,500&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://cepkolik.com/wp-content/litespeed/cssjs/94bca.css?f310a" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <title>Amazfit GTS 2 Mini İle Tanışın! - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /><link href='https://cepkolik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link rel="icon" type="image/png" href="https://cepkolik.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2020/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2020/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2020/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2020/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2020/01/144.png"/><meta name="description" content="Yeni bir Amazfit akıllı saate daha var mısınız ? O halde Amazfit GTS 2 Mini&#039;ye bayılacaksanız. İşte akıllı saate dair detaylar..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Amazfit GTS 2 Mini İle Tanışın! - Cepkolik" /><meta property="og:description" content="Yeni bir Amazfit akıllı saate daha var mısınız ? O halde Amazfit GTS 2 Mini&#039;ye bayılacaksanız. İşte akıllı saate dair detaylar..." /><meta property="og:url" content="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:published_time" content="2020-11-09T15:45:13+00:00" /><meta property="article:modified_time" content="2020-11-09T15:45:16+00:00" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="fb:app_id" content="221866374687806" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Ayşen Sıla"><meta name="twitter:label2" content="Tahmini okuma süresi"><meta name="twitter:data2" content="1 dakika"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#primaryimage","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin.jpg","width":1200,"height":675,"caption":"Amazfit GTS 2 Mini"},{"@type":"WebPage","@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#webpage","url":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/","name":"Amazfit GTS 2 Mini \u0130le Tan\u0131\u015f\u0131n! - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#primaryimage"},"datePublished":"2020-11-09T15:45:13+00:00","dateModified":"2020-11-09T15:45:16+00:00","description":"Yeni bir Amazfit ak\u0131ll\u0131 saate daha var m\u0131s\u0131n\u0131z ? O halde Amazfit GTS 2 Mini'ye bay\u0131lacaksan\u0131z. \u0130\u015fte ak\u0131ll\u0131 saate dair detaylar...","breadcrumb":{"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/"]}]},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/haberler/","url":"https://cepkolik.com/haberler/","name":"Teknoloji Haberleri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/","url":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/","name":"Amazfit GTS 2 Mini \u0130le Tan\u0131\u015f\u0131n!"}}]},{"@type":["Article","NewsArticle"],"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#article","isPartOf":{"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Amazfit GTS 2 Mini \u0130le Tan\u0131\u015f\u0131n!","datePublished":"2020-11-09T15:45:13+00:00","dateModified":"2020-11-09T15:45:16+00:00","mainEntityOfPage":{"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#webpage"},"commentCount":0,"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#primaryimage"},"keywords":"Amazfit GTS 2 Mini","articleSection":"Teknoloji Haberleri","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#respond"]}]},{"@type":"Person","@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//marketingplatform.google.com' /><link rel='dns-prefetch' href='//developers.google.com' /><link rel='dns-prefetch' href='//pubmatic.com' /><link rel='dns-prefetch' href='//www.openx.com' /><link rel='dns-prefetch' href='//www.quantcast.com' /><link rel='dns-prefetch' href='//rubiconproject.com' /><link rel='dns-prefetch' href='//www.adobe.com' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Amazfit GTS 2 Mini İle Tanışın! yorum beslemesi" href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/feed/" /> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cepkolik.com/wp-json/wp/v2/posts/399057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://cepkolik.com/?p=399057' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Famazfit-gts-2-mini-ile-tanisin-399057%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Famazfit-gts-2-mini-ile-tanisin-399057%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/?amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/?amp=1"> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTUxaTlgzTicpOw==" defer></script> <link rel='preload' href="https://cepkolik.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.ttf" as="font" type="font/woff" crossorigin>
<style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-399057 single-format-standard cookies-not-set amazfit-gts-2-mini-ile-tanisin global-block-template-1 tdb_template_319160 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381064"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Ara</span><div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
<br>
<br>
<br><input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_942" class="tdc-zone"><div class="tdc_zone tdi_2_d5a  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_942_rand_style td-element-style" ></div><div id="tdi_3_95a" class="tdc-row"><div class="vc_row tdi_4_c45  wpb_row td-pb-row tdc-element-style" ><div class="tdi_3_95a_rand_style td-element-style" ></div><div class="vc_column tdi_6_8a8  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_1ff" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-outline-square"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8_515 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_515" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9_ee3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_ee3" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma" width="330" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Cepkolik</span><span class="tdb-logo-text-tagline">Teknoloji haberleri - Telefon Karşılaştırma</span></span></a></div></div><div class="vc_row_inner tdi_11_727  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" ><div class="tdi_10_962_rand_style td-element-style" ></div><div class="vc_column_inner tdi_13_5da  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="tdi_12_e59_rand_style td-element-style" ></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_14_f92 td_block_template_1"><div class="tdi_14_f92_rand_style td-element-style"></div><iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15_9a4" class="tdc-zone"><div class="tdc_zone tdi_16_45d  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_17_46d" class="tdc-row"><div class="vc_row tdi_18_fff  wpb_row td-pb-row" ><div class="vc_column tdi_20_1a5  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_2d9" class="tdc-zone"><div class="tdc_zone tdi_22_921  wpb_row td-pb-row"  ><div id="tdi_23_cdf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24_19c  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_23_cdf_rand_style td-element-style" ></div><div class="vc_column tdi_26_16f  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_ee6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_ee6" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com" width="150" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28_576 td-h-effect-up-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_576" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_search_form tdi_29_6a1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_6a1" ><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30_4ff tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_4ff"  style=" z-index: 999;"><div id=tdi_30_4ff class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="https://cepkolik.com/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><div class="tdb-menu-item-text">Telefon Karşılaştırma</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33_ff5" class="tdc-row"><div class="vc_row tdi_34_c42  wpb_row td-pb-row" ><div class="vc_column tdi_36_123  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_37_a95 td_block_template_1"><iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=56144&preredir={amClickThru}" width="970" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=56144&preredir={amClickThru}" width="970" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_222" class="tdc-zone"><div class="tdc_zone tdi_39_22a  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_40_0f5" class="tdc-row"><div class="vc_row tdi_41_714  wpb_row td-pb-row" ><div class="vc_column tdi_43_941  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="399057" data-autoload-type="same_cat_prev" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
id="template-id-319160"
class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/"                     data-post-edit-url=""                     data-post-title="Amazfit GTS 2 Mini İle Tanışın!"                ><div id="tdi_44_2d5" class="tdc-zone"><div class="tdc_zone tdi_45_555  wpb_row td-pb-row"  ><div id="tdi_46_221" class="tdc-row"><div class="vc_row tdi_47_4a9  wpb_row td-pb-row" ><div class="vc_column tdi_49_512  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50_6de td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_50_6de" ><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Teknoloji Haberleri" class="tdb-entry-crumb" href="https://cepkolik.com/haberler/">Teknoloji Haberleri</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Amazfit GTS 2 Mini İle Tanışın!</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/haberler/",
                                "name": "Teknoloji Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Amazfit GTS 2 Mini İle Tanışın!"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51_5fb tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_5fb" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Amazfit GTS 2 Mini İle Tanışın!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52_040 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_040" ><div class="tdb-block-inner td-fix-index"><p>Yeni bir Amazfit akıllı saate daha var mısınız ? O halde Amazfit GTS 2 Mini'ye bayılacaksanız. İşte akıllı saate dair detaylar...</p></div></div><div class="td_block_wrap tdb_single_author tdi_53_3aa td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_53_3aa" ><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54_401 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_401" ><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55_96b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_55_96b" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-09T18:45:13+03:00">9 Kasım 2020</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56_002 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_56_002" ><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_57_0ca" class="tdc-row"><div class="vc_row tdi_58_16f td-ss-row wpb_row td-pb-row" ><div class="vc_column tdi_60_cf0  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61_000 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61_000" ><div class="tdb-block-inner td-fix-index">
<img
width="696"
height="392"
class="entry-thumb"
src="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-696x392.jpg" srcset="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-696x392.jpg 696w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-350x197.jpg 350w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-600x337.jpg 600w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-1068x601.jpg 1068w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt="Amazfit GTS 2 Mini"
title="amazfit-gts-2-mini-ile-tanisin"
/></div></div><div class="td_block_wrap tdb_single_content tdi_62_056 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_62_056" ><div class="tdb-block-inner td-fix-index"><p><strong>Huami </strong>geçtiğimiz günlerde <strong>Amazfit GTR 2</strong> ve <strong>Amazfit GTS 2</strong> akıllı saatlerinin küresel versiyonunu satışa sundu. Şirket bu yıl 6 akıllı saat piyasaya sürdü fakat yeni bir tane daha piyasaya sürmeyi planlıyor. FCC web sitesinde yer alan bir liste, Amazfit GTS 2 Mini adlı yeni bir akıllı saati ortaya çıkardı.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div><p>Orijinal <strong>Amzaift GTS</strong>&#8216;nin mini sürümü veya <strong>lite </strong>sürümü yoktu, ancak <strong>Amazfit GTR</strong>&#8216;nin yerleşik <strong>GPS</strong>&#8216;i olmayan hafif bir sürümü vardı. Görünüşe göre bu yıl Huami, kare yüzlü GTS 2&#8217;nin daha uygun fiyatlı bir versiyonunu piyasaya sürerek farklı bir yol izliyor.</p><p>Cihazın şemaları saatin tasarımının <strong>Amazfit Bip</strong> ile benzer olduğunu gösteriyor. Saatin ekranın etrafında kalın çerçeveler ve çerçevenin sol tarafında tek bir düğme bulunuyor. Çerçevenin kendisi kavisli köşelere sahip ve büyük olasılıkla 20 milimetre boyutunda olan kayışlarla sabitlenmiş.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="696" height="611" src="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin1.jpg" alt="Amazfit GTS 2 Mini" class="wp-image-399059" srcset="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin1.jpg 696w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin1-241x212.jpg 241w, https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin1-384x337.jpg 384w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div><p>Bu yepyeni <strong>akıllı saatin ne zaman piyasaya sürüleceği bilinmiyor</strong> fakat birçok söylenti bu saatin <strong>2020</strong> yılı bitmeden satışa sunulacağını iddia ediyor. Saat hakkında yeni detayları sizlere aktarmaya devam edeceğiz.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=56140&preredir={amClickThru}" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_63_634 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_634" ><div class="td-block-width tds-call-to-action2 tdi_64_b63"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_65_a11"><h3 class="tdm-title tdm-title-sm">Bizi Youtube'ta takip et! Süpriz Hediye Kazan!!</h3></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col"><div class="tds-button td-fix-index"><a
href="https://www.youtube.com/cepkolik/?sub_confirmation=1"
class="tds-button1 tdm-btn tdm-btn-md tdi_66_691"  target="_blank"  data-ga-event-cat="Youtube"  data-ga-event-action="Tiklama"  data-ga-event-label="Haber ici Youtube" ><span class="tdm-btn-text">Cepkolik</span><i class="td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_68_19a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_19a" ><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://www.wareable.com/smartwatches/amazfit-gts-2-mini-release-date-price-specs-8171"  >Wareable</a></div></div><div class="td_block_wrap tdb_single_tags tdi_69_199 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_199" ><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/amazfit-gts-2-mini/">Amazfit GTS 2 Mini</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_969  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_post_share tdi_72_3aa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_3aa" ><div id="tdi_72_3aa" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amazfit+GTS+2+Mini+%C4%B0le+Tan%C4%B1%C5%9F%C4%B1n%21&url=https%3A%2F%2Fcepkolik.com%2Famazfit-gts-2-mini-ile-tanisin-399057%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Famazfit-gts-2-mini-ile-tanisin-399057%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Amazfit+GTS+2+Mini+%C4%B0le+Tan%C4%B1%C5%9F%C4%B1n%21 %0A%0A https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/&title=Amazfit+GTS+2+Mini+%C4%B0le+Tan%C4%B1%C5%9F%C4%B1n%21"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_3aa"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_a21  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_next_prev tdi_75_661 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_661" ><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://cepkolik.com/nokia-8-v-5g-uw-tanitildi-fiyati-ve-ozellikleri-399052/">Nokia 8 V 5G UW Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_76_491 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_76_491" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amazfit-gts-2-mini-ile-tanisin-399057/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password"  
                                    placeholder="Yorum:" 
                                    id="jefa0aaef8"  name="jefa0aaef8"  
                                     
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="İsim:"
type="text"
value=""
size="30"
/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="E-Posta:"
type="text"
value=""
size="30"
/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Website:"
type="text"
value=""
size="30"
/></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='399057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_78_a35  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p tdi_79_af9 td_block_template_1">
<iframe data-lazyloaded="1" src="about:blank" data-src="https://run.admost.com/adx/frame.ashx?k=57489&preredir={amClickThru}" width="300" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><noscript><iframe src="https://run.admost.com/adx/frame.ashx?k=57489&preredir={amClickThru}" width="300" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div><div class="td_block_wrap td_flex_block_5 tdi_80_7a4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_80_7a4" ><div class="td-block-title-wrap"></div><div id=tdi_80_7a4 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/" rel="bookmark" class="td-image-wrap " title="Amazfit GTS 2 Mini İle Tanışın!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/11/amazfit-gts-2-mini-ile-tanisin-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/" rel="bookmark" title="Amazfit GTS 2 Mini İle Tanışın!">Amazfit GTS 2 Mini İle Tanışın!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Huami geçtiğimiz günlerde Amazfit GTR 2 ve Amazfit GTS 2 akıllı saatlerinin küresel versiyonunu satışa sundu. Şirket bu yıl 6 akıllı saat...</div><div class="td-read-more"><a href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/nokia-8-v-5g-uw-tanitildi-fiyati-ve-ozellikleri-399052/" rel="bookmark" class="td-image-wrap " title="Nokia 8 V 5G UW Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/11/nokia-8-v-5g-uw-tanitildi-fiyati-ve-ozellikleri-696x371.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/nokia-8-v-5g-uw-tanitildi-fiyati-ve-ozellikleri-399052/" rel="bookmark" title="Nokia 8 V 5G UW Tanıtıldı &#8211; Fiyatı ve Özellikleri">Nokia 8 V 5G UW Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
HMD Global bugün ABD&#039;de bir lansman etkinliği düzenledi. Önceden de belirtildiği gibi duyuru, Verizon&#039;un mmWave 5G ağından yararlanmak için tasarlanmış bir akıllı...</div><div class="td-read-more"><a href="https://cepkolik.com/nokia-8-v-5g-uw-tanitildi-fiyati-ve-ozellikleri-399052/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-s21-ultraya-dair-detaylar-var-399037/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy S21 Ultra&#8217;ya Dair Detaylar Var" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/11/samsung-galaxy-s21-ultraya-dair-detaylar-var-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-s21-ultraya-dair-detaylar-var-399037/" rel="bookmark" title="Samsung Galaxy S21 Ultra&#8217;ya Dair Detaylar Var">Samsung Galaxy S21 Ultra&#8217;ya Dair Detaylar Var</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Samsung, 2021 yılının başlarında yeni amiral gemisi akıllı telefonlarını piyasaya sürmeye hazırlanıyor. Şirketin Galaxy S21 serisi olarak adlandırılan yeni S serisi amiral...</div><div class="td-read-more"><a href="https://cepkolik.com/samsung-galaxy-s21-ultraya-dair-detaylar-var-399037/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/huawei-yeni-masaustu-bilgisayarini-bu-ay-piyasaya-surecek-399033/" rel="bookmark" class="td-image-wrap " title="Huawei, Yeni Masaüstü Bilgisayarını Bu Ay Piyasaya Sürecek!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/11/huawei-yeni-masaustu-bilgisayarini-bu-ay-piyasaya-surecek-696x409.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-yeni-masaustu-bilgisayarini-bu-ay-piyasaya-surecek-399033/" rel="bookmark" title="Huawei, Yeni Masaüstü Bilgisayarını Bu Ay Piyasaya Sürecek!">Huawei, Yeni Masaüstü Bilgisayarını Bu Ay Piyasaya Sürecek!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
İşini ayakta tutmak için yeni stratejiler üzerinde çalışan Huawei, bu yılın sonunda yeni bir cihaz piyasaya sürmeye hazırlanıyor. Ürünün bir masaüstü bilgisayar...</div><div class="td-read-more"><a href="https://cepkolik.com/huawei-yeni-masaustu-bilgisayarini-bu-ay-piyasaya-surecek-399033/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/oppo-reno-5-ozellikleri-netlik-kazaniyor-399001/" rel="bookmark" class="td-image-wrap " title="Oppo Reno 5 Özellikleri Netlik Kazanıyor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/11/oppo-reno-5-ozellikleri-netlik-kazaniyor-1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-reno-5-ozellikleri-netlik-kazaniyor-399001/" rel="bookmark" title="Oppo Reno 5 Özellikleri Netlik Kazanıyor">Oppo Reno 5 Özellikleri Netlik Kazanıyor</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Son raporlar, Oppo&#039;nun yakında Çin&#039;de Oppo Reno 5 serisini piyasaya süreceğini ortaya çıkardı. Bugün Çinli bir kaynak, Reno 5&#039;in şarj özellikleri ve...</div><div class="td-read-more"><a href="https://cepkolik.com/oppo-reno-5-ozellikleri-netlik-kazaniyor-399001/">Devamını Oku</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div>  <script src="https://run.admost.com/adx/get.ashx?k=57490&preredir={amClickThru}"></script> <script src="https://run.admost.com/adx/get.ashx?k=56142&preredir={amClickThru}"></script> <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_81_fa3" class="tdc-zone"><div class="tdc_zone tdi_82_633  wpb_row td-pb-row"  ><div id="tdi_83_fbc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_84_449  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_83_fbc_rand_style td-element-style" ></div><div class="vc_column tdi_86_1c1  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_87_119 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_87_119"  style=" z-index: 999;"><div id=tdi_87_119 class="td_block_inner td-fix-index"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_a9a tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_a9a" ><p class="tdm-descr">Copyright @ Cepkolik.com 2014</p></div></div></div></div></div></div></div></div></div></div><div class="td-container"><script src="https://run.admost.com/adx/get.ashx?k=56143&preredir={amClickThru}"></script></div><script type="text/javascript">src="https://run.admost.com/adx/get.ashx?k=56142&preredir={amClickThru}"</script> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://cepkolik.com/amazfit-gts-2-mini-ile-tanisin-399057/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/underscore.min.js' id='underscore-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> 
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.75);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Tamam">Tamam</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Tamam"></a></div></div>
 <script data-optimized="1" src="https://cepkolik.com/wp-content/litespeed/cssjs/10581.js?c00b4" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-09 15:45:23 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-09 18:45:23 -->