<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Apple Airpods 2018&#039;de Yenilenecek! Airpower Şarj Yolda! - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg"/>
<meta name="news_keywords" content="apple airpods, technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/"/>
<link rel="canonical" href="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Apple Airpods 2018&#039;de Yenilenecek! Airpower Şarj Yolda! - Cepkolik.com"/>
<meta property="og:description" content="KGI G&uuml;venlik &#351;irketi analisti Ming-Chi Kuo bug&uuml;n Apple&nbsp;AirPods&nbsp;cihazlar&#305;n kullan&#305;labilirli&#287;i ve 2018 y&#305;l&#305;n&#305;n ikinci yar&#305;s&#305;nda yap&#305;lacak revizyona kat&#305;lacak yat&#305;r&#305;mc&#305;lar i&ccedil;in bir &ccedil;ift not yay&#305;nlad&#305;. Apple 2016&rsquo;da piyasaya sunulduklar&#305;ndan beri Apple AirPods olan talebi kar&#351;&#305;lamak i&ccedil;in m&uuml;cadele etti. &Ouml;yle bile olsa Kuo, AirPods sipari&#351;lerinin y&uuml;zde 100 b&uuml;y&uuml;mesini ve 2018&rsquo;de 28 milyon adede ula&#351;aca&#287;&#305;n&#305; tahmin ediyor. Kuo yeni &hellip;"/>
<meta property="og:url" content="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:tag" content="apple airpods"/>
<meta property="article:section" content="Haberler"/>
<meta property="article:published_time" content="2017-12-19T20:05:36+03:00"/>
<meta property="article:modified_time" content="2017-12-19T20:06:33+03:00"/>
<meta property="og:updated_time" content="2017-12-19T20:06:33+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="KGI G&uuml;venlik &#351;irketi analisti Ming-Chi Kuo bug&uuml;n Apple&nbsp;AirPods&nbsp;cihazlar&#305;n kullan&#305;labilirli&#287;i ve 2018 y&#305;l&#305;n&#305;n ikinci yar&#305;s&#305;nda yap&#305;lacak revizyona kat&#305;lacak yat&#305;r&#305;mc&#305;lar i&ccedil;in bir &ccedil;ift not yay&#305;nlad&#305;. Apple 2016&rsquo;da piyasaya sunulduklar&#305;ndan beri Apple AirPods olan talebi kar&#351;&#305;lamak i&ccedil;in m&uuml;cadele etti. &Ouml;yle bile olsa Kuo, AirPods sipari&#351;lerinin y&uuml;zde 100 b&uuml;y&uuml;mesini ve 2018&rsquo;de 28 milyon adede ula&#351;aca&#287;&#305;n&#305; tahmin ediyor. Kuo yeni [&hellip;]"/>
<meta name="twitter:title" content="Apple Airpods 2018&#039;de Yenilenecek! Airpower Şarj Yolda! - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Apple Airpods 2018&#8217;de Yenilenecek! Airpower Şarj Yolda! yorum beslemesi" href="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/e0e8e39e00a4efeaa623e7877d9b09e5/1513705365index.css" media="all"/>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://cepkolik.com/?p=189657'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fapple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fapple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/>			<meta property="fb:pages" content="328443777202571"/>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/amp/'/><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}</style>			
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<script >(function (d, w, c){
(w[c]=w[c]||[]).push(function(){
try {
w.yaCounter37473195=new Ya.Metrika({
id:37473195,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e){ }});
var n=d.getElementsByTagName("script")[0],
s=d.createElement("script"),
f=function (){ n.parentNode.insertBefore(s, n); };
s.type="text/javascript";
s.async=true;
s.src="https://mc.yandex.ru/metrika/watch.js";
if(w.opera=="[object Opera]"){
d.addEventListener("DOMContentLoaded", f, false);
}else{ f(); }})(document, window, "yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37473195" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-189657 single-format-standard apple-airpods-2018de-yenilenecek-airpower-sarj-yolda global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a href="#">Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt=""/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a href="#">Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a394f97dc947_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-189657" class="post-189657 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-apple-airpods" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Haberler" class="entry-crumb" href="https://cepkolik.com/haberler/">Haberler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple Airpods 2018&#8217;de Yenilenecek! Airpower Şarj Yolda!</span></div></div><header class="td-post-title">
<h1 class="entry-title">Apple Airpods 2018&#8217;de Yenilenecek! Airpower Şarj Yolda!</h1>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/mirahmet/">Ahmet Özdemir</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T20:05:36+00:00" >19 Aralık 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i></div><div class="td-post-comments"><a href="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="300" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018-696x300.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg 696w, https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018-350x151.jpg 350w, https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018-600x259.jpg 600w, https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018-200x86.jpg 200w" sizes="(max-width: 696px) 100vw, 696px" alt="Apple Airpods 2018'de Yenilenecek! Airpower Şarj Yolda!" title="airpod-2018"/></div><p><em>KGI G&uuml;venlik</em> &#351;irketi analisti <em>Ming-Chi Kuo</em> bug&uuml;n <strong><a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/">Apple&nbsp;AirPods&nbsp;</a></strong>cihazlar&#305;n kullan&#305;labilirli&#287;i ve 2018 y&#305;l&#305;n&#305;n ikinci yar&#305;s&#305;nda yap&#305;lacak revizyona kat&#305;lacak yat&#305;r&#305;mc&#305;lar i&ccedil;in bir &ccedil;ift not yay&#305;nlad&#305;.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_2_5a394f97dfaba_rand td_block_template_1"> <div id='div-gpt-ad-1512399193593-0' style='height:250px; width:300px;'></div></div><p><a href="https://cepkolik.com/marka/apple/"><strong>Apple</strong></a> 2016&rsquo;da piyasaya sunulduklar&#305;ndan beri <a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/"><strong>Apple AirPods</strong> </a>olan talebi kar&#351;&#305;lamak i&ccedil;in m&uuml;cadele etti. &Ouml;yle bile olsa Kuo, AirPods sipari&#351;lerinin y&uuml;zde 100 b&uuml;y&uuml;mesini ve 2018&rsquo;de 28 milyon adede ula&#351;aca&#287;&#305;n&#305; tahmin ediyor.</p>
<p>Kuo yeni y&#305;l i&ccedil;in yenilenecek <a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/"><strong>AirPods</strong></a>&lsquo;lar i&ccedil;in &ldquo;k&uuml;&ccedil;&uuml;k kuvars bile&#351;eni&rdquo; i&ccedil;erecek &#351;ekilde tasar&#305;m de&#287;i&#351;ikli&#287;i olaca&#287;&#305;n&#305; s&ouml;yledi. &Ouml;zelliklerle ilgili herhangi bir ayr&#305;nt&#305; sunmad&#305;. Kuo ayr&#305;ca daha y&uuml;ksek bir fiyata &ccedil;&#305;kabilece&#287;ini belirtti.</p>
<p>&#350;u anda <em>Inventec</em> taraf&#305;ndan &uuml;retilen <strong><a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/">Apple AirPods</a></strong>&lsquo;lar imal etmek i&ccedil;in <em>Luxshare&rsquo;i</em> de b&uuml;nyesine dahil etti. Buna ek olarak talebi kar&#351;&#305;layamama sebebi; <strong><a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/">AirPods</a></strong> pilleri i&ccedil;in kullan&#305;lan RF bask&#305;l&#305; devre kartlar&#305;n&#305;n zor tedari&#287;inden dolay&#305; oldu&#287;u d&uuml;&#351;&uuml;n&uuml;l&uuml;yor.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir.jpg"><img class="aligncenter size-full wp-image-189661" src="https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir.jpg" alt="" width="728" height="661" srcset="https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir.jpg 728w, https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir-233x212.jpg 233w, https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir-600x545.jpg 600w, https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir-200x182.jpg 200w, https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir-696x632.jpg 696w, https://cepkolik.com/wp-content/uploads/2017/12/airpower-sarj-nedir-463x420.jpg 463w" sizes="(max-width: 728px) 100vw, 728px"/></a></p>
<p>Apple gelecek sene <strong>iPhone</strong>,<strong> <a href="https://cepkolik.com/marka/apple/">Apple</a> Watch</strong> ve <strong><a href="https://cepkolik.com/apple-airpods-nedir-nasil-kullanilir-149006/">AirPod</a></strong>&lsquo;u ayn&#305; anda &#351;arj edebilen AirPower cihaz&#305;n&#305; da piyasaya s&uuml;recek.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://cepkolik.com/colorware-airpods-lar-icin-58-renk-secenegi-sunuyor-165535/" target="_blank" class="IRPP_kangoo"><style>.IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area{min-height:100px;position:relative;}
.IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active{border:0!important;}
.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);}
.IRPP_kangoo:active , .IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#F1C40F;}
.IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0;}
.IRPP_kangoo .postImageUrl{width:30%;}
.IRPP_kangoo .imgUrl{width:100%;}
.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0;}
.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0;}
.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#D35400;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline;}
.IRPP_kangoo .postTitle{color:#000000;font-size:16px;font-weight:600;margin:0;padding:0;}
.IRPP_kangoo .ctaButton{background-color:#F1C40F;margin-left:10px;position:absolute;right:0;top:0;}
.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}
.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out;}
.IRPP_kangoo:after{content:"";display:block;clear:both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://cepkolik.com/wp-content/uploads/2017/02/airpods-350x203.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">ColorWare, AirPods'lar İçin 58 Renk Seçeneği Sunuyor</div></div></div></div></a></div><div class="fb-comments" data-href="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"> <div class="td-post-source-via"><div class="td-post-small-box"><span>Kaynak</span><a rel="nofollow" href="https://www.gsmarena.com/upgraded_airpods_for_2018-news-28788.php">gsmarena</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/apple-airpods/">apple airpods</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom"><span class="td-post-share-title">Paylaş</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fapple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+Airpods+2018%E2%80%99de+Yenilenecek%21+Airpower+%C5%9Earj+Yolda%21&url=https%3A%2F%2Fcepkolik.com%2Fapple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657%2F&via=cepkolik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/&amp;media=https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg&description=Apple+Airpods+2018%E2%80%99de+Yenilenecek%21+Airpower+%C5%9Earj+Yolda%21" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Apple+Airpods+2018%E2%80%99de+Yenilenecek%21+Airpower+%C5%9Earj+Yolda%21%20-%20https%3A%2F%2Fcepkolik.com%2Fapple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/mirahmet/">Ahmet Özdemir</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Özdemir"></span><meta itemprop="datePublished" content="2017-12-19T20:05:36+00:00"><meta itemprop="dateModified" content="2017-12-19T20:06:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/logo-new.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Apple Airpods 2018&#039;de Yenilenecek! Airpower Şarj Yolda!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/12/airpod-2018.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="300"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<style>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</style>
<div id="myModal" class="modal"> <div class="top-row"> <div class="header"> <span class="hl_baslik">Apple Airpods 2018&#8217;de Yenilenecek! Airpower Şarj Yolda!</span> <div class="logo"> <a href="https://cepkolik.com"><img src="https://cepkolik.com/wp-content/uploads/logo_white.png" style="vertical-align: middle;"/></a></div></div><div class="buttons"> <span class="buyut cursor gbutton" id="buyut" style="transform:rotate(90deg);"><img src="https://www.cepkolik.com/wp-content/uploads/buyutec.png" class="icon-set"/></span> <span class="linkver cursor gbutton" id="linkver"><img src="https://www.cepkolik.com/wp-content/uploads/fullpic.png" class="icon-set"/></span> <span class="paylas cursor gbutton" id="paylass"> <div id="paylasbutonlari" class="kapali"> <a href="#" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;"><img src="https://www.cepkolik.com/wp-content/uploads/facebook_icon.png" style="height:25px;width:auto;margin-top:-2px;"/></a> <a class="twitter customer share" href="" title="Twitter share" target="_blank"><img src="https://www.cepkolik.com/wp-content/uploads/skype_icon.png" style="height:25px;width:auto;margin-top:-3px;"/></a></div><img src="https://www.cepkolik.com/wp-content/uploads/paylas_icon.png" id="paylas_icon" class="icon-set"/>
</span>
<span class="close cursor gbutton" id="kapat"><img src="https://www.cepkolik.com/wp-content/uploads/kapat_icon.png" class="icon-set"/></span></div></div><div class="bottom-row"> <div class="left-column"> <div class="mobil_kapat"> <span></span> <span></span></div><div class="image-containerresim"> <div class="image-content"> <i id="ayir"></i> <a class="prev" onclick="plusSlides(-1)"><img src="https://www.cepkolik.com/wp-content/uploads/sol_ok.png" style="width:30px;"/></a> <a class="next" onclick="plusSlides(1)"><img src="https://www.cepkolik.com/wp-content/uploads/sol_ok.png" style="width:30px;transform:rotate(180deg);"/></a></div></div><div class="image-details"> <span id="caption"></span> <span id="numarasi"></span></div></div><div class="right-column"> <div class="sagsol"> <div class="sol">GERİ</div><div class="sag">İLERİ</div></div><div class="advert">
<div class="reklam">
<script data-wpfc-render="false" language="javascript1.2">document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=M287l1qZOIGWSQigxMhy2tifXpOIW.sD9el4.vYe6sX.z7/redir=" language="javascript"></scr'+'ipt>');</script></div></div><div class="pagerwrap"> <span id="yukari" style="position:absolute;left:48.7%;top:-35px;z-index:999;"> <i style="width:0;border-bottom:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i> </span> <div class="column"></div><span id="asagi"></span>
<span id="asagi" style="position:absolute;left:48.7%;bottom:-35px;z-index:999;">
<i style="width:0;border-top:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i>
</span></div></div></div></div><div style="visibility:hidden;"> single2</div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='189657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f3faac42d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_5 td_uid_3_5a394f97e1ca8_rand td_block_template_1"><span class="td-adspot-title">Reklam</span><script data-wpfc-render="false" language="javascript1.2">document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=M287l1qZOIGWSQigxMhy2tifXpOIW.sD9el4.vYe6sX.z7/redir=" language="javascript"></scr'+'ipt>');</script></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5a394f97e1eb2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5a394f97e1eb2"><div class="td-block-title-wrap"></div><div id=td_uid_4_5a394f97e1eb2 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/youtube-go-10-milyon-indirmeyi-gecti-189630/" rel="bookmark" title="Youtube GO 10 Milyon İndirmeyi Geçti"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/youtube-go-nedir-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/youtube-go-nedir-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/youtube-go-nedir-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Youtube GO 10 Milyon İndirmeyi Geçti" title="Youtube GO 10 Milyon İndirmeyi Geçti"/></a></div><a href="https://cepkolik.com/haberler/" class="td-post-category">Haberler</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/youtube-go-10-milyon-indirmeyi-gecti-189630/" rel="bookmark" title="Youtube GO 10 Milyon İndirmeyi Geçti">Youtube GO 10 Milyon İndirmeyi Geçti</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T17:00:22+00:00" >19 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/nokia-6-android-oreo-beta-testlerine-basladi-189623/" rel="bookmark" title="Nokia 6 Android Oreo Beta Testlerine Başladı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/nokia-6-oreo-beta-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/nokia-6-oreo-beta-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/nokia-6-oreo-beta-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Nokia 6 Android Oreo Beta Testlerine Başladı" title="Nokia 6 Android Oreo Beta Testlerine Başladı"/></a></div><a href="https://cepkolik.com/android/" class="td-post-category">Android Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/nokia-6-android-oreo-beta-testlerine-basladi-189623/" rel="bookmark" title="Nokia 6 Android Oreo Beta Testlerine Başladı">Nokia 6 Android Oreo Beta Testlerine Başladı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T15:58:26+00:00" >19 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/yavaslayan-iphone-telefonu-hizlandirma-yontemi-yeni-batarya-189618/" rel="bookmark" title="iPhone&#8217;ların Yavaşlama Sebebi Eskiyen Piller Mi?"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/iphone-yavaslama-sebepleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/iphone-yavaslama-sebepleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/iphone-yavaslama-sebepleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="iPhone&#039;ların Yavaşlama Sebebi Eskiyen Piller Mi?" title="iPhone&#8217;ların Yavaşlama Sebebi Eskiyen Piller Mi?"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yavaslayan-iphone-telefonu-hizlandirma-yontemi-yeni-batarya-189618/" rel="bookmark" title="iPhone&#8217;ların Yavaşlama Sebebi Eskiyen Piller Mi?">iPhone&#8217;ların Yavaşlama Sebebi Eskiyen Piller Mi?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T14:28:55+00:00" >19 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-a8-2018-ve-a8-plus-2018-ozellikleri-ve-cikis-tarihi-189612/" rel="bookmark" title="Samsung Galaxy A8 (2018) ve A8 Plus (2018) Özellikleri ve Çıkış Tarihi"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/Galaxy-A8-A8-plus-2018-ozellikleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/Galaxy-A8-A8-plus-2018-ozellikleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/Galaxy-A8-A8-plus-2018-ozellikleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Samsung Galaxy A8 (2018) ve A8 Plus (2018) Özellikleri ve Çıkış Tarihi"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-a8-2018-ve-a8-plus-2018-ozellikleri-ve-cikis-tarihi-189612/" rel="bookmark" title="Samsung Galaxy A8 (2018) ve A8 Plus (2018) Özellikleri ve Çıkış Tarihi">Samsung Galaxy A8 (2018) ve A8 Plus (2018) Özellikleri ve Çıkış...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T12:47:59+00:00" >19 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/samsungun-oyun-monitoru-displayhdr-uyum-belgesini-aldi-189562/" rel="bookmark" title="Samsung&#8217;un Oyun Monitörü DisplayHDR Uyum Belgesini Aldı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/samsung-displayhdr-monitor-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/samsung-displayhdr-monitor-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/samsung-displayhdr-monitor-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="samsung displayhdr monitor" title="Samsung&#8217;un Oyun Monitörü DisplayHDR Uyum Belgesini Aldı"/></a></div><a href="https://cepkolik.com/teknoloji-haberleri/" class="td-post-category">Teknoloji Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsungun-oyun-monitoru-displayhdr-uyum-belgesini-aldi-189562/" rel="bookmark" title="Samsung&#8217;un Oyun Monitörü DisplayHDR Uyum Belgesini Aldı">Samsung&#8217;un Oyun Monitörü DisplayHDR Uyum Belgesini Aldı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T21:57:53+00:00" >18 Aralık 2017</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cepkolik.com/"><img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-182523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-182523"><a title="Necibe.com" target="_blank" href="https://www.necibe.com">Necibe</a></li> <li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177620"><a href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a href="https://cepkolik.com/iletisim/">iletişim</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
@media (max-width: 767px) {
.td-container,
.tdc-row{width:100%;padding-left:5px;padding-right:5px;}
.td-main-page-wrap{padding-top:0px;}
}</style>
<div class="td-container"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23508194&Page=&PluID=0&Pos=87985551" border=0 width=1 height=1></div><div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /> <div id="snppopup-welcome" class="snp-pop-189330 snppopup"><input type="hidden" class="snp_autoclose" value="10" /><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="189330" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="-2" /><input type="hidden" class="snp_cookie_close" value="-2" /> <div class="snp-builder"> <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center"> <div id="snp-bld-step-1" data-width="800" data-height="600" class="snp-bld-step snp-bld-step-1"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"> <div class="bld-el-cont bld-el-img bld-step-1-el-0"><img class="bld-el snp-cursor-pointer" data-redirect="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23508194&Page=&PluID=0&Pos=87985551" data-set-cookie="no" data-url="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23508194&Page=&PluID=0&Pos=87985551" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' src="https://cepkolik.com/wp-content/uploads/2017/12/garanti-1.jpg" alt=""/></div><div class="bld-el-cont bld-el-img bld-step-1-el-1"><img class="bld-el snp-close-link snp-cursor-pointer" data-redirect-rules='{"":""}' src="https://cepkolik.com/wp-content/uploads/2017/12/close-buton.png" alt=""/></div></form></div></div></div><div class="snp-overlay" id="snp-pop-189330-overlay" data-close="yes"></div><style>.snp-pop-189330 .snp-bld-step-cont-1{}
.snp-pop-189330 .snp-bld-step-1{width:800px;height:600px;background-position:center center;background-repeat:repeat;}
.snp-pop-189330 .bld-step-1-el-0{border:1px solid transparent;width:800px;height:600px;top:1px;left:1px;z-index:100;}
.snp-pop-189330 .bld-step-1-el-0 .bld-el,.snp-pop-189330 .bld-step-1-el-0 .bld-el p,.snp-pop-189330 .bld-step-1-el-0 .bld-el:focus,.snp-pop-189330 .bld-step-1-el-0 .bld-el:active,.snp-pop-189330 .bld-step-1-el-0 .bld-el:hover{outline:0;opacity:60;}
.snp-pop-189330 .bld-step-1-el-1{border:1px solid transparent;width:32px;height:32px;top:5px;left:767px;z-index:100;}
.snp-pop-189330 .bld-step-1-el-1 .bld-el,.snp-pop-189330 .bld-step-1-el-1 .bld-el p,.snp-pop-189330 .bld-step-1-el-1 .bld-el:focus,.snp-pop-189330 .bld-step-1-el-1 .bld-el:active,.snp-pop-189330 .bld-step-1-el-1 .bld-el:hover{outline:0;}
#snp-pop-189330-overlay{opacity:0.8;background-color:#5A5757;}</style></script></div></div><link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/5b589bea72e3000e4d98638f84c661e0/1513705351index.css" media="all"/>
<div id="fb-root"></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a394f97e9634"></textarea>
<div id="td_live_css_uid_1_5a394f97e9634" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var bhittani_plugin_kksr_js={"nonce":"76bafeff75","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"fade","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var snp_bld_open189330=function(){_snp_bld_open(189330);};
var snp_bld_close189330=function(){_snp_bld_close(189330);};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"189657"};</script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"reklamkodu4":"\r\n<div id='div-gpt-ad-1512399193593-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function(){ googletag.display('div-gpt-ad-1512399193593-0'); });\r\n<\/script>\r\n<\/div>","reklam_kont4":"1"};</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cepkolik.com\/","name":"Cepkolik","potentialAction":{"@type":"SearchAction","target":"https:\/\/cepkolik.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d3b17c51fd74d0ac5c289594129272ae/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/f16355c652d308d0354afd41365d7c20/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/65163fc8c6789976c44fbae836922141/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/8146074d0c20ccbb4e8281390d71e826/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/aa30636ec802c31ef1d4bd5957a948fc/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/c6889eced183075bcd724c646ac662c0/1513705353index.js'></script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"fe4f29de29","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.5.1";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1512399193593-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/haberler/",
"name": "Haberler"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/apple-airpods-2018de-yenilenecek-airpower-sarj-yolda-189657/",
"name": "Apple Airpods 2018&#8217;de Yenilenecek! Airpower Şarj Yolda!"
}}    ]
}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1512399193593-0'); });</script>
<script>function openModal(){
$('#myModal').css('display','flex');
}
function closeModal(){
document.getElementById('myModal').style.display="none";
}
var slideIndex=1;
showSlides(slideIndex);
function plusSlides(n){
showSlides(slideIndex +=n);
}
function removeClassName(elem, name){
var remClass=elem.className;
var re=new RegExp('(^|)' + name + '(|$)');
remClass=remClass.replace(re, '$1');
remClass=remClass.replace(/ $/, '');
elem.className=remClass;
}
function currentSlide(n){
showSlides(slideIndex=n);
}
function showSlides(n){
var i;
var slides=document.getElementsByClassName("mySlides");
var dots=document.getElementsByClassName("demo");
if(n > slides.length){slideIndex=1}
if(n < 1){slideIndex=slides.length}
for (i=0; i < slides.length; i++){
slides[i].style.display="none";
slides[i].className=slides[i].className.replace(" suanki", "");
}
for (i=0; i < dots.length; i++){
dots[i].className=dots[i].className.replace(" aktiff", "");
}
slides[slideIndex-1].style.display="flex";
slides[slideIndex-1].className +=" suanki";
dots[slideIndex-1].className +=" aktiff";
document.getElementById('caption').innerHTML=dots[slideIndex-1].title;
document.getElementById('numarasi').innerHTML=[slideIndex] + '/' + slides.length;
}</script>
<script>var block_td_uid_4_5a394f97e1eb2=new tdBlock();
block_td_uid_4_5a394f97e1eb2.id="td_uid_4_5a394f97e1eb2";
block_td_uid_4_5a394f97e1eb2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a394f97e1eb2_rand","el_class":"","offset":"1","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a394f97e1eb2_rand","tdc_css_class_style":"td_uid_4_5a394f97e1eb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a394f97e1eb2.td_column_number="1";
block_td_uid_4_5a394f97e1eb2.block_type="td_block_3";
block_td_uid_4_5a394f97e1eb2.post_count="5";
block_td_uid_4_5a394f97e1eb2.found_posts="15209";
block_td_uid_4_5a394f97e1eb2.header_color="#";
block_td_uid_4_5a394f97e1eb2.ajax_pagination_infinite_stop="";
block_td_uid_4_5a394f97e1eb2.max_num_pages="3042";
tdBlocksArray.push(block_td_uid_4_5a394f97e1eb2);</script>
<script><src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23508194&PluID=0&w=800&h=600&ord=[timestamp]"></script>
<script>var snp_f=[];
var snp_hostname=new RegExp(location.host);
var snp_http=new RegExp("^(http|https)://", "i");
var snp_cookie_prefix='';
var snp_separate_cookies=false;
var snp_ajax_url='https://cepkolik.com/wp-admin/admin-ajax.php';
var snp_ajax_nonce='4dcd95a9bd';
var snp_ignore_cookies=false;
var snp_enable_analytics_events=false;
var snp_enable_mobile=true;
var snp_use_in_all=false;
var snp_excluded_urls=[];
snp_excluded_urls.push('');</script>
<script><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23508194&Page=&PluID=0&Pos=87985551">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23508194&PluID=0&w=800&h=600&ord=[timestamp]"></script>
<script>snp_f['snppopup-welcome-open']=snp_bld_open189330;snp_f['snppopup-welcome-close']=snp_bld_close189330;</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/e0c19a7bd8de26d312e943b87ad02edd/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/9a48fcabd6d5e08a5a424b82a261fa4f/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d162eca0e1435347447cde952026f387/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/056712ce07c7fae0484539ac8bc519ea/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/4204cea4b7a7aa22ef61e808673be9dd/1513705353index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d06e89ac888e34ccb29abca0fa7eb06e/1513705352index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/5ce8a92f3dc1b8cdb706d0437d2d43c0/1513705352index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/a49dc5e184b1a935d9197074aaec3d6c/1513705352index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/33bfe9ee560633e1fe392b4615f1454c/1513705352index.js'></script>
<script async="async" type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/da429912968006597a6b1d91d6059be1/1513705352index.js'></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[189657]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5a394f97e9634');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5a394f97e9634");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_19);}else if(window.addEventListener){window.addEventListener('load', wpfdr_19,false);}
function wpfdr_19(){
jQuery(document).ready(function(){
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1908161640167 seconds, on 19-12-17 20:42:48 --><!-- via php -->