<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:400","Titillium Web:400,600,500&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <title>Apple, Yeni Mac Klavye Patenti Aldı! - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /><link href='https://cepkolik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link rel="icon" type="image/png" href="https://cepkolik.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2020/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2020/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2020/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2020/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2020/01/144.png"/><meta name="description" content="Yeni bir Apple Mac klavyesi mi geliyor ? Şirket yepyeni bir klavyenin patentini aldı. İşte o detaylar.." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple, Yeni Mac Klavye Patenti Aldı! - Cepkolik" /><meta property="og:description" content="Yeni bir Apple Mac klavyesi mi geliyor ? Şirket yepyeni bir klavyenin patentini aldı. İşte o detaylar.." /><meta property="og:url" content="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:published_time" content="2020-12-30T11:55:28+00:00" /><meta property="article:modified_time" content="2020-12-30T11:55:30+00:00" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Ayşen Sıla"><meta name="twitter:label2" content="Tahmini okuma süresi"><meta name="twitter:data2" content="1 dakika"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#primaryimage","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi.jpg","width":1200,"height":600,"caption":"Apple"},{"@type":"WebPage","@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#webpage","url":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/","name":"Apple, Yeni Mac Klavye Patenti Ald\u0131! - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#primaryimage"},"datePublished":"2020-12-30T11:55:28+00:00","dateModified":"2020-12-30T11:55:30+00:00","description":"Yeni bir Apple Mac klavyesi mi geliyor ? \u015eirket yepyeni bir klavyenin patentini ald\u0131. \u0130\u015fte o detaylar..","breadcrumb":{"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/"]}]},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/ios/","url":"https://cepkolik.com/ios/","name":"IOS Haberleri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/","url":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/","name":"Apple, Yeni Mac Klavye Patenti Ald\u0131!"}}]},{"@type":["Article","NewsArticle"],"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#article","isPartOf":{"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Apple, Yeni Mac Klavye Patenti Ald\u0131!","datePublished":"2020-12-30T11:55:28+00:00","dateModified":"2020-12-30T11:55:30+00:00","mainEntityOfPage":{"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#webpage"},"commentCount":0,"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#primaryimage"},"keywords":"Apple Mac Klavye Patenti","articleSection":"IOS Haberleri","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#respond"]}]},{"@type":"Person","@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//marketingplatform.google.com' /><link rel='dns-prefetch' href='//developers.google.com' /><link rel='dns-prefetch' href='//pubmatic.com' /><link rel='dns-prefetch' href='//www.openx.com' /><link rel='dns-prefetch' href='//www.quantcast.com' /><link rel='dns-prefetch' href='//rubiconproject.com' /><link rel='dns-prefetch' href='//www.adobe.com' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Apple, Yeni Mac Klavye Patenti Aldı! yorum beslemesi" href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/614eb.css?618e0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/614eb.css?618e0' type='text/css' media='all' /></noscript><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6280.css?c28ae' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-child-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6280.css?c28ae' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-responsive-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/e213b.css?85675' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-child-responsive-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/e213b.css?85675' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/1d8f4.css?09b8c' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/1d8f4.css?09b8c' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='cookie-notice-front-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6020.css?47427' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='cookie-notice-front-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6020.css?47427' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/cac80.css?11b32' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/cac80.css?11b32' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-multipurpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/97676.css?1859d' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-multipurpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/97676.css?1859d' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-legacy-framework-front-style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/020ae.css?4efa2' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/020ae.css?4efa2' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/55c6d.css?33000' type='text/css' media='all, print' /><noscript><link data-optimized="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/55c6d.css?33000' type='text/css' media='all, print' /></noscript> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cepkolik.com/wp-json/wp/v2/posts/406578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://cepkolik.com/?p=406578' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fapple-yeni-mac-klavye-patenti-aldi-406578%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fapple-yeni-mac-klavye-patenti-aldi-406578%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/?amp=1"><style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLZNX3N');</script> <link rel='preload' href="https://cepkolik.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.ttf" as="font" type="font/woff" crossorigin>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-406578 single-format-standard cookies-not-set apple-yeni-mac-klavye-patenti-aldi global-block-template-8 tdb_template_319160 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381064"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Ara</span><div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
<br>
<br>
<br><input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_54b" class="tdc-zone"><div class="tdc_zone tdi_2_efe  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_efe{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_efe:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_efe:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_efe{
position:relative;
}
}</style><div class="tdi_1_54b_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_54b_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_429" class="tdc-row"><div class="vc_row tdi_4_c05  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_c05,
                .tdi_4_c05 .tdc-columns{
                    min-height: 0;
                }.tdi_4_c05,
				.tdi_4_c05 .tdc-columns{
				    display: block;
				}.tdi_4_c05 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_c05{
padding-top:4px !important;
position:relative;
}
}</style><div class="tdi_3_429_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_429_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_6_e37  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_e37{
                    vertical-align: baseline;
                }.tdi_6_e37 > .wpb_wrapper,
				.tdi_6_e37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_e37{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4ff td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_4ff" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4ff{
margin-right:-16px !important;
}
}</style><style>/* custom css */
.tdi_7_4ff{
                    display: inline-block;
                }.tdi_7_4ff .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_4ff .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4ff .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-outline-square"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8_4c0 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_4c0" ><style>/* custom css */
.tdi_8_4c0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_4c0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8_4c0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_4c0 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9_cc4 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9_cc4" ><style>/* inline tdc_css att */

.tdi_9_cc4{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9_cc4{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9_cc4{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9_cc4{
margin-left:70px !important;
padding-left:20px !important;
}
}</style><style>/* custom css */
.tdi_9_cc4{
                    display: inline-block;
                }.tdi_9_cc4 .tdb-logo-a,
                .tdi_9_cc4 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_9_cc4 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_9_cc4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 20px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_9_cc4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_9_cc4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_9_cc4 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    font-family:Titillium Web !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_9_cc4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_9_cc4 .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_9_cc4 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_9_cc4 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_cc4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_9_cc4 .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_9_cc4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_cc4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_9_cc4 .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_9_cc4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_9_cc4 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_9_cc4 .tdb-logo-text-tagline{
                    font-family:Titillium Web !important;font-size:7px !important;font-weight:500 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_9_cc4 .tdb-logo-a,
                .tdi_9_cc4 h1{
                    flex-direction: row;
                }.tdi_9_cc4 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_9_cc4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9_cc4 .tdb-logo-img{
                    max-width: 125px;
                }.tdi_9_cc4 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9_cc4 .tdb-logo-text-title{
                    display: none;
                }.tdi_9_cc4 .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma" width="330" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Cepkolik</span><span class="tdb-logo-text-tagline">Teknoloji haberleri - Telefon Karşılaştırma</span></span></a></div></div></div></div></div></div><div id="tdi_10_beb" class="tdc-row"><div class="vc_row tdi_11_b44  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_b44,
                .tdi_11_b44 .tdc-columns{
                    min-height: 0;
                }.tdi_11_b44,
				.tdi_11_b44 .tdc-columns{
				    display: block;
				}.tdi_11_b44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_b44{
padding-top:4px !important;
}
}</style><div class="vc_column tdi_13_7f4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_13_7f4{
                    vertical-align: baseline;
                }.tdi_13_7f4 > .wpb_wrapper,
				.tdi_13_7f4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_7f4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_7f4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13_7f4{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_14_44b td_block_template_8 "><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_44b{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_14_44b.td-a-rec{
					text-align: center;
				}.tdi_14_44b .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_44b .td-adspot-title{
					font-family:Titillium Web !important;
				}
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15_ce4" class="tdc-zone"><div class="tdc_zone tdi_16_f4c  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_16_f4c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_17_b55" class="tdc-row"><div class="vc_row tdi_18_57e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_18_57e,
                .tdi_18_57e .tdc-columns{
                    min-height: 0;
                }.tdi_18_57e,
				.tdi_18_57e .tdc-columns{
				    display: block;
				}.tdi_18_57e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_20_47c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_20_47c{
                    vertical-align: baseline;
                }.tdi_20_47c > .wpb_wrapper,
				.tdi_20_47c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_47c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_47c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_cfc" class="tdc-zone"><div class="tdc_zone tdi_22_4c4  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_22_4c4{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22_4c4{
z-index:1 !important;
}</style><div id="tdi_23_bc9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24_e45  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_24_e45,
                .tdi_24_e45 .tdc-columns{
                    min-height: 0;
                }.tdi_24_e45,
				.tdi_24_e45 .tdc-columns{
				    display: block;
				}.tdi_24_e45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24_e45.tdc-row-content-vert-center,
                    .tdi_24_e45.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24_e45.tdc-row-content-vert-bottom,
                    .tdi_24_e45.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24_e45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24_e45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24_e45{
position:relative;
}

.tdi_24_e45 .td_block_wrap{ text-align:left }</style><div class="tdi_23_bc9_rand_style td-element-style" ><style>.tdi_23_bc9_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}</style></div><div class="vc_column tdi_26_cc5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_26_cc5{
                    vertical-align: baseline;
                }.tdi_26_cc5 > .wpb_wrapper,
				.tdi_26_cc5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_cc5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_cc5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_ef4 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27_ef4" ><style>/* inline tdc_css att */

.tdi_27_ef4{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_ef4{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_ef4{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdi_27_ef4{
                    display: inline-block;
                }.tdi_27_ef4 .tdb-logo-a,
                .tdi_27_ef4 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27_ef4 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27_ef4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27_ef4 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27_ef4 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27_ef4 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27_ef4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27_ef4 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_ef4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27_ef4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27_ef4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27_ef4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_ef4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27_ef4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27_ef4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27_ef4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_27_ef4 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:22px !important;letter-spacing:- !important;;
                }.tdi_27_ef4 .tdb-logo-text-tagline{
                    font-family:Titillium Web !important;font-size:7px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com" width="150" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28_467 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28_467" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_467{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_467{
margin-top:3px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_search_form tdi_29_5e4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29_5e4" ><style>/* inline tdc_css att */

.tdi_29_5e4{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}</style><style>/* custom css */
.tdi_29_5e4{
					max-width: 280px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_29_5e4{
					text-align: left;
				}.tdi_29_5e4 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -50%;
                    transform: translateY(0);
                }.tdi_29_5e4 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_29_5e4 .tdb-search-msg{
					margin-top: 0px;
				
				    font-family:Titillium Web !important;
				}.tdi_29_5e4 .tdb-search-form-input{
				    font-family:Titillium Web !important;
				}.tdi_29_5e4 .tdb-search-form-placeholder{
                    font-family:Titillium Web !important;
                }.tdi_29_5e4 .tdb-search-form-btn{
				    font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_5e4{
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_5e4{
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30_574 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30_574"  style=" z-index: 999;"><style>/* custom css */
.tdi_30_574{
                    display: inline-block;
                }.tdi_30_574 .tdb-menu > li > a,
                .tdi_30_574 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #cccccc;
                }.tdi_30_574 .tdb-menu > li .tdb-menu-sep,
                .tdi_30_574 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_30_574 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_30_574 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 7px;
                
                    top: -1px;
                }.tdi_30_574 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_30_574 .tdb-menu > li > a,
                .tdi_30_574 .td-subcat-more,
                .tdi_30_574 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:16px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_30_574 .tdb-normal-menu > ul,
                .tdi_30_574 .td-pulldown-filter-list{
                    left: -5px;
                }.tdi_30_574 .tdb-normal-menu ul ul{
                    margin-top: -10px;
                }.tdi_30_574 .tdb-menu .tdb-normal-menu ul,
                .tdi_30_574 .td-pulldown-filter-list{
                    padding: 10px ;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_30_574 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_30_574 .td-pulldown-filter-list li a{
                    padding: 2px 10px;
                
					border-radius: 3px;
				
                    color: rgba(0,0,0,0.61);
                
                    font-family:Titillium Web !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_30_574 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_30_574:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_30_574 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_30_574 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_30_574 .td-pulldown-filter-list {
                        left: auto;
                        right: -5px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_574 .tdb-menu > li > a,
                .tdi_30_574 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_574 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_30_574 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_30_574 .tdb-menu > li > a,
                .tdi_30_574 .td-subcat-more,
                .tdi_30_574 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:11px !important;line-height:54px !important;font-weight:600 !important;
                }
}</style><style>.tdi_30_574 .tdb-menu > li.current-menu-item > a,
				.tdi_30_574 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30_574 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30_574 .tdb-menu > li:hover > a,
				.tdi_30_574 .tdb-menu > li.tdb-hover > a,
				.tdi_30_574 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f77ba8;
				}.tdi_30_574 .tdb-menu > li > a:after,
				.tdi_30_574 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_30_574 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30_574 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30_574 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30_574 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30_574 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30_574 .td-pulldown-filter-list li:hover a{
					color: #000000;
				
					background-color: #f2f2f2;
				}</style><div id=tdi_30_574 class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="https://cepkolik.com/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><div class="tdb-menu-item-text">Telefon Karşılaştırma</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33_9d9" class="tdc-row"><div class="vc_row tdi_34_4d9  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_34_4d9,
                .tdi_34_4d9 .tdc-columns{
                    min-height: 0;
                }.tdi_34_4d9,
				.tdi_34_4d9 .tdc-columns{
				    display: block;
				}.tdi_34_4d9 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_36_2f7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_36_2f7{
                    vertical-align: baseline;
                }.tdi_36_2f7 > .wpb_wrapper,
				.tdi_36_2f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_2f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_2f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_2f7{
margin-top:5px !important;
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_37_d5d td_block_template_8 "><style>/* inline tdc_css att */

.tdi_37_d5d{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_d5d{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_37_d5d.td-a-rec{
					text-align: center;
				}.tdi_37_d5d .td-element-style{
					z-index: -1;
				}.tdi_37_d5d .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_7ef" class="tdc-zone"><div class="tdc_zone tdi_39_445  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_39_445{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_40_96c" class="tdc-row"><div class="vc_row tdi_41_7ce  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_41_7ce,
                .tdi_41_7ce .tdc-columns{
                    min-height: 0;
                }.tdi_41_7ce,
				.tdi_41_7ce .tdc-columns{
				    display: block;
				}.tdi_41_7ce .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_43_549  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_43_549{
                    vertical-align: baseline;
                }.tdi_43_549 > .wpb_wrapper,
				.tdi_43_549 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_549 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_549 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="406578" data-autoload-type="same_cat_prev" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
id="template-id-319160"
class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/"                     data-post-edit-url=""                     data-post-title="Apple, Yeni Mac Klavye Patenti Aldı!"                ><div id="tdi_44_efc" class="tdc-zone"><div class="tdc_zone tdi_45_4cc  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_45_4cc{
                    min-height: 0;
                }</style><div id="tdi_46_755" class="tdc-row"><div class="vc_row tdi_47_cf7  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_47_cf7,
                .tdi_47_cf7 .tdc-columns{
                    min-height: 0;
                }.tdi_47_cf7,
				.tdi_47_cf7 .tdc-columns{
				    display: block;
				}.tdi_47_cf7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_cf7{
padding-top:22px !important;
}

.tdi_47_cf7 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_49_fce  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_49_fce{
                    vertical-align: baseline;
                }.tdi_49_fce > .wpb_wrapper,
				.tdi_49_fce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_fce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_fce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50_2c0 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50_2c0" ><style>/* custom css */
.tdi_50_2c0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_50_2c0{
					text-align: left;
				}.tdi_50_2c0{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster IOS Haberleri" class="tdb-entry-crumb" href="https://cepkolik.com/ios/">IOS Haberleri</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Apple, Yeni Mac Klavye Patenti Aldı!</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/ios/",
                                "name": "IOS Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Apple, Yeni Mac Klavye Patenti Aldı!"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51_040 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51_040" ><style>/* custom css */
.tdi_51_040 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51_040 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_51_040{
					text-align: left;
				}.tdi_51_040 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_51_040 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_51_040 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_040 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_040 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apple, Yeni Mac Klavye Patenti Aldı!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52_425 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52_425" ><style>/* custom css */
.td-theme-wrap .tdi_52_425{
					text-align: left;
				}.tdi_52_425 p{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_425 p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_425 p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Yeni bir Apple Mac klavyesi mi geliyor ? Şirket yepyeni bir klavyenin patentini aldı. İşte o detaylar..</p></div></div><div class="td_block_wrap tdb_single_author tdi_53_c45 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53_c45" ><style>/* inline tdc_css att */

.tdi_53_c45{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_53_c45{
                    display: inline-block;
                }.tdi_53_c45 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_53_c45 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_53_c45 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_53_c45 .tdb-author-by{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54_d99 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54_d99" ><style>/* inline tdc_css att */

.tdi_54_d99{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_54_d99 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55_455 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55_455" ><style>/* inline tdc_css att */

.tdi_55_455{
margin-right:22px !important;
}</style><style>/* custom css */
.tdi_55_455{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_55_455 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:55:28+03:00">30 Aralık 2020</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56_c72 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56_c72" ><style>/* custom css */
.tdi_56_c72{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56_c72 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_56_c72 a{
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_57_ce7" class="tdc-row"><div class="vc_row tdi_58_549 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_58_549,
                .tdi_58_549 .tdc-columns{
                    min-height: 0;
                }.tdi_58_549,
				.tdi_58_549 .tdc-columns{
				    display: block;
				}.tdi_58_549 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_60_c97  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_60_c97{
                    vertical-align: baseline;
                }.tdi_60_c97 > .wpb_wrapper,
				.tdi_60_c97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_c97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_c97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61_74e tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61_74e" ><style>/* custom css */
.tdi_61_74e .td-audio-player{
                    font-size: 12px;
                }.tdi_61_74e .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_61_74e:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img
width="696"
height="348"
class="entry-thumb"
src="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-696x348.jpg" srcset="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-696x348.jpg 696w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-350x175.jpg 350w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-600x300.jpg 600w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-1068x534.jpg 1068w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt="Apple"
title="apple-yeni-mac-klavye-patenti-aldi"
/></div></div><div class="td_block_wrap tdb_single_content tdi_62_144 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_62_144" ><style>/* custom css */
.tdi_62_144,
                .tdi_62_144 > p,
                .tdi_62_144 .tdb-block-inner > p{
			        font-family:Titillium Web !important;font-size:17px !important;
		        }.tdi_62_144 h1{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 h2{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 h3{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 h4{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 h5{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 h6{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 li{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 .tdb-block-inner blockquote p{
			        font-family:Titillium Web !important;font-size:18px !important;line-height:1 !important;text-transform:lowercase !important;
		        }.tdi_62_144 .wp-caption-text,
				.tdi_62_144 figcaption{
			        font-family:Titillium Web !important;
		        }.tdi_62_144 a{
			        color: #4285f4;
		        }.tdi_62_144 .page-nav a,
				.tdi_62_144 .page-nav span,
				.tdi_62_144 .page-nav > div{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><p>Yeni bir <strong><a href="https://cepkolik.com/marka/apple/">Apple </a></strong>patenti ortaya çıktı. <strong>ABD Patent ve Ticari Marka Bürosu&#8217;na dosyalandı</strong>. Bu ilginç patent her tuşta yeniden yapılandırılabilir küçük ekranlara sahip bir<strong> Mac klavye </strong>olarak adlandırılıyor. Gelin bu patente yakından bir bakalım.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="1279128473"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Bir rapora göre her tuşun üzerindeki <strong>küçük ekran</strong>, klavyenin farklı karakterleri göstermesine olanak tanıyor ve bu, kullanıcıların tercihlerine göre yapılandırılabiliyor.</p><p>Bu, <strong>TouchBar</strong>&#8216;a benzer bir işleve sahip olsa da, yeni klavye hala fiziksel tuşlara sahip olacak, ancak patent, bu yeni klavyedeki tuşların her bir tuş için küçük bir ekrana sahip olduğunu ortaya koyuyor.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="696" height="1100" src="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi1.jpg" alt="Apple" class="wp-image-406580" srcset="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi1.jpg 696w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi1-134x212.jpg 134w, https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi1-213x337.jpg 213w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div><p>Patente bakıldığında, bu tuşların piksel dizili bir <strong>LED</strong> <strong>ekranın </strong>oluşturduğu dinamik etiketlemeyi desteklediği de ortaya çıkıyor. Bu küçük ekranlar, yüksek bir çözünürlük veya başka herhangi bir üst düzey özellik sunmuyor.</p><p>Aynı zamanda belirli bir dilin temel karakterlerini görüntülemeye odaklanıyor. Başka bir deyişle, kullanıcıların anahtar etiketleri değiştirerek tamamen benzersiz bir<strong> klavye düzeni </strong>oluşturmasını sağlıyor.</p><p>Kullanıcılara <strong>oyun, programlama, video düzenleme ve diğer özellikler</strong> için farklı profiller bulunduruyor. Eğer bu patent sahiden gelecekte piyasaya sürülebilirse, büyük yankı uyandıracak.</p></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_63_9d5 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63_9d5" ><style>.tdi_63_9d5{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}.tdi_64_4fe .tdm-descr{
					font-size:14px !important;
				}</style><div class="td-block-width tds-call-to-action2 tdi_64_4fe"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"><style>.tdi_65_445 .tdm-title{
					font-family:Titillium Web !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_65_445"><h3 class="tdm-title tdm-title-sm">Bizi Youtube'ta takip et! Süpriz Hediye Kazan!!</h3></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col"><style>body .tdi_66_ff9{
					background-color: #ff0100;
				}body .tdi_66_ff9:before{
					background-color: #ff0100;
				}body .tdi_66_ff9:hover .tdm-btn-text,
				body .tdi_66_ff9:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_66_ff9 i{
					font-size: 18px;
				}.tdi_66_ff9 i:last-child{
					margin-left: 3px;
				}.tdi_66_ff9{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_ff9,
				.tdi_66_ff9:before{
					border-radius: 4px;
				}
}</style><div class="tds-button td-fix-index"><a
href="https://www.youtube.com/cepkolik/?sub_confirmation=1"
class="tds-button1 tdm-btn tdm-btn-md tdi_66_ff9"  target="_blank"  data-ga-event-cat="Youtube"  data-ga-event-action="Tiklama"  data-ga-event-label="Haber ici Youtube" ><span class="tdm-btn-text">Cepkolik</span><i class="td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_68_0ff td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_68_0ff" ><style>/* custom css */
.tdi_68_0ff span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_68_0ff a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_0ff a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_0ff a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_0ff a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://9to5mac.com/2020/12/29/apple-patents-reconfigurable-mac-keyboard-with-small-display-for-each-key/"  >9to5mac</a></div></div><div class="td_block_wrap tdb_single_tags tdi_69_029 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69_029" ><style>/* custom css */
.tdi_69_029 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_69_029 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_029 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_029 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69_029 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/apple-mac-klavye-patenti/">Apple Mac Klavye Patenti</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_cf7  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_71_cf7{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_72_45f td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_72_45f" ><style>/* custom css */
.tdi_72_45f .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_72_45f .td-social-network{
					font-family:Titillium Web !important;
				}</style><div id="tdi_72_45f" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple%2C+Yeni+Mac+Klavye+Patenti+Ald%C4%B1%21&url=https%3A%2F%2Fcepkolik.com%2Fapple-yeni-mac-klavye-patenti-aldi-406578%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fapple-yeni-mac-klavye-patenti-aldi-406578%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apple%2C+Yeni+Mac+Klavye+Patenti+Ald%C4%B1%21 %0A%0A https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/&title=Apple%2C+Yeni+Mac+Klavye+Patenti+Ald%C4%B1%21"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_45f"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_67a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_74_67a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_67a{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_comments tdi_75_c6a tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75_c6a" ><style>/* custom css */
.tdi_75_c6a .comment-link{
                    display: inline-block;
                }.tdi_75_c6a .comment{
                    border-bottom-style: dashed;
                }.tdi_75_c6a .comment .children{
                    border-top-style: dashed;
                }.tdi_75_c6a .td-block-title a,
				.tdi_75_c6a .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_75_c6a cite{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-link,
				.tdi_75_c6a .comment-edit-link{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-content p{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-reply-link{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-reply-title{
					font-family:Titillium Web !important;
				}.tdi_75_c6a input[type=text],
                .tdi_75_c6a textarea{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-form .submit{
					font-family:Titillium Web !important;
				}.tdi_75_c6a .comment-form-cookies-consent label,
                .tdi_75_c6a .logged-in-as,
                .tdi_75_c6a .logged-in-as a,
                .tdi_75_c6a .td-closed-comments{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-yeni-mac-klavye-patenti-aldi-406578/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password"  
                                placeholder="Yorum:" 
                                id="g0fbecd795"  name="g0fbecd795"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="İsim:"
type="text"
value=""
size="30"
/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="E-Posta:"
type="text"
value=""
size="30"
/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Website:"
type="text"
value=""
size="30"
/></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='406578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_77_c55  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_77_c55{
                    vertical-align: baseline;
                }.tdi_77_c55 > .wpb_wrapper,
				.tdi_77_c55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_c55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_c55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_78_ccc td_block_template_8 "><style>/* custom css */
.tdi_78_ccc.td-a-rec{
					text-align: center;
				}.tdi_78_ccc .td-element-style{
					z-index: -1;
				}.tdi_78_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_78_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_78_ccc.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7139805720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7139805720"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }</script> </div><div class="td_block_wrap td_flex_block_5 tdi_79_a49 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_79_a49" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_a49{
display:none !important;
}
}</style><style>/* custom css */
.tdi_79_a49 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_79_a49 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_79_a49 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_79_a49 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_79_a49 .entry-thumb{
					background-position: center 50%;
				}.tdi_79_a49 .td-post-vid-time{
					display: block;
				}.tdi_79_a49 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_79_a49 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_79_a49 .td-post-category{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-post-author-name{
					display: inline-block;
				}.tdi_79_a49 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_79_a49 .td-post-date,
				.tdi_79_a49 .td-post-author-name span{
					display: none;
				}.tdi_79_a49 .entry-review-stars{
					display: none;
				}.tdi_79_a49 .td-icon-star,
                .tdi_79_a49 .td-icon-star-empty,
                .tdi_79_a49 .td-icon-star-half{
					font-size: 15px;
				}.tdi_79_a49 .td-module-comments{
					display: block;
				}.tdi_79_a49 .td-read-more{
					display: none;
				}.tdi_79_a49 .td-block-title a,
				.tdi_79_a49 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-subcat-list a,
				.tdi_79_a49 .td-subcat-dropdown span,
				.tdi_79_a49 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-editor-date,
				.tdi_79_a49 .td-editor-date .td-post-author-name,
				.tdi_79_a49 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}.tdi_79_a49 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_79_a49 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_a49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_a49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_a49 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_a49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_a49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_a49 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_a49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_a49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_a49 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_a49 .td-module-container:before{
					bottom: -18px;
				}
}</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_79_a49 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/honor-v40-gamebenchte-goruntulendi-dimensity-1000-islemci-ve-dahasi-406581/" rel="bookmark" class="td-image-wrap " title="Honor V40, Gamebench&#8217;te Görüntülendi &#8211; Dimensity 1000+ İşlemci ve Dahası" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/12/honor-v40-gamebenchte-goruntulendi-dimensity-1000-islemci-ve-dahasi-696x409.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-v40-gamebenchte-goruntulendi-dimensity-1000-islemci-ve-dahasi-406581/" rel="bookmark" title="Honor V40, Gamebench&#8217;te Görüntülendi &#8211; Dimensity 1000+ İşlemci ve Dahası">Honor V40, Gamebench&#8217;te Görüntülendi &#8211; Dimensity 1000+ İşlemci ve Dahası</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Huawei&#039;nin eski alt markası olan Honor&#039;un, önümüzdeki günlerde ana şirketinden ayrıldıktan sonra ilk akıllı telefonunu piyasaya sürmesi bekleniyor. Bu cep telefonunun uzun süredir bahsedilen...</div><div class="td-read-more"><a href="https://cepkolik.com/honor-v40-gamebenchte-goruntulendi-dimensity-1000-islemci-ve-dahasi-406581/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/ios/" class="td-post-category">IOS Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/" rel="bookmark" class="td-image-wrap " title="Apple, Yeni Mac Klavye Patenti Aldı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/12/apple-yeni-mac-klavye-patenti-aldi-696x348.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/" rel="bookmark" title="Apple, Yeni Mac Klavye Patenti Aldı!">Apple, Yeni Mac Klavye Patenti Aldı!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Yeni bir Apple patenti ortaya çıktı. ABD Patent ve Ticari Marka Bürosu&#039;na dosyalandı. Bu ilginç patent her tuşta yeniden yapılandırılabilir küçük ekranlara sahip bir...</div><div class="td-read-more"><a href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a><div class="td-module-thumb"><a href="https://cepkolik.com/2020nin-en-iyi-5-telefonu-406395/" rel="bookmark" class="td-image-wrap " title="2020&#8217;nin En İyi 5 Telefonu" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/12/2020-en-iyi-telefonlar-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/2020nin-en-iyi-5-telefonu-406395/" rel="bookmark" title="2020&#8217;nin En İyi 5 Telefonu">2020&#8217;nin En İyi 5 Telefonu</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Bu yılki akıllı telefon pazarına bakış açımız, yılın tamamı ile tam bir tezat oluşturuyor. Aslında 2020&#039;nin akıllı telefonlar için 2019&#039;dan daha iyi bir yıl...</div><div class="td-read-more"><a href="https://cepkolik.com/2020nin-en-iyi-5-telefonu-406395/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/vivo-y20-2021-tanitildi-fiyati-ve-ozellikleri-406507/" rel="bookmark" class="td-image-wrap " title="Vivo Y20 (2021) Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/12/Vivo-Y20-20212-696x403.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vivo-y20-2021-tanitildi-fiyati-ve-ozellikleri-406507/" rel="bookmark" title="Vivo Y20 (2021) Tanıtıldı &#8211; Fiyatı ve Özellikleri">Vivo Y20 (2021) Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Vivo, bugün Vivo Y20 (2021) adlı yeni bir akıllı telefon tanıttı. Akıllı telefonun öne çıkan özellikleri arasında uzun ekran boy oranı, 13 megapiksel üçlü...</div><div class="td-read-more"><a href="https://cepkolik.com/vivo-y20-2021-tanitildi-fiyati-ve-ozellikleri-406507/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/vivo-iqoo-7-11-ocakta-gorucuye-cikacak-406504/" rel="bookmark" class="td-image-wrap " title="Vivo iQOO 7, 11 Ocak&#8217;ta Görücüye Çıkacak!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2020/12/vivo-iqoo-7-ocak-ayinda-gorucuye-cikacak-696x436.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vivo-iqoo-7-11-ocakta-gorucuye-cikacak-406504/" rel="bookmark" title="Vivo iQOO 7, 11 Ocak&#8217;ta Görücüye Çıkacak!">Vivo iQOO 7, 11 Ocak&#8217;ta Görücüye Çıkacak!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Bu ayın başlarında Vivo&#039;nun alt markası iQOO, iQOO 7 telefonun BMW modeline dair bir görüntü paylaştı. Bugün, şirket Weibo sayfası aracılığıyla iQOO 7&#039;nin tanıtım...</div><div class="td-read-more"><a href="https://cepkolik.com/vivo-iqoo-7-11-ocakta-gorucuye-cikacak-406504/">Devamını Oku</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_80_945" class="tdc-zone"><div class="tdc_zone tdi_81_4fa  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_81_4fa{
                    min-height: 0;
                }</style><div id="tdi_82_77e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_535  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_83_535,
                .tdi_83_535 .tdc-columns{
                    min-height: 0;
                }.tdi_83_535,
				.tdi_83_535 .tdc-columns{
				    display: block;
				}.tdi_83_535 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83_535.tdc-row-content-vert-center,
                    .tdi_83_535.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_535.tdc-row-content-vert-bottom,
                    .tdi_83_535.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_535.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_535.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_83_535 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83_535 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_83_535 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83_535 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_83_535{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_83_535 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_535{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_535{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_535{
padding-top:20px !important;
padding-bottom:40px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}</style><div class="tdi_82_77e_rand_style td-element-style" ><style>.tdi_82_77e_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_85_2a5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_85_2a5{
                    vertical-align: baseline;
                }.tdi_85_2a5 > .wpb_wrapper,
				.tdi_85_2a5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_2a5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_2a5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_86_7cc tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_86_7cc"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_86_7cc{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_7cc{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_86_7cc .td_block_inner{
                    text-align: center;
                }.tdi_86_7cc .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_86_7cc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_7cc .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_86_7cc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_7cc .tdb-menu > li > a,
                .tdi_86_7cc .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_86_7cc .tdb-menu > li .tdb-menu-sep,
                .tdi_86_7cc .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_86_7cc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_7cc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_86_7cc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_86_7cc .tdb-menu > li > a,
                .tdi_86_7cc .td-subcat-more,
                .tdi_86_7cc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_86_7cc .tdb-menu .tdb-normal-menu ul,
                .tdi_86_7cc .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_86_7cc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_86_7cc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_7cc .td-pulldown-filter-list li a{
                    font-family:Titillium Web !important;
                }.tdi_86_7cc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_7cc .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_86_7cc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_7cc .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_86_7cc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_7cc .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_86_7cc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_7cc .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_86_7cc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_7cc .tdb-menu > li > a,
                .tdi_86_7cc .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_7cc .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_86_7cc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_7cc .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_86_7cc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_7cc .tdb-menu > li > a,
                .tdi_86_7cc .td-subcat-more,
                .tdi_86_7cc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}</style><style>.tdi_86_7cc .tdb-menu > li.current-menu-item > a,
				.tdi_86_7cc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_86_7cc .tdb-menu > li.current-category-ancestor > a,
				.tdi_86_7cc .tdb-menu > li:hover > a,
				.tdi_86_7cc .tdb-menu > li.tdb-hover > a,
				.tdi_86_7cc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_86_7cc .tdb-menu > li > a:after,
				.tdi_86_7cc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_86_7cc .tdb-menu > li.current-menu-item > a:after,
				.tdi_86_7cc .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_86_7cc .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_86_7cc .tdb-menu > li:hover > a:after,
				.tdi_86_7cc .tdb-menu > li.tdb-hover > a:after,
				.tdi_86_7cc .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}</style><style></style><div id=tdi_86_7cc class="td_block_inner td-fix-index"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_757 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_89_757" ><style>/* custom css */
.tdi_89_757 .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_757 .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_757 .tdm-descr{
					font-family:Titillium Web !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}
}</style><p class="tdm-descr">Copyright @ Cepkolik.com 2014</p></div></div></div></div></div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.telefon-kutu {
    padding-left: 7px !important;
    padding-right: 5px !important;
}

.artilar {
    background-color: #ededed;
    text-align: center;
}

.td-scroll-up{
Display:none;
}

td-block-title, h4 {
    font-family: Titillium Web;
}

#cookie-notice .cn-button {
 font-family: Titillium Web;
}

.h3ftd {
    
    font-size: 16px;
    line-height: 15px;
    float: left;
    font-weight: 700;
    font-family: titillium web;
    margin: 2px;
    color: #ffffff
}


.telefon-arsiv {
    border: 1px solid #ededed;
    margin-top: 20px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.telefon-kutu {
    padding-left: 0px !important;
}

/* PART 1 - Before Lazy Load */
img[data-lazyloaded]{
	opacity: 0;
}

#myModal .bottom-row .right-column {
    background-color: white;
}

#myModal .bottom-row .left-column {
    z-index: 99;
}

#myModal .bottom-row {
    width: 100%;
}
}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://cepkolik.com/apple-yeni-mac-klavye-patenti-aldi-406578/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/underscore.min.js' id='underscore-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> 
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.75);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Tamam">Tamam</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Tamam"></a></div></div>
 <script data-no-optimize="1">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</script><script data-optimized="1" src="https://cepkolik.com/wp-content/litespeed/cssjs/1a051.js?0c26c" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-12-30 12:37:41 -->
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2020-12-30 15:37:41 -->