<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="328443777202571" />
<meta name="author" content="Selin Polat" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="shortcut icon" type="image/x-icon" href="https://cepkolik.com/wp-content/uploads/2015/05/favicon1.ico" title="Favicon"/>   
<link href="https://cepkolik.com/wp-content/themes/cepkolik/css/bootstrap.min.css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,600,800' rel='stylesheet' type='text/css'>
<link href="https://cepkolik.com/wp-content/themes/cepkolik/css/custom-red.css" rel="stylesheet" id="style">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/owl.carousel.css">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/owl.transitions.css">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/magnific-popup.css">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/font-awesome/css/font-awesome.css">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/custom.css">
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/animate.css" />
<link href="https://cepkolik.com/wp-content/themes/cepkolik/css/phone.css" rel="stylesheet">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9809059367892414",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21267887/Masthead', [970, 250], 'div-gpt-ad-1500290701516-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1496932276016-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>Cep telefonu Sar değerleri - Cepkolik.com</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"767c4abdf5","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="cep telefonu sar değeri, galaxy s6 sar değeri, htc m8 sar değeri, iphone 5s sar değeri, iphone 6s sar değeri, iphone sar değeri, lg g4 sar değeri, sar değeri, sar değeri kaç olmalı, sar değeri nedir, sar değerleri, telefon sar değerleri, xperia z3 sar değeri, technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news" />
<meta name="original-source" content="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/" />
<link rel="canonical" href="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/" />
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cep telefonu Sar değerleri - Cepkolik.com" />
<meta property="og:description" content="Cep telefonu sar de&#287;erleri, bu kelimeyi aran&#305;zda ilk defa duyanlar vard&#305;r. Asl&#305;nda v&uuml;cudumuz i&ccedil;im &ccedil;ok &ouml;nemli ve dikkat etmemiz gereken bir konu. Son d&ouml;nemde birbirinden g&uuml;zel ve &ouml;zellik bak&#305;m&#305;ndan farkl&#305; ak&#305;ll&#305; telefon modellerini g&ouml;r&uuml;yoruz ve s&#305;k s&#305;k telefonumuzu de&#287;i&#351;tirmeyi d&uuml;&#351;&uuml;n&uuml;yoruz. Tabii burada telefon kar&#351;&#305;la&#351;t&#305;rma ara&ccedil;lar&#305;n&#305; kullan&#305;yoruz. Fakat bu ara&ccedil;lara bakarken k&#305;yaslama yapt&#305;&#287;&#305;m&#305;z &ouml;zellikler genelde kamera, &hellip;" />
<meta property="og:url" content="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/" />
<meta property="og:site_name" content="Cepkolik" />
<meta property="article:publisher" content="https://www.facebook.com/cepkolik" />
<meta property="article:author" content="https://www.facebook.com/selin.polat1903" />
<meta property="article:tag" content="cep telefonu sar değeri" />
<meta property="article:tag" content="Galaxy S6 Sar değeri" />
<meta property="article:tag" content="HTC M8 Sar değeri" />
<meta property="article:tag" content="iPhone 5S Sar değeri" />
<meta property="article:tag" content="iPhone 6S Sar değeri" />
<meta property="article:tag" content="iphone sar değeri" />
<meta property="article:tag" content="LG G4 Sar değeri" />
<meta property="article:tag" content="sar değeri" />
<meta property="article:tag" content="sar değeri kaç olmalı" />
<meta property="article:tag" content="sar değeri nedir" />
<meta property="article:tag" content="sar değerleri" />
<meta property="article:tag" content="telefon sar değerleri" />
<meta property="article:tag" content="Xperia Z3 Sar değeri" />
<meta property="article:section" content="Haberler" />
<meta property="article:published_time" content="2016-04-04T15:01:36+03:00" />
<meta property="article:modified_time" content="2016-05-24T13:35:18+03:00" />
<meta property="og:updated_time" content="2016-05-24T13:35:18+03:00" />
<meta property="fb:app_id" content="221866374687806" />
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2016/04/cep-telefonu-sar-değerleri.jpg" />
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2016/04/cep-telefonu-sar-değerleri.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cep telefonu sar de&#287;erleri, bu kelimeyi aran&#305;zda ilk defa duyanlar vard&#305;r. Asl&#305;nda v&uuml;cudumuz i&ccedil;im &ccedil;ok &ouml;nemli ve dikkat etmemiz gereken bir konu. Son d&ouml;nemde birbirinden g&uuml;zel ve &ouml;zellik bak&#305;m&#305;ndan farkl&#305; ak&#305;ll&#305; telefon modellerini g&ouml;r&uuml;yoruz ve s&#305;k s&#305;k telefonumuzu de&#287;i&#351;tirmeyi d&uuml;&#351;&uuml;n&uuml;yoruz. Tabii burada telefon kar&#351;&#305;la&#351;t&#305;rma ara&ccedil;lar&#305;n&#305; kullan&#305;yoruz. Fakat bu ara&ccedil;lara bakarken k&#305;yaslama yapt&#305;&#287;&#305;m&#305;z &ouml;zellikler genelde kamera, [&hellip;]" />
<meta name="twitter:title" content="Cep telefonu Sar değerleri - Cepkolik.com" />
<meta name="twitter:site" content="@cepkolik" />
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2016/04/cep-telefonu-sar-değerleri.jpg" />
<meta name="twitter:creator" content="@cepkolik" />
<meta property="DC.date.issued" content="2016-04-04T15:01:36+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Cep telefonu Sar değerleri yorum beslemesi" href="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cepkolik.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://cepkolik.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cepkolik.com/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-main-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/tooltipster.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-noir-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/themes/tooltipster-noir.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/mixitup.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/jquery.tooltipster.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"fade","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://cepkolik.com/?p=106842' />
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fcep-telefonu-sar-degerleri-106842%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fcep-telefonu-sar-degerleri-106842%2F&#038;format=xml" />
			<meta property="fb:pages" content="328443777202571" />
							<meta property="ia:markup_url" content="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/?ia_markup=1" />
				<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><link rel='amphtml' href='https://cepkolik.com/cep-telefonu-sar-degerleri-106842/amp/' /><!-- Markup (JSON-LD) structured in schema.org ver.4.1.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://cepkolik.com/cep-telefonu-sar-degerleri-106842/"
    },
    "headline": "Cep telefonu Sar değerleri",
    "datePublished": "2016-04-04T15:01:36+0300",
    "dateModified": "2016-05-24T13:35:18+0000",
    "author": {
        "@type": "Person",
        "name": "Selin Polat"
    },
    "description": "Cep telefonu sar değerleri, bu kelimeyi aranızda ilk defa duyanlar vardır. Aslında vücudumuz içim çok önemli v",
    "image": {
        "@type": "ImageObject",
        "url": "https://cepkolik.com/wp-content/uploads/2016/04/cep-telefonu-sar-değerleri.jpg",
        "width": 660,
        "height": 330
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cepkolik",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cepkolik.com/wp-content/uploads/2016/05/logo2.png",
            "width": 190,
            "height": 60
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css">
				.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			</style><link rel="pingback" href="https://cepkolik.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>

<body>
 <div class="wrapper">

   <div class="sticky-header">
     <div class="container header">
       <div class="row">
         <div class="col-sm-5 col-md-5"><a title="Teknoloji Haberleri" class="navbar-brand" href="https://cepkolik.com/">Teknoloji Haberleri</a></div>
         <div class="col-sm-11 col-md-11 hidden-xs text-right">
  		<div class="banner-top-128" >
 <span>
<script async data-wpfc-render="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 tepe banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="5342237865"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</span>
  </div>

         </div>
       </div>
     </div>

     <div class="nav-search-outer">

       <nav class="navbar navbar-inverse">
         <div class="container">
           <div class="row">
             <div class="col-sm-16"> <a href="javascript:;" class="toggle-search pull-right"><span class="fa fa-search-plus"></span></a>
               <div class="navbar-header">
                 <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse"> <span class="sr-only">Menu</span> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>

					<a href="https://cepkolik.com/telefon-karsilastirma/" class="navbar-toggle collapsed  a-compare-collapse">

                  <span class="glyphicon glyphicon-transfer compare-collapse" aria-hidden="true"></span>

                  Karşılaştır </a>

               </div>
               <div class="collapse navbar-collapse" id="navbar-collapse">
                 <ul class="nav navbar-nav text-uppercase main-nav ">
                     <li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li>
<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li>

 <li class="dropdown"> <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-align-justify" aria-hidden="true"></span></a>
                    <ul class="dropdown-menu text-capitalize" role="menu">
                      <li><a href="https://cepkolik.com/akilli-telefon/" title="Akıllı telefon"><i class="fa fa-bluetooth mr-5" aria-hidden="true"></i>Akıllı telefon</a></li>
                      <li><a href="https://cepkolik.com/sosyal-medya/" title="Sosyal Medya"><i class="fa fa-twitter mr-5" aria-hidden="true"></i>Sosyal Medya</a></li>
                      <li><a href="https://cepkolik.com/android/" title="Android"><i class="fa fa-android mr-5" aria-hidden="true"></i>Android</a></li>
                      <li><a href="https://cepkolik.com/ios/" title="iOS"><i class="fa fa-apple mr-5" aria-hidden="true"></i>iOS</a></li>
                      <li><a href="https://cepkolik.com/galeri/" title="Galeri"><i class="fa fa-file-image-o mr-5" aria-hidden="true"></i>Galeri</a></li>
                      <li><a href="https://cepkolik.com/mobil/" title="Mobil"><i class="fa fa-tablet mr-5" aria-hidden="true"></i>Mobil</a></li>
                      <li><a href="https://cepkolik.com/teknoloji-haberleri/" title="Teknoloji Haberleri"><i class="fa fa-file-text mr-5" aria-hidden="true"></i>Teknoloji Haberleri</a></li>
                      <li><a href="https://cepkolik.com/video/" title="Video"><i class="fa fa-video mr-5" aria-hidden="true"></i>Video</a></li>
                      <li><a href="https://cepkolik.com/vr/" title="VR"><i class="fa fa-simplybuilt mr-5" aria-hidden="true"></i>VR</a></li>
					  <li><a href="https://cepkolik.com/otomobil/" title="Otomobil"><i class="fa fa-car mr-5" aria-hidden="true"></i>Otomobil</a></li>
                 </ul></ul>
               </div>   </div>
             </div>
           </div>
         </div>


<div class="search-container">
	<div class="container">
		<form action="#" method="post" onsubmit="return false;" role="search" id="general_search">
			<input id="search-bar" name="search2" placeholder="Cep Telefonu & Haber & İnceleme Ara.." autocomplete="off">
			<input name="action" type="hidden" value="general_search_function" />
		</form>
	</div>

</div>
        
       </nav>
     </div>
   </div>
   <div align="center" class="col-sm-16 div-ortala">

<!-- /21267887/Masthead -->
<div id='div-gpt-ad-1500290701516-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500290701516-0'); });
</script>
</div>

  </div>



<div class="container">
 <div class="col-xs-16 banner-outer-thumb  pull-left hidden-xs">
 <div class="row">
  <div id="banner-thumbs" class="owl-carousel header-item-slider">
       <div class="item">
     <a href="https://cepkolik.com/galaxy-note-8-cift-sim-kart-ile-gelecek-179750/">
      <div class="box">
       <div class="carousel-caption">Galaxy Note 8 çift SIM kart ile gelecek</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/07/Galaxy-Note-8-davetiye-1-350x197.jpg" width="265" height="150" alt="Galaxy Note 8 çift SIM kart ile gelecek"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/google-kamera-uygulamasindaki-yeni-guncelleme-selfie-flashi-getiriyor-179660/">
      <div class="box">
       <div class="carousel-caption">Google Kamera Uygulamasındaki yeni güncelleme Selfie Flash'ı getiriyor</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/07/google-pik-350x197.jpg" width="265" height="150" alt="Google Kamera Uygulamasındaki yeni güncelleme Selfie Flash'ı getiriyor"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-mobil"></span>Mobil Uygulamalar</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/galaxy-note-8-iphone-7-plusi-gecti-179643/">
      <div class="box">
       <div class="carousel-caption">Galaxy Note 8, iPhone 7 Plus’ı Geçti</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/07/Galaxy-Note-8-davetiye-350x196.jpg" width="265" height="150" alt="Galaxy Note 8, iPhone 7 Plus’ı Geçti"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/essential-25-agustosta-ph-1-telefonu-ici-ilk-bakis-etkinligi-duzenliyor-179637/">
      <div class="box">
       <div class="carousel-caption">Essential, 25 Ağustos'ta PH-1 telefonu içi 'İlk Bakış Etkinliği' düzenliyor</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/08/Essential-PH-1-davet-350x179.jpg" width="265" height="150" alt="Essential, 25 Ağustos'ta PH-1 telefonu içi 'İlk Bakış Etkinliği' düzenliyor"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/samsung-galaxy-note-8-exynos-8895-ve-6gb-ram-ile-geliyor-179607/">
      <div class="box">
       <div class="carousel-caption">Samsung Galaxy Note 8, Exynos 8895 ve 6GB RAM ile Geliyor</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/07/Galaxy-Note-8-davetiye-1-350x197.jpg" width="265" height="150" alt="Samsung Galaxy Note 8, Exynos 8895 ve 6GB RAM ile Geliyor"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/lg-v30-fiyati-179594/">
      <div class="box">
       <div class="carousel-caption">LG V30 Fiyatı Belli Oldu!</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/08/LG-V30-render-350x179.jpg" width="265" height="150" alt="LG V30 Fiyatı Belli Oldu!"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/nokia-6-amazon-hindistanda-1-milyon-barajini-gecti-179515/">
      <div class="box">
       <div class="carousel-caption">Nokia 6, Amazon Hindistan'da 1 milyon barajını geçti</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/08/Nokia-6-fiyati-350x179.jpg" width="265" height="150" alt="Nokia 6, Amazon Hindistan'da 1 milyon barajını geçti"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
        <div class="item">
     <a href="https://cepkolik.com/yotaphone-3-goruntuleri-sizdirildi-179480/">
      <div class="box">
       <div class="carousel-caption">YotaPhone 3 Görüntüleri Sızdırıldı!</div>
       <img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/08/YotaPhone-3-cepkolik-350x203.jpg" width="265" height="150" alt="YotaPhone 3 Görüntüleri Sızdırıldı!"/>
       <div class="overlay"></div>
       <div class="overlay-info">
        <div class="cat">
         <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p>
        </div>
       </div>
      </div>
     </a>
    </div>
       </div>
  </div>
 </div>

 <div class="page-header">
  <h1 class="entry-title">Cep telefonu Sar değerleri</h1>  <div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://cepkolik.com/" rel="v:url" property="v:title">Cepkolik</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://cepkolik.com/haberler/" rel="v:url" property="v:title">Haberler</a> » <span class="breadcrumb_last">Cep telefonu Sar değerleri</span></span></span></span></div> </div>
</div>


<section>
 <div class="container ">
  <div class="row ">
   <div class="col-md-11 col-sm-11">
    <div class="row">
     <div class="col-sm-16">
      <div class="row">
       <div class="sec-topic col-sm-16">
        <div class="row">
         <div class="col-sm-16">


          <img width="781" height="400" alt="Cep telefonu Sar değerleri" src="https://cepkolik.com/wp-content/uploads/2016/04/cep-telefonu-sar-değerleri.jpg" class="img-thumbnail featured-image">
                 </div>
        <div class="col-sm-16 sec-info">
         <div class="text-danger sub-info-bordered">


          <div class="btn-group">
           <button class="btn btn-default btn-sm disabled">
            Paylaş:</button>
            <a class="btn btn-default btn-sm" target="_blank" title="Beğen" href="https://www.facebook.com/cepkolik">
             <i class="fa fa-thumbs-o-up fa-lg fb"></i></a>

             <a class="btn btn-default btn-sm" target="_blank"
             title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://cepkolik.com/cep-telefonu-sar-degerleri-106842/"><i class="fa fa-facebook fa-lg"></i></a>

             <a class="btn btn-default btn-sm" target="_blank" title="Twitter'da Paylaş" href="https://www.twitter.com/share?text=Cep telefonu Sar değerleri&url=https://cepkolik.com/cep-telefonu-sar-degerleri-106842/"><i
              class="fa fa-twitter fa-lg"></i></a>

              <a class="btn btn-default btn-sm" target="_blank"
              title="Google Plus'ta Paylaş" href="https://plus.google.com/share?url=https://cepkolik.com/cep-telefonu-sar-degerleri-106842/"><i class="fa fa-google-plus fa-lg"></i>
             </a>

			 <a class="btn btn-default btn-sm" target="_blank"
              title="WhatsApp’ta Paylaş" href="whatsapp://send?text=https://cepkolik.com/cep-telefonu-sar-degerleri-106842/&t=Cep telefonu Sar değerleri"><i class="fa fa-whatsapp fa-lg"></i>
             </a>

             <a class="btn btn-default btn-sm btn-linkedin" target="_blank" title="LinkedIn'de Paylaş" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/cep-telefonu-sar-degerleri-106842/&title=Cep telefonu Sar değerleri&summary=&source=Cepkolik" target="_new"><i class="fa fa-linkedin fa-lg"></i></a>
             <a class="btn btn-default btn-sm" target="_blank" title="Pinle" href="http://pinterest.com/pin/create/button/?url=&amp;description="><i class="fa fa-pinterest fa-lg"></i></a>
            </div>


            <div class="stars resimalti">
             <div class="time"><span class="fa fa-calendar mr-5"></span> 04-04-2016</div>
<div class="time">
<i class="fa fa-bar-chart" aria-hidden="true"></i>
96</div>

             <div class="author resimalti"><span class="fa fa-user mr-5"></span><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></div>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></strong></div>
               
               <div class="comments resimalti"><span class="fa fa-comments"></span>
               2</div>

              </div>
             </div>


<div id="govde">
<div class="hidden-md hidden-md hidden-lg mb-10 text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cepkolik standart 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2208548262"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div><p><strong><a href="https://cepkolik.com/cep-telefonu/" target="_blank">Cep telefonu</a> sar de&#287;erleri</strong>, bu kelimeyi aran&#305;zda ilk defa duyanlar vard&#305;r. Asl&#305;nda v&uuml;cudumuz i&ccedil;im &ccedil;ok &ouml;nemli ve dikkat etmemiz gereken bir konu.</p>
<p>Son d&ouml;nemde birbirinden g&uuml;zel ve &ouml;zellik bak&#305;m&#305;ndan farkl&#305; ak&#305;ll&#305; telefon modellerini g&ouml;r&uuml;yoruz ve s&#305;k s&#305;k telefonumuzu de&#287;i&#351;tirmeyi d&uuml;&#351;&uuml;n&uuml;yoruz. Tabii burada <a href="https://cepkolik.com/telefon-karsilastirma/" target="_blank"><strong>telefon kar&#351;&#305;la&#351;t&#305;rma</strong></a> ara&ccedil;lar&#305;n&#305; kullan&#305;yoruz. Fakat bu ara&ccedil;lara bakarken k&#305;yaslama yapt&#305;&#287;&#305;m&#305;z &ouml;zellikler genelde kamera, haf&#305;za, i&#351;lemci, batarya s&uuml;resi, video &ccedil;ekim &ouml;zelli&#287;i gibi bir tak&#305;m ana &ouml;zellikler yer al&#305;yor.</p>
<p><img class="aligncenter size-full wp-image-106859" src="https://cepkolik.com/wp-content/uploads/2016/04/Sar-de%C4%9Feri.jpg" title="Cep telefonu Sar de&#287;erleri" alt="Cep telefonu Sar de&#287;erleri" width="599" height="336" srcset="https://cepkolik.com/wp-content/uploads/2016/04/Sar-de&#287;eri.jpg 599w, https://cepkolik.com/wp-content/uploads/2016/04/Sar-de&#287;eri-300x168.jpg 300w" sizes="(max-width: 599px) 100vw, 599px"/></p>
<p>Halbuki telefon k&#305;yaslarken bakmam&#305;z gereken en &ouml;nemli kriterden biri de <strong>telefonlar&#305;n sar de&#287;erleri</strong>. Cepkolik sizler i&ccedil;in t&uuml;m cep telefonlar&#305;n&#305;n a&ccedil;&#305;klanan sar de&#287;erlerini <a href="https://cepkolik.com/cep-telefonu/" target="_blank"><strong>Cep telefonu</strong></a> kategorisi alt&#305;nda bar&#305;nd&#305;r&#305;yor. Buradan merak etti&#287;iniz cep telefonunu se&ccedil;ebilir ve Sar de&#287;erinin ne kadar oldu&#287;unu g&ouml;rebilirsiniz.</p>
<h3><strong>Sizin i&ccedil;in bir ka&ccedil; ak&#305;ll&#305; telefonun sar de&#287;erini a&ccedil;&#305;klayal&#305;m.</strong></h3>
<ul><li><a href="https://cepkolik.com/cep-telefonu/apple-iphone-6s/" target="_blank"><strong>iPhone 6S</strong></a>&nbsp;Sar de&#287;eri:&nbsp;0.87 W/kg (kafa) &ndash; 0.98 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/apple-iphone-5s/" target="_blank"><strong>iPhone 5S</strong></a> Sar de&#287;eri:&nbsp;1.00 W/kg (kafa) &ndash; 0.80 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s7-edge/" target="_blank"><strong>Galaxy S7 Edge</strong></a> Sar de&#287;eri:&nbsp;0.26 W/kg (kafa) &ndash; 0.51 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s6/" target="_blank"><strong>Galaxy S6</strong></a> Sar de&#287;eri:&nbsp;0.38 W/kg (kafa) &ndash; 0.50 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/sony-xperia-z3/" target="_blank"><strong>Xperia Z3</strong></a> Sar de&#287;eri:&nbsp;0.62 W/kg (kafa) &ndash; 0.65 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/lg-g4/" target="_blank"><strong>LG G4</strong></a> Sar de&#287;eri:&nbsp;0.62 W/kg (kafa)</li>
<li><a href="https://cepkolik.com/cep-telefonu/htc-one-m8/" target="_blank"><strong>HTC M8</strong></a> Sar de&#287;eri:&nbsp;0.42 W/kg (kafa) &ndash; 0.22 W/kg (v&uuml;cut)</li>
<li><strong><a href="https://cepkolik.com/cep-telefonu/huawei-honor-7/" target="_blank">Huawei Honor 7</a></strong>&nbsp;Sar de&#287;eri:&nbsp;1.13 W/kg (kafa) &nbsp; &nbsp; 0.52 W/kg (v&uuml;cut)</li>
<li><a href="https://cepkolik.com/cep-telefonu/asus-zenfone-2-ze500cl/" target="_blank"><strong>Asus Zenfone 2</strong></a> Sar de&#287;eri:&nbsp;0.43 W/kg (kafa)</li>
</ul><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://cepkolik.com/en-yuksek-sar-degerine-sahip-10-telefon-9159/" target="_blank" class="IRPP_kangoo"><!-- INLINE RELATED POSTS 1/1 //--><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #D35400; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #F1C40F; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://cepkolik.com/wp-content/uploads/1385795485_radyasyon-300x192.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">En yüksek Sar değerine sahip 10 telefon</div></div></div></div></a></div><p>Di&#287;er t&uuml;m telefonlar i&ccedil;in Sar de&#287;eri ve di&#287;er t&uuml;m teknik &ouml;zelliklerine g&ouml;z atmak i&ccedil;in <strong>cep telefonu</strong> kategorisine t&#305;klayabilirsiniz. Merak etti&#287;iniz ak&#305;ll&#305; telefonu yorum alan&#305;na yazarak bizlere iletmeniz durumunda sizler i&ccedil;in sar de&#287;erlerini konuya dahil edece&#287;iz.</p></div>



</div>
</div>



<div class="hidden-md hidden-md hidden-lg mb-10">


</div><a href="#btn-tags" class="btn btn-tags" data-toggle="collapse">Etiketler <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
<div id="btn-tags" class="collapse">
 <a href="https://cepkolik.com/etiket/cep-telefonu-sar-degeri/" rel="tag">cep telefonu sar değeri</a> <a href="https://cepkolik.com/etiket/galaxy-s6-sar-degeri/" rel="tag">Galaxy S6 Sar değeri</a> <a href="https://cepkolik.com/etiket/htc-m8-sar-degeri/" rel="tag">HTC M8 Sar değeri</a> <a href="https://cepkolik.com/etiket/iphone-5s-sar-degeri/" rel="tag">iPhone 5S Sar değeri</a> <a href="https://cepkolik.com/etiket/iphone-6s-sar-degeri/" rel="tag">iPhone 6S Sar değeri</a> <a href="https://cepkolik.com/etiket/iphone-sar-degeri/" rel="tag">iphone sar değeri</a> <a href="https://cepkolik.com/etiket/lg-g4-sar-degeri/" rel="tag">LG G4 Sar değeri</a> <a href="https://cepkolik.com/etiket/sar-degeri/" rel="tag">sar değeri</a> <a href="https://cepkolik.com/etiket/sar-degeri-kac-olmali/" rel="tag">sar değeri kaç olmalı</a> <a href="https://cepkolik.com/etiket/sar-degeri-nedir/" rel="tag">sar değeri nedir</a> <a href="https://cepkolik.com/etiket/sar-degerleri/" rel="tag">sar değerleri</a> <a href="https://cepkolik.com/etiket/telefon-sar-degerleri/" rel="tag">telefon sar değerleri</a> <a href="https://cepkolik.com/etiket/xperia-z3-sar-degeri/" rel="tag">Xperia Z3 Sar değeri</a> 
            </div>
           </div>

          </div>


          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="3655385864"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

         </div>


         

         
<div id="comments" class="col-sm-16 comments-area">


		<div class="main-title-outer pull-left">
			<div class="main-title">			2 Yorum &ldquo;<span>Cep telefonu Sar değerleri</span>&rdquo;</div>
	</div>



 <ol style="margin-left: -40px;" class="opinion pull-left  display-block width-100">
			


				<div style="width:100%;" class="media" id="li-comment-10152"> <a href="#" class="pull-left">

<img alt='' src='https://secure.gravatar.com/avatar/f7d279de762e94534acecd431275919c?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7d279de762e94534acecd431275919c?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />	 </a>
		<div class="media-body">
				<div>
						<h4 class="media-heading"><cite><b class="fn">Ahmet</b> </cite><div class="time text-danger"><span class="ion-android-data icon"></span><a href="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/#comment-10152"><time datetime="2017-08-15T00:21:49+00:00">15 Ağustos 2017, 00:21</time></a></div> // 			</h4>

				</div>
				<section class="comment-content comment">
										<p>Merhaba iyi geceler ben mümkünse zenfone 3 5.5 in sar defterini öğrenmek istiyorum tavsiye edermisiniz tekrar tessekkürler bir iyigeceler</p>

				</section><!-- .comment-content -->
				<div class="col-sm-16">


						<a rel='nofollow' class='comment-reply-link' href='https://cepkolik.com/cep-telefonu-sar-degerleri-106842/?replytocom=10152#respond' onclick='return addComment.moveForm( "comment-10152", "10152", "respond", "106842" )' aria-label='Cevap Ahmet '><span class="reply pull-right fa-pencil-square-o"></span></a> 
</div>
		</div>
</div>


	<ol class="children">
	<div style="width:100%;" class="media" id="li-comment-10153"> <a href="#" class="pull-left">

<img alt='' src='https://secure.gravatar.com/avatar/7908ddae39585ef71c10a70b1d3ad9b6?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7908ddae39585ef71c10a70b1d3ad9b6?s=128&amp;d=identicon&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />	 </a>
		<div class="media-body">
				<div>
						<h4 class="media-heading"><cite><b class="fn"><a href='https://cepkolik.com' rel='external nofollow' class='url'>Selin Polat</a></b> <span>Yazar</span></cite><div class="time text-danger"><span class="ion-android-data icon"></span><a href="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/#comment-10153"><time datetime="2017-08-15T02:02:44+00:00">15 Ağustos 2017, 02:02</time></a></div> // 			</h4>

				</div>
				<section class="comment-content comment">
										<p>Merhabalar, İstediğiniz telefonun Sar değeri: 0.493 W/kg (kafa) &#8211; 1.46 W/kg (vücut) olarak belirlenmiştir. Dilerseniz aşağıdaki linkten tüm değerlere bakabilirsiniz.</p>
<p><a href="https://cepkolik.com/cep-telefonu/asus-zenfone-3/" rel="nofollow">https://cepkolik.com/cep-telefonu/asus-zenfone-3/</a></p>

				</section><!-- .comment-content -->
				<div class="col-sm-16">


						<a rel='nofollow' class='comment-reply-link' href='https://cepkolik.com/cep-telefonu-sar-degerleri-106842/?replytocom=10153#respond' onclick='return addComment.moveForm( "comment-10153", "10153", "respond", "106842" )' aria-label='Cevap Selin Polat '><span class="reply pull-right fa-pencil-square-o"></span></a> 
</div>
		</div>
</div>


	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

				</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Değerli düşüncelerinizi almak isteriz: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cep-telefonu-sar-degerleri-106842/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span></p><p class="row"> <p class="comment-form-author col-sm-8"><label for="author">İsim</label> <input class="display-block width-100 form-control" id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email col-sm-8"><label for="email"> E-posta </label> <input class="display-block width-100 form-control" id="email" name="email" type="text" value="" size="30" /></p><p class="col-sm-16"><label for="comment col-sm-16">Yorumunuz :</label><textarea id="comment" name="comment" class="col-sm-16 width-100 display-block form-control" rows="8" aria-required="true"></textarea></p></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='106842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e14ceb42e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

         <div class="fb-comments" data-href="https://cepkolik.com/cep-telefonu-sar-degerleri-106842/" data-width="760" data-numposts="5"></div>

        </div>
    
        
        
        
       </div>

       					<div class="col-sm-5 hidden-xs right-sec">
							<div class="bordered">
									<div class="row ">

<div class="col-sm-16 mb-10 text-center">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cepkolik standart 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2208548262"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left">
				<h2 class="main-title"><a title="Yeni çıkan telefonlar" href="https://cepkolik.com/cep-telefonu/">Yeni Çıkan Telefonlar</a></h2>
		</div>
		<div class="row">
			

<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/asus-zenfone-4-ozellikleri/" title="Asus Zenfone 4 ZE554KL">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/asus-ze554kl.jpg" alt="Asus Zenfone 4 ZE554KL" title="Asus Zenfone 4 ZE554KL" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Asus Zenfone 4 ZE554KL</span>
	</a>

</div>
<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/asus-zenfone-4-max-ozellikleri/" title="Asus Zenfone 4 Max ZC520KL">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/asus-ZC520KL.jpg" alt="Asus Zenfone 4 Max ZC520KL" title="Asus Zenfone 4 Max ZC520KL" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Asus Zenfone 4 Max ZC520KL</span>
	</a>

</div>
<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/asus-zenfone-4-selfie-ozellikleri/" title="Asus Zenfone 4 Selfie ZD553KL">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/Zenfne-4-Selfie-zd553kl.jpg" alt="Asus Zenfone 4 Selfie ZD553KL" title="Asus Zenfone 4 Selfie ZD553KL" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Asus Zenfone 4 Selfie ZD553KL</span>
	</a>

</div>
<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/asus-zenfone-4-selfie-pro-ozellikleri/" title="Asus Zenfone 4 Selfie Pro ZD552KL">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/Zenfne-4-Selfie-zd552kl.jpg" alt="Asus Zenfone 4 Selfie Pro ZD552KL" title="Asus Zenfone 4 Selfie Pro ZD552KL" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Asus Zenfone 4 Selfie Pro ZD552KL</span>
	</a>

</div>
<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/asus-zenfone-4-max-plus-zc554kl/" title="Asus Zenfone 4 Max Plus ZC554KL">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/asus-zenfone-4-max-zc554kl.jpg" alt="Asus Zenfone 4 Max Plus ZC554KL" title="Asus Zenfone 4 Max Plus ZC554KL" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Asus Zenfone 4 Max Plus ZC554KL</span>
	</a>

</div>
<div class="col-sm-4" style="width:33.333%;">
<a href="https://cepkolik.com/cep-telefonu/lenovo-k8-note/" title="Lenovo K8 Note">
<img src="https://cepkolik.com/wp-content/uploads/telefonlar/lenovo-k8-note-.jpg" alt="Lenovo K8 Note" title="Lenovo K8 Note" class="img-responsive img-thumbnail">
<span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Lenovo K8 Note</span>
	</a>

</div>
		</div>
</div>

<div class="col-sm-16 mb-10 text-center">



  </div>
	<div class="col-sm-16 bt-space">
			<div class="main-title-outer pull-left">
					<div class="main-title">Karşılaştırma</div>
			</div>
	
			<div class="row">
					<div class="col-sm-16 right-img-top ">


						<a href="https://cepkolik.com/lg-g6-vs-lg-q6-178271/">
							<div class="box">
									<div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption">
LG G6 vs LG Q6 Karşılaştırma
									</div>
									<img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/07/LG-G6-vs-LG-Q6-350x179.jpg" width="337" height="212" alt="LG G6 vs LG Q6 Karşılaştırma"/>
									<div style="opacity:0.19;" class="overlay"></div>
									<div class="overlay-info">
											<div class="cat">
													<p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p>
											</div>
										
									</div>
							</div>
							</a> </div>
			</div>


			<div class="row">
					<div class="col-sm-16 right-img-top ">


						<a href="https://cepkolik.com/oneplus-5-hiz-testinde-htc-u11-ve-galaxy-s8i-yeniyor-177004/">
							<div class="box">
									<div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption">
OnePlus 5, hız testinde HTC U11 ve Galaxy S8'i yeniyor
									</div>
									<img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/snapdragon-hiz-testi-350x179.jpg" width="337" height="212" alt="OnePlus 5, hız testinde HTC U11 ve Galaxy S8'i yeniyor"/>
									<div style="opacity:0.19;" class="overlay"></div>
									<div class="overlay-info">
											<div class="cat">
													<p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p>
											</div>
										
									</div>
							</div>
							</a> </div>
			</div>

	</div>

<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left">
				<div class="main-title">Popüler Telefonlar</div>
		</div>
		<div class="row">
			 <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j7-prime/ " title="Samsung Galaxy J7 Prime">
 <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j7-prime.jpg" alt="Samsung Galaxy J7 Prime" title="Samsung Galaxy J7 Prime" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Samsung Galaxy J7 Prime</span>
 	</a>


 </div>

  <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/casper-via-a1-plus/ " title="Casper VIA A1 Plus">
 <img src="https://cepkolik.com/wp-content/uploads/telefonlar/Casper-VIA-A1-Plus.jpg" alt="Casper VIA A1 Plus" title="Casper VIA A1 Plus" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Casper VIA A1 Plus</span>
 	</a>


 </div>

  <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/ " title="Apple iPhone 7">
 <img src="https://cepkolik.com/wp-content/uploads/telefonlar/apple-iphone-7r4.jpg" alt="Apple iPhone 7" title="Apple iPhone 7" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Apple iPhone 7</span>
 	</a>


 </div>

  <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/lenovo-k6/ " title="Lenovo K6">
 <img src="https://cepkolik.com/wp-content/uploads/telefonlar/lenovo-k6.jpg" alt="Lenovo K6" title="Lenovo K6" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo K6</span>
 	</a>


 </div>

  <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-a7-2017/ " title="Samsung Galaxy A7 (2017)">
 <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-a7-2017.jpg" alt="Samsung Galaxy A7 (2017)" title="Samsung Galaxy A7 (2017)" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Samsung Galaxy A7 (2017)</span>
 	</a>


 </div>

  <div class="col-sm-4" style="width:33.333%;">

  <a href="https://cepkolik.com/cep-telefonu/lenovo-vibe-p1/ " title="Lenovo Vibe P1">
 <img src="https://cepkolik.com/wp-content/uploads/2015/10/lenovo-vibe-p1.jpg" alt="Lenovo Vibe P1" title="Lenovo Vibe P1" class="img-responsive img-thumbnail" >
 <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo Vibe P1</span>
 	</a>


 </div>

 		</div>
</div>
	<div class="col-sm-16 bt-space">
			<div class="main-title-outer pull-left">
					<div class="main-title">İnceleme</div>
			</div>
	
			<div class="row">
					<div class="col-sm-16 right-img-top "> <a href="https://cepkolik.com/oneplus-5-inceleme-176702/">
							<div class="box">
									<div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption">
OnePlus 5 inceleme
									</div>
									<img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Oneplus-5-tasarimi-350x179.jpg" width="337" height="212" alt="OnePlus 5 inceleme"/>
									<div style="opacity:0.19;" class="overlay"></div>
									<div class="overlay-info hide.bs.dropdown">
											<div class="cat">
													<p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p>
											</div>
										
									</div>
							</div>
							</a> 
</div>
			</div>


			<div class="row">
					<div class="col-sm-16 right-img-top "> <a href="https://cepkolik.com/sony-xperia-l1-inceleme-176689/">
							<div class="box">
									<div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption">
Sony Xperia L1 ön inceleme
									</div>
									<img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Sony-Xperia-L1-6-350x179.jpg" width="337" height="212" alt="Sony Xperia L1 ön inceleme"/>
									<div style="opacity:0.19;" class="overlay"></div>
									<div class="overlay-info hide.bs.dropdown">
											<div class="cat">
													<p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p>
											</div>
										
									</div>
							</div>
							</a> 
</div>
			</div>

<div class="col-sm-16 mb-10 text-center">




</div>	</div>
									</div>
							</div>
					</div>
      </div>
     </div>
    </section>

<footer>
<div class="top-sec">
<div class="container ">
<div class="row match-height-container">


<div class="col-sm-16 subscribe-info hidden-xs">
<div class="row">
<div class="f-aciklama">

<p>
 Cepkolik.com Sizlere en güncel haberleri en doğru ve tarafsız şekilde sunmayı amaçlamaktadır. Yeni çıkan cep telefonları, tabletler, akıllı saatler, Oyun konsolları, Android ve iOS oyunlar, uygulamalar ve pek çok teknolojik ürünler hakkında haberleri, incelemeleri ve kıyaslamaları bulabilirsiniz.<strong> <a title="teknoloji haberleri" href="https://cepkolik.com">Teknoloji Haberleri</a>,</strong> <strong><a title="telefon karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></strong>, <strong>Tablet Karşılaştırma</strong> ve <strong>Akıllı Saat Karşılaştırma</strong> araçlarını kullanarak size en uygun cep telefonu, tablet ve akıllı saati bulabilirsiniz. Ayrıca binlerce <a href="https://cepkolik.com/cep-telefonu/apple/" target="_blank"><strong>akıllı telefon</strong></a> <strong>özellikleri</strong> ve detayları kullanıcı yorumlarıyla <strong><a title="Cep Telefonu" href="https://cepkolik.com/cep-telefonu/" target="_blank">Cep telefonu</a></strong> sayfasında bulabilirsiniz. Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.
</p>

</div>


<div class="col-sm-16 popular-tags">
<ul class="tags list-unstyled pull-left">
<li><a href="https://cepkolik.com/cep-telefonu/htc-one-10/" title="HTC 10">HTC 10</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/" title="iPhone 7">iPhone 7</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s7/" title="Galaxy S7">Galaxy S7</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note7/" title="Galaxy Note 7">Galaxy Note 7</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/google-pixel/" title="Google Pixel">Google Pixel</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/sony-xperia-z5/" title="Sony Xperia Z5">Xperia Z5</a></li>
<li><a href="https://cepkolik.com/akilli-saat/apple-watch-42mm/" title="Apple Watch">Apple Watch</a></li>
<li><a href="https://cepkolik.com/marka/general-mobile/" title="General Mobile">General Mobile</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/lg-g6/" title="LG G6">LG G6</a></li>
<li><a href="https://cepkolik.com/marka/huawei/" title="Huawei">Huawei</a></li>
<li><a href="https://cepkolik.com/marka/casper/" title="Casper">Casper</a></li>
<li><a href="https://cepkolik.com/cep-telefonu/lg-g5/" title="LG G5">LG G5</a></li>
</ul>
</div>

</div>
</div>

</div>
</div>
</div>
<div class="btm-sec">
<div class="container">
<div class="row">
<div class="col-sm-16">
<div class="row">
<div class="col-sm-10 col-xs-16 f-nav">
<ul class="list-inline ">
<li> <a href="https://cepkolik.com/hakkimizda/"> Hakkımızda</a> </li>
<li> <a href="https://cepkolik.com/kunye/"> Künye</a> </li>
<li> <a href="https://cepkolik.com/reklam/"> Reklam</a> </li>
<li> <a href="https://cepkolik.com/gizlilik-politikasi/"> Gizlilik Politikası</a> </li>
<li> <a href="https://cepkolik.com/kullanim-kosullari/"> Kullanım Koşulları</a> </li>
<li> <a href="https://cepkolik.com/iletisim/"> İletişim</a> </li>
</ul>
</div>
<div class="col-sm-6 col-xs-16 copyrights text-right">

<div class="col-sm-16 f-social">
<ul class="list-inline">
<li> <a rel="nofollow" href="https://twitter.com/cepkolik"><span class="fa fa-twitter"></span></a> </li>
<li> <a rel="nofollow" href="https://www.facebook.com/cepkolik"><span class="fa fa-facebook"></span></a> </li>
<li> <a rel="nofollow" href="https://plus.google.com/+cepkolik"><span class="fa fa-google"></span></a> </li>
<li> <a rel="nofollow" href="https://www.instagram.com/cepkolik/"><span class="fa fa-instagram"></span></a> </li>
</ul>
</div>


</div>
</div>
</div>

</div>
</div>
</div>
</footer></div>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-15246341-2', 'auto');
 ga('send', 'pageview');

</script>

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"106842"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.min.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.easing.1.3.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.scrollUp.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.nicescroll.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.nicescroll.plus.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/bootstrap.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/owl.carousel.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.magnific-popup.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/custom-fun.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/ajax.js"></script>
<script src="https://cepkolik.com/wp-content/themes/cepkolik/js/enquire.js"></script>

<!-- Facebook SDK - Başlangıç -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.9&appId=221866374687806";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook SDK - Bitiş -->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1715165398813094',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk')); </script>
   

</body>
</html>