<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Çocukların Güvenle Oynayabileceği 5 Mobil Oyun - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<script>var bhittani_plugin_kksr_js={"nonce":"3fe2f15c4c","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg"/><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-60@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-72@2x.png"/>
<meta name="description" content="Bildiğiniz gibi artık çocukların elinde oyuncaklar yerine tablet veya telefon bulunuyor. Oyuncakların yerine geçen tablet ve telefonlarla zaman geçiren çocukların hangi oyunları oynadıklarını belirlemek velilere kalıyor."/>
<meta name="news_keywords" content="technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/"/>
<link rel="canonical" href="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Çocukların Güvenle Oynayabileceği 5 Mobil Oyun - Cepkolik.com"/>
<meta property="og:description" content="Bildiğiniz gibi artık çocukların elinde oyuncaklar yerine tablet veya telefon bulunuyor. Oyuncakların yerine geçen tablet ve telefonlarla zaman geçiren çocukların hangi oyunları oynadıklarını belirlemek velilere kalıyor."/>
<meta property="og:url" content="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:section" content="Oyun"/>
<meta property="article:published_time" content="2018-02-06T00:56:18+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="304"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Bildiğiniz gibi artık çocukların elinde oyuncaklar yerine tablet veya telefon bulunuyor. Oyuncakların yerine geçen tablet ve telefonlarla zaman geçiren çocukların hangi oyunları oynadıklarını belirlemek velilere kalıyor."/>
<meta name="twitter:title" content="Çocukların Güvenle Oynayabileceği 5 Mobil Oyun - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg"/>
<meta name="twitter:creator" content="@MerhabaBenHarun"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cepkolik.com\/","name":"Cepkolik","potentialAction":{"@type":"SearchAction","target":"https:\/\/cepkolik.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Çocukların Güvenle Oynayabileceği 5 Mobil Oyun yorum beslemesi" href="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/2955b00288fa1e8555088888768db354/1517777073index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.6' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/8b9702f61bd840a478f9fde93cf5ae5c/1517475844index.css" media="all"/>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/f4831cb226d62745b5e77ef1a5d8aec6/1517475844index.js' type="text/javascript"></script>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"fade","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/81e6832ffa376c5c298bcf3707ac3428/1517475844index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.2"/>
<link rel='shortlink' href='https://cepkolik.com/?p=194313'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fcocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fcocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/>			<meta property="fb:pages" content="328443777202571"/>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/amp/'/><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"535ad399ff","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1512399193593-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/oyun/",
"name": "Oyun"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/",
"name": "Çocukların Güvenle Oynayabileceği 5 Mobil Oyun"
}}    ]
}</script>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#3d566e;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#3d566e;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#3d566e;}
.tdm-btn-style1{background-color:#3d566e;}
.tdm-btn-style2:before{border-color:#3d566e;}
.tdm-btn-style2{color:#3d566e;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #3d566e;-moz-box-shadow:0 2px 16px #3d566e;box-shadow:0 2px 16px #3d566e;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #3d566e;-moz-box-shadow:0 4px 26px #3d566e;box-shadow:0 4px 26px #3d566e;}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a,
.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:50px;}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:50px;}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img{max-height:50px;}
}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-194313 single-format-standard cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a>Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a78d342cc7ce_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7870692330"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7870692330"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7870692330"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7870692330"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-194313" class="post-194313 post type-post status-publish format-standard has-post-thumbnail hentry category-oyun" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Oyun" class="entry-crumb" href="https://cepkolik.com/oyun/">Oyun</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Çocukların Güvenle Oynayabileceği 5 Mobil Oyun</span></div></div><header class="td-post-title">
<h1 class="entry-title">Çocukların Güvenle Oynayabileceği 5 Mobil Oyun</h1>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/harunyldrm/">Harun Yıldırım</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T00:56:18+00:00" >6 Şubat 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i></div><div class="td-post-comments"><a href="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="304" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-696x304.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/02/5n1k-350x153.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/02/5n1k-600x262.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/02/5n1k-200x87.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/02/5n1k-1068x467.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/02/5n1k-960x420.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="Çocukların Güvenle Oynayabileceği 5 Mobil Oyun" title="5n1k"/></div><p><strong>Bildi&#287;iniz gibi art&#305;k &ccedil;ocuklar&#305;n elinde oyuncaklar yerine tablet veya telefon bulunuyor. Oyuncaklar&#305;n yerine ge&ccedil;en tablet ve telefonlarla zaman ge&ccedil;iren &ccedil;ocuklar&#305;n hangi oyunlar&#305; oynad&#305;klar&#305;n&#305; belirlemek velilere kal&#305;yor. E&#287;er &ccedil;ocu&#287;u tableti elinden d&uuml;&#351;meyen bir veliyseniz, &ccedil;ocu&#287;unuzun zaman&#305;n&#305;n verimli ve e&#287;itici ge&ccedil;mesini sa&#287;layabilirsiniz. Sizler i&ccedil;in se&ccedil;ti&#287;imiz &ccedil;ocuklara uygun olarak haz&#305;rlanm&#305;&#351; e&#287;itici mobil oyunlar&#305; s&#305;ralayal&#305;m.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_2_5a78d342ce617_rand td_block_template_1">
<div id='div-gpt-ad-1512399193593-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1512399193593-0'); });</script></div></div><p><img class="size-full wp-image-194317 aligncenter" src="https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas.jpg" alt="&Ccedil;ocuklar&#305;n G&uuml;venle Oynayabilece&#287;i 5 Mobil Oyun" width="1100" height="481" srcset="https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas.jpg 1100w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-350x153.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-600x262.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-200x87.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-696x304.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-1068x467.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/02/barefoot_atlas-960x420.jpg 960w" sizes="(max-width: 1100px) 100vw, 1100px"/></p>
<h3>Barefoot World Atlas</h3>
<p>Barefoot World Atlas, d&uuml;nya &uuml;zerinden se&ccedil;tilen herhangi bir &uuml;lke hakk&#305;nda &ccedil;ocu&#287;unuzun bilgilenmesini sa&#287;layan bir yap&#305;m. &Uuml;lkelerin k&uuml;lt&uuml;r&uuml;, mimari eserleri gibi konular hakk&#305;nda bilgi veren aplikasyon buna ek olarak &uuml;lkelerin co&#287;rafi konumlar&#305;n&#305; da &ouml;&#287;reterek &ccedil;ocu&#287;unuzu geli&#351;tiriyor. E&#287;itici g&ouml;rsellerin yan&#305;nda sorular&#305;n da yer ald&#305;&#287;&#305; uygulama 9-11 ya&#351;&#305;ndaki &ccedil;ocuklar i&ccedil;in uygun g&ouml;r&uuml;l&uuml;yor.</p>
<p><img class="size-full wp-image-194321 aligncenter" src="https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1.png" alt="&Ccedil;ocuklar&#305;n G&uuml;venle Oynayabilece&#287;i 5 Mobil Oyun" width="1100" height="481" srcset="https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1.png 1100w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-350x153.png 350w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-600x262.png 600w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-200x87.png 200w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-696x304.png 696w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-1068x467.png 1068w, https://cepkolik.com/wp-content/uploads/2018/02/abc_wow-1-960x420.png 960w" sizes="(max-width: 1100px) 100vw, 1100px"/></p>
<h3>abc WOW!</h3>
<p>&Ccedil;ocuklara &#304;ngilizce &ouml;&#287;retmek i&ccedil;in haz&#305;rlanm&#305;&#351; bir uygulama olan abcWOW!, g&ouml;rselleriyle hem kelime hem harf &ouml;&#287;reten bir &#304;ngilizce uygulamas&#305; olarak kar&#351;&#305;n&#305;zda. &#350;ark&#305;lar ile t&uuml;m alfabeyi keyifli bir &#351;ekilde &ouml;&#287;reten uygulama, 5 ya&#351; ve alt&#305; &ccedil;ocuklar i&ccedil;in uygun g&ouml;r&uuml;l&uuml;yor.</p>
<p><img class="size-full wp-image-194318 aligncenter" src="https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids.jpg" alt="&Ccedil;ocuklar&#305;n G&uuml;venle Oynayabilece&#287;i 5 Mobil Oyun" width="1100" height="481" srcset="https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids.jpg 1100w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-350x153.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-600x262.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-200x87.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-696x304.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-1068x467.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/02/starwalkkids-960x420.jpg 960w" sizes="(max-width: 1100px) 100vw, 1100px"/></p>
<h3>Star Walk Kids</h3>
<p>Neredeyse her &ccedil;ocu&#287;un uzaya kar&#351;&#305; bir ilgisi bulunur ve sorduklar&#305; sorularla bu ilgilerini g&ouml;sterirler. Star Walk Kids ise &ccedil;ocuklar&#305;n&#305;z&#305;n evren ile ilgili merak ettikleri hemen hemen her &#351;eyi &ouml;&#287;renmelerine olanak tan&#305;yan bir &ccedil;ocuk mobil aplikasyonu. G&ouml;rseller ve animasyonlar ile y&#305;ld&#305;zlar ve gezegenler hakk&#305;nda detayl&#305; bilgiler veren uygulama &ccedil;ocuklar&#305;n bilgilerinin s&#305;nanabilece&#287;i b&ouml;l&uuml;mler de yer al&#305;yor. Bahsetti&#287;imiz bu uygulama ise 6-8 ya&#351; aras&#305;ndaki &ccedil;ocuklar i&ccedil;in uygun g&ouml;r&uuml;l&uuml;yor.</p>
<p>&nbsp;</p>
<h3><img class="size-full wp-image-194319 aligncenter" src="https://cepkolik.com/wp-content/uploads/2018/02/telali.jpg" alt="&Ccedil;ocuklar&#305;n G&uuml;venle Oynayabilece&#287;i 5 Mobil Oyun" width="1100" height="481" srcset="https://cepkolik.com/wp-content/uploads/2018/02/telali.jpg 1100w, https://cepkolik.com/wp-content/uploads/2018/02/telali-350x153.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/02/telali-600x262.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/02/telali-200x87.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/02/telali-696x304.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/02/telali-1068x467.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/02/telali-960x420.jpg 960w" sizes="(max-width: 1100px) 100vw, 1100px"/>TRT Tel Ali</h3>
<p>TRT taraf&#305;ndan geli&#351;tirilen bir uygulama olan Tel Ali, &ccedil;ocuklar&#305;n kelime da&#287;arc&#305;klar&#305;n&#305; geli&#351;tirmelerine imkan veren bir uygulama. Bu uygulamada &ccedil;ocuklar, sorulan sorulara do&#287;ru cevap vererek Ali&rsquo;nin k&ouml;pr&uuml;den ge&ccedil;mesini sa&#287;l&#305;yorlar. &Ouml;&#287;retmenlerin ve pedagoglar&#305;n dan&#305;&#351;manl&#305;&#287;&#305; ile geli&#351;tirilen bir &uuml;cretsiz &ccedil;ocuk oyunu. Uygulama 6 ya&#351; &uuml;zerindeki &ccedil;ocuklar&#305;n kullan&#305;m&#305; i&ccedil;in uygun g&ouml;r&uuml;l&uuml;yor.</p>
<p><img class="size-full wp-image-194315 aligncenter" src="https://cepkolik.com/wp-content/uploads/2018/02/5n1k.jpg" alt="&Ccedil;ocuklar&#305;n G&uuml;venle Oynayabilece&#287;i 5 Mobil Oyun" width="1100" height="481"/></p>
<h3>5N1K: Neden?</h3>
<p>5 ya&#351; ve alt&#305;ndaki &ccedil;ocuklar i&ccedil;in haz&#305;rlanm&#305;&#351; olan 5N1K: Neden? adl&#305; uygulama, e&#287;itimciler taraf&#305;ndan planlam&#305;&#351;. Farkl&#305; g&ouml;rsel &ouml;rnekler ile sorular y&ouml;nlendirerek &ccedil;ocuklar&#305;n neden-sonu&ccedil; ili&#351;kisi kurmas&#305;na imkan veren e&#287;itici &ccedil;ocuk oyunu, 2015 y&#305;l&#305;nda En &#304;yi &Ccedil;ocuk-E&#287;itim Uygulamas&#305; &ouml;d&uuml;l&uuml;n&uuml;n de sahibi olmu&#351;.</p>            <div class="fb-comments" data-href="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5a78d342ce8e9" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20" style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fcocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313%2F" onclick=""> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87ocuklar%C4%B1n+G%C3%BCvenle+Oynayabilece%C4%9Fi+5+Mobil+Oyun&url=https%3A%2F%2Fcepkolik.com%2Fcocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313%2F&via=Cepkolik" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/&amp;media=https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg&description=%C3%87ocuklar%C4%B1n+G%C3%BCvenle+Oynayabilece%C4%9Fi+5+Mobil+Oyun" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Çocukların Güvenle Oynayabileceği 5 Mobil Oyun %0A%0A https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5a78d342ce8e9"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/harunyldrm/">Harun Yıldırım</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Harun Yıldırım"></span><meta itemprop="datePublished" content="2018-02-06T00:56:18+00:00"><meta itemprop="dateModified" content="2018-02-06T00:56:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/logo-new.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Çocukların Güvenle Oynayabileceği 5 Mobil Oyun"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/5n1k-e1517867656407.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="304"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cocuklarin-guvenle-oynayabilecegi-5-mobil-oyun-194313/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='194313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaadf42456" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5a78d342d00ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5a78d342d00ee"><script>var block_td_uid_4_5a78d342d00ee=new tdBlock();
block_td_uid_4_5a78d342d00ee.id="td_uid_4_5a78d342d00ee";
block_td_uid_4_5a78d342d00ee.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a78d342d00ee_rand","el_class":"","offset":"2","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a78d342d00ee_rand","tdc_css_class_style":"td_uid_4_5a78d342d00ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a78d342d00ee.td_column_number="1";
block_td_uid_4_5a78d342d00ee.block_type="td_block_3";
block_td_uid_4_5a78d342d00ee.post_count="5";
block_td_uid_4_5a78d342d00ee.found_posts="15676";
block_td_uid_4_5a78d342d00ee.header_color="#";
block_td_uid_4_5a78d342d00ee.ajax_pagination_infinite_stop="";
block_td_uid_4_5a78d342d00ee.max_num_pages="3135";
tdBlocksArray.push(block_td_uid_4_5a78d342d00ee);</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5a78d342d00ee class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/turklerden-pubg-alternatifi-194301/" rel="bookmark" title="Türklerden PUBG Alternatifi!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/02/Civil-Warfare-Another-Bullet-In-The-War--324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/02/Civil-Warfare-Another-Bullet-In-The-War--324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/02/Civil-Warfare-Another-Bullet-In-The-War--533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Civil Warfare Another Bullet In The War" title="Türklerden PUBG Alternatifi!"/></a></div><a href="https://cepkolik.com/oyun/" class="td-post-category">Oyun</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/turklerden-pubg-alternatifi-194301/" rel="bookmark" title="Türklerden PUBG Alternatifi!">Türklerden PUBG Alternatifi!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T23:48:59+00:00" >5 Şubat 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/pokemon-go-gelistiricileri-ar-sirketi-escher-realityi-satin-aldi-194294/" rel="bookmark" title="Pokemon Go Geliştiricileri AR Şirketi Escher Reality&#8217;i Satın Aldı"><img width="320" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2016/06/Pokemon-Go-Çıkış-Tarihi-.jpg" srcset="https://cepkolik.com/wp-content/uploads/2016/06/Pokemon-Go-Çıkış-Tarihi-.jpg 660w, https://cepkolik.com/wp-content/uploads/2016/06/Pokemon-Go-Çıkış-Tarihi--350x175.jpg 350w" sizes="(max-width: 320px) 100vw, 320px" alt="Pokemon Go Çıkış Tarihi!" title="Pokemon Go Geliştiricileri AR Şirketi Escher Reality&#8217;i Satın Aldı"/></a></div><a href="https://cepkolik.com/mobil/" class="td-post-category">Mobil Uygulamalar</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/pokemon-go-gelistiricileri-ar-sirketi-escher-realityi-satin-aldi-194294/" rel="bookmark" title="Pokemon Go Geliştiricileri AR Şirketi Escher Reality&#8217;i Satın Aldı">Pokemon Go Geliştiricileri AR Şirketi Escher Reality&#8217;i Satın Aldı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T22:05:16+00:00" >5 Şubat 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/android-p-resmi-olarak-cagri-kaydini-destekleyebilir-194291/" rel="bookmark" title="Android P Resmî Olarak Çağrı Kaydını Destekleyebilir"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/02/android-heykelleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/02/android-heykelleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/02/android-heykelleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="android heykelleri" title="Android P Resmî Olarak Çağrı Kaydını Destekleyebilir"/></a></div><a href="https://cepkolik.com/android/" class="td-post-category">Android Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/android-p-resmi-olarak-cagri-kaydini-destekleyebilir-194291/" rel="bookmark" title="Android P Resmî Olarak Çağrı Kaydını Destekleyebilir">Android P Resmî Olarak Çağrı Kaydını Destekleyebilir</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:42:34+00:00" >5 Şubat 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/htc-u12-ilk-kez-goruldu-194276/" rel="bookmark" title="HTC U12 İlk Kez Görüldü! (Video)"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/02/htc-u12-ozellikleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/02/htc-u12-ozellikleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/02/htc-u12-ozellikleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="HTC U12 İlk Kez Görüldü! (Video)" title="HTC U12 İlk Kez Görüldü! (Video)"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/htc-u12-ilk-kez-goruldu-194276/" rel="bookmark" title="HTC U12 İlk Kez Görüldü! (Video)">HTC U12 İlk Kez Görüldü! (Video)</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:46:28+00:00" >5 Şubat 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/fda-acikladi-cep-telefonu-kullanimi-kanser-yapmiyor-194268/" rel="bookmark" title="FDA Açıkladı: Cep Telefonu Kullanımı Kanser Yapmıyor!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/02/cep-telefonu-zararli-mi-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/02/cep-telefonu-zararli-mi-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/02/cep-telefonu-zararli-mi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="FDA Açıkladı: Cep Telefonu Kullanımı Kanser Yapmıyor!" title="FDA Açıkladı: Cep Telefonu Kullanımı Kanser Yapmıyor!"/></a></div><a href="https://cepkolik.com/haberler/" class="td-post-category">Haberler</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/fda-acikladi-cep-telefonu-kullanimi-kanser-yapmiyor-194268/" rel="bookmark" title="FDA Açıkladı: Cep Telefonu Kullanımı Kanser Yapmıyor!">FDA Açıkladı: Cep Telefonu Kullanımı Kanser Yapmıyor!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:34:11+00:00" >5 Şubat 2018</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cepkolik.com/"><img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177620"><a href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a href="https://cepkolik.com/iletisim/">iletişim</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
@media (max-width: 767px) {
.td-container,
.tdc-row{width:100%;padding-left:5px;padding-right:5px;}
.td-main-page-wrap{padding-top:0px;}
}
.td-header-style-12 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:0px;}
.td-header-style-12 .td-header-sp-recs{margin:10px auto 0 auto !important;}
.td-main-content-wrap{padding-bottom:0px}
.td-mobile-container .td-menu-socials{display:none;}</style>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/2a97159aee270043f5527aca6d635d88/1517475844index.js' type="text/javascript"></script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"194313"};</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/5b21ce2fea89c80d5c7146c552dc7dfb/1517475848index.js' type="text/javascript"></script>
<script>var vars={"reklamkodu4":"","reklam_kont4":"0"};</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/1fb208d2e002c1c892934363611349bd/1517475848index.js' type="text/javascript"></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[194313]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a78d342de493"></textarea>
<div id="td_live_css_uid_1_5a78d342de493" class="td-code-editor"></div><script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5a78d342de493');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5a78d342de493");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body>
</html><!-- WP Fastest Cache file was created in 0.67729306221008 seconds, on 06-02-18 0:57:23 --><!-- via php -->