<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Frostpunk İncelemesi - Cepkolik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" />
    <meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="İçeriğinin ne olduğu önemli değil, oyuncuların duygularına dokunan oyunlar bir yolunu bulup dikkatleri üzerine çekiyor. Kendi karar ve eylemlerimizden"/>
<link rel="canonical" href="https://cepkolik.com/frostpunk-incelemesi-216717/" />
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frostpunk İncelemesi - Cepkolik.com" />
<meta property="og:description" content="İçeriğinin ne olduğu önemli değil, oyuncuların duygularına dokunan oyunlar bir yolunu bulup dikkatleri üzerine çekiyor. Kendi karar ve eylemlerimizden" />
<meta property="og:url" content="https://cepkolik.com/frostpunk-incelemesi-216717/" />
<meta property="og:site_name" content="Cepkolik" />
<meta property="article:publisher" content="https://www.facebook.com/cepkolik" />
<meta property="article:section" content="İnceleme" />
<meta property="article:published_time" content="2019-01-06T15:41:56+00:00" />
<meta property="article:modified_time" content="2019-01-05T11:54:44+00:00" />
<meta property="og:updated_time" content="2019-01-05T11:54:44+00:00" />
<meta property="fb:app_id" content="221866374687806" />
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" />
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="388" />
<meta property="og:image:alt" content="Frostpunk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="İçeriğinin ne olduğu önemli değil, oyuncuların duygularına dokunan oyunlar bir yolunu bulup dikkatleri üzerine çekiyor. Kendi karar ve eylemlerimizden" />
<meta name="twitter:title" content="Frostpunk İncelemesi - Cepkolik.com" />
<meta name="twitter:site" content="@cepkolik" />
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" />
<meta name="twitter:creator" content="@MerhabaBenHarun" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://plus.google.com/+Cepkolik","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cepkolik.com/inceleme/","name":"\u0130nceleme"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cepkolik.com/frostpunk-incelemesi-216717/","name":"Frostpunk \u0130ncelemesi"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Frostpunk İncelemesi yorum beslemesi" href="https://cepkolik.com/frostpunk-incelemesi-216717/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://cepkolik.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cepkolik.com/wp-content/plugins/td-api-plugin/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-main-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/tooltipster.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-shadow-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/themes/tooltipster-shadow.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cepkolik.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/mixitup.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/jquery.tooltipster.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/scripts.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cepkolik.com/?p=216717' />
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Ffrostpunk-incelemesi-216717%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Ffrostpunk-incelemesi-216717%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">
				.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}
			</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"037a4a6060","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://cepkolik.com/frostpunk-incelemesi-216717/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cepkolik.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/inceleme/",
                    "name": "İnceleme"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/frostpunk-incelemesi-216717/",
                    "name": "Frostpunk İncelemesi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-216717 single-format-standard frostpunk-incelemesi global-block-template-1 single_template_2 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li>
<li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-5x"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cepkolik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cepkolik.com/">
			<img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil-retina.png" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cepkolik.com/">
			<img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/>
			<span class="td-visual-hidden">Cepkolik</span>
		</a>
	    </div>
    <div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a><i class="fa fa-bars fa-5x"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cepkolik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c323ed64b06d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-216717" class="post-216717 post type-post status-publish format-standard has-post-thumbnail category-inceleme" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster İnceleme" class="entry-crumb" href="https://cepkolik.com/inceleme/">İnceleme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Frostpunk İncelemesi</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Frostpunk İncelemesi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://cepkolik.com/author/harunyldrm/">Harun Yıldırım</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T18:41:56+00:00" >6 Ocak 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-216717">2</span></div>                                <div class="td-post-comments"><a href="https://cepkolik.com/frostpunk-incelemesi-216717/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><noscript data-img="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" data-webp="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg.webp" data-srcset-webp="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg.webp 696w, https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme-350x195.jpg.webp 350w" data-srcset-img="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme-350x195.jpg 350w" data-alt="Frostpunk" data-height="388" data-width="696" data-class="entry-thumb" data-title="Frostpunk inceleme" data-sizes="(max-width: 696px) 100vw, 696px" class="ewww_webp"><img width="696" height="388" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme-350x195.jpg 350w" sizes="(max-width: 696px) 100vw, 696px" alt="Frostpunk" title="Frostpunk inceleme"/></noscript></div>
            <p>İçeriğinin ne olduğu önemli değil, oyuncuların duygularına dokunan oyunlar bir yolunu bulup dikkatleri üzerine çekiyor. Kendi karar ve eylemlerimizden ortaya çıkan duygu devinimleri üzerimizde ciddi etkiler oluşturuyor. Bu işi en iyi gerçekleştiren firmalardan biri 11 bit Stuios’un yeni oyunu Frostpunk bu konunun iyi örneklerinden!</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5c323ed64e606_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>CD Projekt gibi herkesin beğenisini toplayan yapımlara imza atan bir firmada daha önce çalışmış insanların kurdukları 11 bit Studios’u This War of Mine adlı yapımdan tanıyoruz. Yapısal özellikleri bir kenara, insalık tarihinin en karanlık olaylarından olan Saraybosna Kuşatması’nı konu alışıyla dikkatleri çekmeyi başarmıştı. Fakat bunun da ötesinde; diğer savaş oyunlarının aksine cephede rol alan askerleri değil, savaştan aslında en çok etki gören kişileri yani sivil halkın yaşadıklarına odaklandığı için bizleri etkilemişti. Savaş sürecinde insanların hayata tutunabilmek için neler yapabileceğini, ne kadar zor kararlar vermeleri gerektiğini, güçlüklerle savaşıp hayatta kalsalar dahi insanlıklarını nasıl yitirebildiklerini sertçe gözler önüne sermişti. Yapımcının ortaya koyduğu “ton” ile, mekaniksel olarak bilmediğimiz bir şey olmasa da oyun aklımızı başımızdan almayı başarmıştı. Frostpunk da benzer bir yapıda.</p>
<h2>Hikaye</h2>
<p>Bu defa farklı, kurgusal bir hikayeyle karşılaşıyoruz. İnsanlığı beklemediği bir anda global soğuma dalgası vurur ve buzul çağı kendini hissettirir. Her şeyin bir anda buz kesmesiyle beraber şehir düzeni sona erer, yerini kraterlere kurulmuş yerleşkeler alır. Hayatta kalabilmek için değerli olan ısıyı sağlamak için devasa jenaratörler inşa edilir ve bu jenaratörlerden birinde, yalnız başına dururken, küçük bir keşif grubu bulur. Hemen o bölgeye yerleşme kararı alırlar ve biz de ebip lideri olarak tüm sorumluluğu alırız. Tahmin edebileceğiniz gibi yapımcılar bu defa bireysel değil toplumsal çıkarları gözeten bir yapım ortaya koyuyorlar.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg"><noscript data-img="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg" data-webp="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg.webp" data-srcset-webp="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg.webp 1280w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-350x196.jpg.webp 350w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-696x390.jpg.webp 696w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-1068x599.jpg.webp 1068w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-749x420.jpg.webp 749w" data-srcset-img="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg 1280w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-350x196.jpg 350w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-696x390.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-1068x599.jpg 1068w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-749x420.jpg 749w" data-alt="Frostpunk" data-height="718" data-width="1280" data-class="aligncenter size-full wp-image-243034" data-sizes="(max-width: 1280px) 100vw, 1280px" class="ewww_webp"><img class="aligncenter size-full wp-image-243034" src="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg" alt="Frostpunk" width="1280" height="718" srcset="https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3.jpg 1280w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-350x196.jpg 350w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-696x390.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-1068x599.jpg 1068w, https://cepkolik.com/wp-content/uploads/2019/01/Frostpunk-3-749x420.jpg 749w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a></p>
<p>Son derece küçük olan alanımız yeni insanların katılımı ve meydana gelen geliştirmelerle beraber genişliyor ve sorumluluklarımız da artıyor. Ekip liderliğinden şehir yöneticiliğine giden bir yolda olduğumuzu fark ediyoruz. Temeline indiğimiz Frostpunk; hayatta kalma mekanikleri bulunan bir şehir kurma oyunu denebilir. Fakat nasıl This War of Mine’ın duygusal tarafı rakiplerinden ayrılmasını sağlıyorduysa, aynı durum Frostpunk için de geçerli. Diğer tüm şehir kurma yapımlarında kaynakları topluyor ve ihtiyaçları gideren binalar inşa ediyorduk. Fakat burada verdiğimiz her kararın sonuçlarıyla da mücadele içerisindeyiz. Bir defa karşımızda sonu gelmeyen bir soğuk var. Hava giderek daha da soğuyor ve şehri bu gerçeğe göre inşa etmek gerekiyor. bunun için jenaratörün hiç durmadığından emin olmak zorundayız. Jenaratörün çalışmayı sürdürmesi için de kömür, kömür için de insan gerekli. Soğuk şartlarda çalışacaklar, hastalanıp, ölecekler fakat daha fazla çalışmaları gerekecek. Günün sonunda jeneratör çalışmayı sürdürecek ancak soğuk bedenler tekrar ısınmayacak.</p>
<h2>Her kararın bir sonucu var</h2>
<p>Oyun; aldığınız her karının sonucu olmasını ve bu sonuçlarla yüzleşmenizi istiyor. Oyunun sonunda -150 gibi buz kestiren bir soğukla mücadele edeceğiniz için, jenaratör ve şehrin ideal bir sıcaklığa sahip olması gerekiyor. Fakat şehrin ayakta kalabilmesi için oduna, kömüre, demire ve gıdaya ihtiyaç duyuyorsunuz. Bunları da insanların toplaması gerekiyor. Elinizdeki insanlar sınırlı olduğu için dışarıdan gelenlere de kapı açmak zorunda olacaksınız. Bu insanlar beraberinde hastalıklar getirecek, ihtiyaç duyacakları barınaklar da tuzu biberi. İçeri almamayı da seçebilirsiniz fakat bu sefer de içerideki insanların umutlarına da darbe vuracaksınız. Buna ek olarak yeterli insan sayısı olmadığı için madenlerde çocuklarında çalışmasına izin veren bir kanun çıkarmanız bile gerekebilir. Özetle; Frostpunk son derece gri bir yapım. Hiçbir kararınız tam olarak doğru değil ve sizi hep üzüyor.</p>
<h2>İnsanlık yok oluyor</h2>
<p>Frostpunk oyununda halkın mevcut ruh halini belirten “Umut ve Huzursuzluk” olarak iki gösterge mevcut. Aldığınız kararlar bu göstergeleri doğrudan etkiliyor. İnsanların umutlarını tamamen yitirmesine ve huzursuzluğun zirve yapmasına engel olmanız gerekiyor. Hareketlerinizin hiçbir zaman tamamen doğru olamayacağını dile getirmiştik. Örnek verecek olursak, ihtiyacınız olan malzemeler ve yeni alanların keşfi için birlikler yolluyorsunuz. Bu birlikler yolculuk esnasında ihtiyaca muhtaç insanlarla karşılaşabiliyorlar. Şehrin insan gücüne destek olacağı için keşif birliğinizden bu kişilere eşlik etmelerini talep edebilirsiniz. Fakat bunu yaparsanız şehrin ihtiyacı olan malzemeleri toplayamayacaklar. Aksine karar verirseniz, insanları ölüme bıraktığınız için umutları kaybolacak. Kısaca evet, doğru bir yanıt yok. Hangi kararlar şehir için daha az zararlıysa onu seçmek durumundasınız.</p>
<h2>Zor durumlar, zor kararlar</h2>
<p>Nasıl ilerlerseniz ilerleyin bir yerden sonra işler kontrolden çıkacak ve ciddi kararlar vermek durumunda kalacaksınız. Yayınlayacağınız kanunlarla kendini gösterecek olan kararlar, nasıl bir yönetici olduğunuzu gösterecek. Oyunun imkanları çerçevesinde dini kullanan bir faşist veya demir yumruğunu indirmekten korkusu olmayan bir diktatör rolüne bürüneceksiniz. Umudunu ve inancını kaybetmiş olanların karnını göstermelik olarak doyuracak, huzursuzluk çıkarmak isteyenler ise çırbacın korkusuyla çekinecekler. Giderek sertleşen kararlarınız içinizi cız ettirecek. Fakat Frostpunk’ın duygusal etkisinin This War of Mine kadar yoğun olmadığını belirtelim. Bu oyunda sert ve üzücü olaylarla karşılaşıyorsunuz fakat olanlar kim olduklarınızı bilmediğiniz halkın başına geliyor. Empati kurabilecek kadar bilgi sahibi olmadığınız insanlar, bir süre sonra kontrol edilen rakamlar haline gelecek.</p>
<p>Ancak oyunun öyle muhteşem bir atmosferi bulunuyor ki, başka şeyleri umursamayacaksınız bile. Sanat yöenetimi ve grafikler soğuğu mükemmel bir şekilde aktarırken, müzikler bazı noktalarda kontrolü ele alıyor. Özellikle final zamanlarında, sıcaklık artık önüne geçilemez bir şekilde düşüş gösterirken dahil olan müzik, sizi ekrana bağlıyor ve sadece olan bitine izliyorsunuz. Özetle; Frostpunk beklentilerin üzerine çıkmayı başarmış son derece başarılı bir yapım. Duygusal olarak yoğun oyunları seven kişilerin mutlaka oynaması gerektiğini düşünüyoruz.</p>
<h2>Frostpunk detaylar</h2>
<p>Oyuna ilk başladığınızda merkezde ısı jenaratörü ve etrafında birkaç bina bulunuyor. Ancak finale yaklaştığınızda etrafın tamamen dolduğunu görebilirsiniz.</p>
<p>Sizler de bir süre boyunca herkesi mutlu etmeye çalışacaksınız ancak soğuk kapıya dayandığında ciddi kararlar almanız gerekecek.</p>
<p>Verdiğiniz uzun vadeli kararlara ek olarak, anlık durumlar da yaşanacak. Halk açıktan kırılırken, kışı çıkartmak için bazılarının ölmesi gerekecek.</p>
<p>Şehir dışına çıkan birlikler çok önemli, hem ihtiyaçlarınızı buluyor, hem de yeni yerler keşfederek teknolojiyi geliştiriyorlar.</p>
<p>Bu muhteşem yapımı Steam üzerinden <strong>50 TL</strong> ödeyerek satın alabilirsiniz.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c323ed64e88c_rand td_block_template_1"><!-- Admatic inpage x Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="inpage" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inpage x Ad Code END --></div>				
			
            <div class="fb-comments" data-href="https://cepkolik.com/frostpunk-incelemesi-216717/" data-width="100%" data-numposts="5"></div>	
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Frostpunk+%C4%B0ncelemesi&url=https%3A%2F%2Fcepkolik.com%2Ffrostpunk-incelemesi-216717%2F&via=Cepkolik">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Ffrostpunk-incelemesi-216717%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/frostpunk-incelemesi-216717/&amp;media=https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg&description=Frostpunk+%C4%B0ncelemesi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Frostpunk İncelemesi %0A%0A https://cepkolik.com/frostpunk-incelemesi-216717/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/harunyldrm/">Harun Yıldırım</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Harun Yıldırım"></span><meta itemprop="datePublished" content="2019-01-06T18:41:56+00:00"><meta itemprop="dateModified" content="2019-01-05T14:54:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/frostpunk-incelemesi-216717/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline " content="Frostpunk İncelemesi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/07/Frostpunk-inceleme.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="388"></span>        </footer>
		
		        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="8018079465"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/frostpunk-incelemesi-216717/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='216717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e889821a6e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_4_5c323ed650792_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_3 td_block_widget td_uid_5_5c323ed651114_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c323ed651114" ><script>var block_td_uid_5_5c323ed651114 = new tdBlock();
block_td_uid_5_5c323ed651114.id = "td_uid_5_5c323ed651114";
block_td_uid_5_5c323ed651114.atts = '{"custom_title":"Pop\u00fcler \u0130ncelemeler","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"5","offset":"1","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c323ed651114_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c323ed651114_rand","tdc_css_class_style":"td_uid_5_5c323ed651114_rand_style"}';
block_td_uid_5_5c323ed651114.td_column_number = "1";
block_td_uid_5_5c323ed651114.block_type = "td_block_3";
block_td_uid_5_5c323ed651114.post_count = "5";
block_td_uid_5_5c323ed651114.found_posts = "578";
block_td_uid_5_5c323ed651114.header_color = "#";
block_td_uid_5_5c323ed651114.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c323ed651114.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_5_5c323ed651114);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Popüler İncelemeler</span></h4></div><div id=td_uid_5_5c323ed651114 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-htc-telefonlari-2018-237926/" rel="bookmark" class="td-image-wrap" title="En İyi HTC Telefonları 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En İyi HTC Telefonları 2018" title="En İyi HTC Telefonları 2018" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/11/en-iyi-htc-telefonlari-cepkolik-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-htc-telefonlari-2018-237926/" rel="bookmark" title="En İyi HTC Telefonları 2018">En İyi HTC Telefonları 2018</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/2018-yili-en-iyi-10-alisveris-sitesi-192260/" rel="bookmark" class="td-image-wrap" title="2018 Yılı En İyi 10 Alışveriş Sitesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En İyi 10 Alışveriş Sitesi" title="2018 Yılı En İyi 10 Alışveriş Sitesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/01/En-İyi-10-Alışveriş-Sitesi-10-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/2018-yili-en-iyi-10-alisveris-sitesi-192260/" rel="bookmark" title="2018 Yılı En İyi 10 Alışveriş Sitesi">2018 Yılı En İyi 10 Alışveriş Sitesi</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/huawei-mate-20-lite-inceleme-228226/" rel="bookmark" class="td-image-wrap" title="Huawei Mate 20 Lite İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Huawei Mate 20 Lite İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/09/huawei_mate_20_lite_inceleme-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-mate-20-lite-inceleme-228226/" rel="bookmark" title="Huawei Mate 20 Lite İncelemesi">Huawei Mate 20 Lite İncelemesi</a></h3>
            <div class="td-module-meta-info">
                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/fluo-cinema-incelemesi-216450/" rel="bookmark" class="td-image-wrap" title="Fluo Cinema İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Fluo Cinema inceleme" title="Fluo Cinema İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/07/Fluo-Cinema-inceleme-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/fluo-cinema-incelemesi-216450/" rel="bookmark" title="Fluo Cinema İncelemesi">Fluo Cinema İncelemesi</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-mix-3-inceleme-242205/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi Mix 3 İnceleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Xiaomi Mi Mix 3 İnceleme" title="Xiaomi Mi Mix 3 İnceleme" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/xiaomi-mi-mix-3-cepkolik-incelemesi-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-mix-3-inceleme-242205/" rel="bookmark" title="Xiaomi Mi Mix 3 İnceleme">Xiaomi Mi Mix 3 İnceleme</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5c323ed67a72d" class="tdc-row"><div class="vc_row td_uid_6_5c323ed67a77a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_6_5c323ed67a77a_rand {
                    min-height: 0;
                }

                
                #td_uid_1_5c323ed67a72d.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }
/* inline tdc_css att */

.td_uid_6_5c323ed67a77a_rand{
padding-top:0px !important;
position:relative;
}

.td_uid_6_5c323ed67a77a_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_1_5c323ed67a72d_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_1_5c323ed67a72d_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_7_5c323ed67b08f_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* inline tdc_css att */

.td_uid_7_5c323ed67b08f_rand{
margin-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_8_5c323ed67b263_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_8_5c323ed67b263_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5c323ed67b263_rand{
padding-bottom:0px !important;
}

.td_uid_8_5c323ed67b263_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5c323ed67b48d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_10_5c323ed67be96_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c323ed67be96" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_11_5c323ed67db3b .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_11_5c323ed67db3b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5c323ed67db3b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_5c323ed67db3b .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_11_5c323ed67db3b"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_12_5c323ed67e619_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_12_5c323ed67e619" >
<style>

/* inline tdc_css att */

.td_uid_12_5c323ed67e619_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5c323ed67e619_rand .tdm-list-text,
				.td_uid_12_5c323ed67e619_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_12_5c323ed67e619_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_12_5c323ed67e619_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_13_5c323ed67f1b7_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_14_5c323ed67f3dd_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c323ed67f3dd" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_15_5c323ed67fc65 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_15_5c323ed67fc65 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5c323ed67fc65 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5c323ed67fc65 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_15_5c323ed67fc65"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_16_5c323ed680097_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_16_5c323ed680097" >
<style>

/* inline tdc_css att */

.td_uid_16_5c323ed680097_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_16_5c323ed680097_rand .tdm-list-text,
				.td_uid_16_5c323ed680097_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_16_5c323ed680097_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_16_5c323ed680097_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/">Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/">Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_17_5c323ed680bc0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_18_5c323ed680dd8_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c323ed680dd8" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_19_5c323ed6815eb .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_19_5c323ed6815eb .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c323ed6815eb .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5c323ed6815eb .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_19_5c323ed6815eb"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_20_5c323ed681af1_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_20_5c323ed681af1" >
<style>
/* custom css */
.td_uid_20_5c323ed681af1_rand .tdm-list-text,
				.td_uid_20_5c323ed681af1_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_20_5c323ed681af1_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_20_5c323ed681af1_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_21_5c323ed682859_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_22_5c323ed682b7a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c323ed682b7a" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_23_5c323ed6833c9 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_23_5c323ed6833c9 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5c323ed6833c9 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_5c323ed6833c9 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_23_5c323ed6833c9"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_24_5c323ed683a30_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_24_5c323ed683a30" >
<style>
/* custom css */
.td_uid_24_5c323ed683a30_rand .tdm-list-text,
				.td_uid_24_5c323ed683a30_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_24_5c323ed683a30_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_24_5c323ed683a30_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-sony-xperia-telefonlar-2018-238379/" title="En İyi Sony Telefonlar 2018">En İyi Sony Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_25_5c323ed6846dc_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5c323ed6846dc_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_25_5c323ed6846dc_rand{
padding-bottom:0px !important;
}

.td_uid_25_5c323ed6846dc_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_26_5c323ed6848b6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_27_5c323ed6849be_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_27_5c323ed6849be_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_27_5c323ed6849be_rand{
margin-bottom:-40px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.td_uid_27_5c323ed6849be_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_28_5c323ed684b95_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_29_5c323ed685369_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c323ed685369" >
<style>

/* inline tdc_css att */

.td_uid_29_5c323ed685369_rand{
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_29_5c323ed685369_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_29_5c323ed685369_rand .tdm-descr {
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_30_5c323ed685ae7_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_31_5c323ed68626f_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_31_5c323ed68626f" >
<style>
/* custom css */
.td_uid_31_5c323ed68626f_rand li {
					display: inline-block;
				}
				
				.td_uid_31_5c323ed68626f_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_31_5c323ed68626f_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_31_5c323ed68626f_rand ul {
					text-align: right;
				}
				

                
				.td_uid_31_5c323ed68626f_rand a {
					color: #828282;
				}
				
				.td_uid_31_5c323ed68626f_rand a:hover {
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_31_5c323ed68626f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/">Künye</a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/">iletişim</a></li>
</ul></div></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_32_5c323ed688667_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_33_5c323ed688de6_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c323ed688de6" >
<style>

/* inline tdc_css att */

.td_uid_33_5c323ed688de6_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_34_5c323ed689be6 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_34_5c323ed689be6 .tdm-social-item i.td-icon-twitter,
				.td_uid_34_5c323ed689be6 .tdm-social-item i.td-icon-linkedin,
				.td_uid_34_5c323ed689be6 .tdm-social-item i.td-icon-pinterest,
				.td_uid_34_5c323ed689be6 .tdm-social-item i.td-icon-blogger,
				.td_uid_34_5c323ed689be6 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_34_5c323ed689be6 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_34_5c323ed689be6 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_34_5c323ed689be6 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_34_5c323ed689be6 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_34_5c323ed689be6 .tdm-social-item i,
				.tds-team-member2 .td_uid_34_5c323ed689be6.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_34_5c323ed689be6 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_34_5c323ed689be6 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_34_5c323ed689be6 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_34_5c323ed689be6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-text">Google+</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div>
	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c323ed68a722
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}
</style>

<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"reklamkodu4":"","reklam_kont4":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/reklamscripti2.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script async="async" type='text/javascript' src='https://cepkolik.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.1&appId=221866374687806&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->

<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="Scroll" data-ad-left-based="true" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->




<!-- Global site tag (gtag.js) - Google Ads: 1032483358 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1032483358"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1032483358');
</script>



<!-- JS generated by theme -->

<script>
    

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5c323ed67a72d .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5c323ed67a72d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[216717]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cepkolik.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cepkolik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c323ed68a944"></textarea>
						<div id="td_live_css_uid_1_5c323ed68a944" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c323ed68a944');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c323ed68a944");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

</body>
</html>