<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Galaxy Note 10 - Ekran Özellikleri Netlik Kazanıyor! - Cepkolik.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" />
    <meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Son zamanlarda oldukça fazla söylentilere konu olan Samsung&#039;un yaklaşan amiral gemisi serisi Galaxy S10&#039;ların gerçekten etkileyeci özelliklere sahip"/>
<link rel="canonical" href="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/" />
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galaxy Note 10 - Ekran Özellikleri Netlik Kazanıyor! - Cepkolik.com" />
<meta property="og:description" content="Son zamanlarda oldukça fazla söylentilere konu olan Samsung&#039;un yaklaşan amiral gemisi serisi Galaxy S10&#039;ların gerçekten etkileyeci özelliklere sahip" />
<meta property="og:url" content="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/" />
<meta property="og:site_name" content="Cepkolik" />
<meta property="article:publisher" content="https://www.facebook.com/cepkolik" />
<meta property="article:tag" content="Galaxy Note 10" />
<meta property="article:section" content="Akıllı Telefon" />
<meta property="article:published_time" content="2018-12-24T12:28:34+00:00" />
<meta property="fb:app_id" content="221866374687806" />
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg" />
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="392" />
<meta property="og:image:alt" content="Samsung Galaxy Note 10" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Son zamanlarda oldukça fazla söylentilere konu olan Samsung&#039;un yaklaşan amiral gemisi serisi Galaxy S10&#039;ların gerçekten etkileyeci özelliklere sahip" />
<meta name="twitter:title" content="Galaxy Note 10 - Ekran Özellikleri Netlik Kazanıyor! - Cepkolik.com" />
<meta name="twitter:site" content="@cepkolik" />
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg" />
<meta name="twitter:creator" content="@cepkolik" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://plus.google.com/+Cepkolik","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/","name":"Galaxy Note 10 &#8211; Ekran \u00d6zellikleri Netlik Kazan\u0131yor!"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Galaxy Note 10 &#8211; Ekran Özellikleri Netlik Kazanıyor! yorum beslemesi" href="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://cepkolik.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cepkolik.com/wp-content/plugins/td-api-plugin/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-main-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/tooltipster.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-shadow-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/themes/tooltipster-shadow.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cepkolik.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/mixitup.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/jquery.tooltipster.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/scripts.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cepkolik.com/?p=241568' />
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fgalaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fgalaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">
				.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}
			</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"37715d8ee7","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cepkolik.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/akilli-telefon/",
                    "name": "Akıllı Telefon"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/",
                    "name": "Galaxy Note 10 &#8211; Ekran Özellikleri Netlik Kazanıyor!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-241568 single-format-standard galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor global-block-template-1 single_template_2 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li>
<li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://cepkolik.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://cepkolik.com/">
			<img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil-retina.png" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://cepkolik.com/">
			<img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/>
			<span class="td-visual-hidden">Cepkolik</span>
		</a>
	    </div>
    <div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a>Diğer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://cepkolik.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c20e6ce0c5ab_rand td_block_template_1"><!-- (c) 2000-2018 Gemius SA version 2.0: /Display/Salestime/Cepkolik/970x250, Turk-Telekom-Yeni-Yil-Cihaz-Aralik-2018 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=6gznpHSYdyyT8pZt60ITde_hfbyZxAdVQJx4jliNbeX.B7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script></div>
</div>                </div>
            </div>
        </div>
    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-241568" class="post-241568 post type-post status-publish format-standard has-post-thumbnail category-akilli-telefon tag-galaxy-note-10" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Galaxy Note 10 &#8211; Ekran Özellikleri Netlik Kazanıyor!</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Galaxy Note 10 &#8211; Ekran Özellikleri Netlik Kazanıyor!</h1>

                                                            <p class="td-post-sub-title">Samsung'un yaklaşan amiral gemisi Galaxy Note 10 modelinin ekran boyutu netlik kazandı...</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T15:28:34+00:00" >24 Aralık 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-241568">3</span></div>                                <div class="td-post-comments"><a href="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-696x392.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-350x197.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-600x337.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Samsung Galaxy Note 10" title="Samsung-Galaxy-Note-10"/></div>
            <p>Son zamanlarda oldukça fazla söylentilere konu olan <a href="https://cepkolik.com/marka/samsung"><strong>Samsung</strong></a>&#8216;un yaklaşan <strong>amiral gemisi serisi Galaxy S10</strong>&#8216;ların gerçekten etkileyeci özelliklere sahip olduğu biliyoruz. Peki Samsung&#8217;un yaklaşan başka amiral gemisi telefonları olacak mı? Evet, tabiki olacak.<strong> Galaxy Note 10</strong> bunlardan sadece birisi. Telefonun hakkında fazla bir sızıntı haber olmasa da <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/"><strong>Galaxy Note 9</strong> </a>modelin göre seviyeyi daha da ileri çıkaracağı konusunda hem fikiriz.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5c20e6ce10cbc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Telefonun henüz hiçbir özelliğinin netlik kazanmamasına rağmen, bu gün verdiği güvenilir sızıntı haberleri ile ün kazanan Ice Universe, ekran boyutunu sızdırdı. Note modeli telefonlar haliyle daha büyük bir ekrana, daha çok ofis benzeri uygulamara ev sahipliği yapıyor. Bundan dolayı da standart Plus telefonlarına göre bile daha büyük yapım mimarisi bulunuyor. Ice Universe&#8217;ün bu gün yayınlamış olduğu tweette, yaklaşan amiral gemisi telefonların ekran boyutlarını ortaya çıkarmıştır.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The exact size of the future Galaxy phone screen:<br />S10 Lite: 5.75 inches<br />S10: 6.11 inches<br />S10+: 6.44 inches<br />S10 5G version: 6.66 inches<br />Note10: 6.75 inches</p>
<p>&mdash; Ice universe (@UniverseIce) <a href="https://twitter.com/UniverseIce/status/1077010921086640128?ref_src=twsrc%5Etfw">December 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ayrıca yaklaşan Galaxy S serisi hakkında da, yeni olan 5G Galaxy S10&#8217;un 6.66 inçlik büyük bir ekrana sahip olacağını da bildiriliyor. Bu akıllı telefon Galaxy S10 veya Galaxy S10 Edge olarak adlandırılabilir. Ayrıca daha büyük olan Galaxy S10 Plus modeline eşlik edecek. Ayrıca 6.44 inçlik ekranı ile Note 9 modelini geride bırakıyor ve Note 10 modeli 6.75 inçlik bir boyuta sahip oluyor.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c20e6ce10fbc_rand td_block_template_1"><!-- Admatic inpage x Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="inpage" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic inpage x Ad Code END --></div>				
			
            <div class="fb-comments" data-href="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/" data-width="100%" data-numposts="5"></div>	
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/galaxy-note-10/">Galaxy Note 10</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Galaxy+Note+10+%E2%80%93+Ekran+%C3%96zellikleri+Netlik+Kazan%C4%B1yor%21&url=https%3A%2F%2Fcepkolik.com%2Fgalaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568%2F&via=Cepkolik">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fgalaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/&amp;media=https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg&description=Galaxy+Note+10+%E2%80%93+Ekran+%C3%96zellikleri+Netlik+Kazan%C4%B1yor%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Galaxy Note 10 &#8211; Ekran Özellikleri Netlik Kazanıyor! %0A%0A https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2018-12-24T15:28:34+00:00"><meta itemprop="dateModified" content="2018-12-24T15:28:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline " content="Galaxy Note 10 - Ekran Özellikleri Netlik Kazanıyor!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/11/Samsung-Galaxy-Note-10-1-e1542569258194.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>        </footer>
		
		        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="8018079465"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/galaxy-note-10-ekran-ozellikleri-netlik-kazaniyor-241568/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='241568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="741a62b91f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_4_5c20e6ce130a3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_3 td_block_widget td_uid_5_5c20e6ce13988_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5c20e6ce13988" ><script>var block_td_uid_5_5c20e6ce13988 = new tdBlock();
block_td_uid_5_5c20e6ce13988.id = "td_uid_5_5c20e6ce13988";
block_td_uid_5_5c20e6ce13988.atts = '{"custom_title":"","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"6","offset":"1","el_class":"","post_ids":"","category_id":"15358","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c20e6ce13988_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c20e6ce13988_rand","tdc_css_class_style":"td_uid_5_5c20e6ce13988_rand_style"}';
block_td_uid_5_5c20e6ce13988.td_column_number = "1";
block_td_uid_5_5c20e6ce13988.block_type = "td_block_3";
block_td_uid_5_5c20e6ce13988.post_count = "6";
block_td_uid_5_5c20e6ce13988.found_posts = "3179";
block_td_uid_5_5c20e6ce13988.header_color = "#";
block_td_uid_5_5c20e6ce13988.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c20e6ce13988.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_5_5c20e6ce13988);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5c20e6ce13988 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/lenovo-s5-pro-gt-tanitildi-fiyati-ve-ozellikleri-240858/" rel="bookmark" class="td-image-wrap" title="Lenovo S5 Pro GT Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Lenovo S5 Pro GT Tanıtıldı - Fiyatı ve Özellikleri" title="Lenovo S5 Pro GT Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/lenovo-s5-pro-tanitim-cepkolik-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lenovo-s5-pro-gt-tanitildi-fiyati-ve-ozellikleri-240858/" rel="bookmark" title="Lenovo S5 Pro GT Tanıtıldı &#8211; Fiyatı ve Özellikleri">Lenovo S5 Pro GT Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/asus-zenfone-max-5-ozellikleri-netlik-kazaniyor-240881/" rel="bookmark" class="td-image-wrap" title="Asus ZenFone Max 5 &#8211; Özellikleri Netlik Kazanıyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Asus Zenfone 5 Max" title="Asus ZenFone Max 5 &#8211; Özellikleri Netlik Kazanıyor!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/03/Asus-Zenfone-5-Max-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/asus-zenfone-max-5-ozellikleri-netlik-kazaniyor-240881/" rel="bookmark" title="Asus ZenFone Max 5 &#8211; Özellikleri Netlik Kazanıyor!">Asus ZenFone Max 5 &#8211; Özellikleri Netlik Kazanıyor!</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/huawei-nova-4-tanitildi-fiyati-ve-ozellikleri-240728/" rel="bookmark" class="td-image-wrap" title="Huawei Nova 4 Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Huawei Nova 4 Tanıtıldı - Fiyatı ve Özellikleri" title="Huawei Nova 4 Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/huawei-nova-4-cepkolik-1-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-nova-4-tanitildi-fiyati-ve-ozellikleri-240728/" rel="bookmark" title="Huawei Nova 4 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Huawei Nova 4 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/ulefone-armor-6-ozellikleri-yayinlandi-240875/" rel="bookmark" class="td-image-wrap" title="Ulefone Armor 6 Özellikleri Yayınlandı!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Ulefone Armor 6 Özellikleri Yayınlandı!" title="Ulefone Armor 6 Özellikleri Yayınlandı!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/armor-6-5G-cepkolik-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/ulefone-armor-6-ozellikleri-yayinlandi-240875/" rel="bookmark" title="Ulefone Armor 6 Özellikleri Yayınlandı!">Ulefone Armor 6 Özellikleri Yayınlandı!</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/sony-xperia-xz4-ekran-paneli-sizdirildi-240928/" rel="bookmark" class="td-image-wrap" title="Sony Xperia XZ4 Ekran Paneli Sızdırıldı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Sony Xperia XZ4" title="Sony Xperia XZ4 Ekran Paneli Sızdırıldı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/Sony-Xperia-XZ4-4-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/sony-xperia-xz4-ekran-paneli-sizdirildi-240928/" rel="bookmark" title="Sony Xperia XZ4 Ekran Paneli Sızdırıldı">Sony Xperia XZ4 Ekran Paneli Sızdırıldı</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-kompakt-kucuk-ekranli-akilli-telefonlar-2018-214092/" rel="bookmark" class="td-image-wrap" title="En İyi Kompakt (Küçük Ekranlı) Akıllı Telefonlar 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="En İyi Kompakt (Küçük Ekranlı) Akıllı Telefonlar 2018" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/06/en-iyi-kucuk-ekranli-akilli-telefonlar-2018-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-kompakt-kucuk-ekranli-akilli-telefonlar-2018-214092/" rel="bookmark" title="En İyi Kompakt (Küçük Ekranlı) Akıllı Telefonlar 2018">En İyi Kompakt (Küçük Ekranlı) Akıllı Telefonlar 2018</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div id="td_uid_1_5c20e6ce72f2c" class="tdc-row"><div class="vc_row td_uid_6_5c20e6ce72f81_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_6_5c20e6ce72f81_rand {
                    min-height: 0;
                }

                
                #td_uid_1_5c20e6ce72f2c.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }
/* inline tdc_css att */

.td_uid_6_5c20e6ce72f81_rand{
padding-top:0px !important;
position:relative;
}

.td_uid_6_5c20e6ce72f81_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_1_5c20e6ce72f2c_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_1_5c20e6ce72f2c_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_7_5c20e6ce73266_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* inline tdc_css att */

.td_uid_7_5c20e6ce73266_rand{
margin-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_8_5c20e6ce7343f_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_8_5c20e6ce7343f_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5c20e6ce7343f_rand{
padding-bottom:0px !important;
}

.td_uid_8_5c20e6ce7343f_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5c20e6ce73681_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_10_5c20e6ce73d0e_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c20e6ce73d0e" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_11_5c20e6ce753bc .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_11_5c20e6ce753bc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5c20e6ce753bc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_5c20e6ce753bc .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_11_5c20e6ce753bc"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_12_5c20e6ce75cd1_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_12_5c20e6ce75cd1" >
<style>

/* inline tdc_css att */

.td_uid_12_5c20e6ce75cd1_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5c20e6ce75cd1_rand .tdm-list-text,
				.td_uid_12_5c20e6ce75cd1_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_12_5c20e6ce75cd1_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_12_5c20e6ce75cd1_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_13_5c20e6ce764e2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_14_5c20e6ce7662a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c20e6ce7662a" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_15_5c20e6ce76b52 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_15_5c20e6ce76b52 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5c20e6ce76b52 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5c20e6ce76b52 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_15_5c20e6ce76b52"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_16_5c20e6ce76eb7_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_16_5c20e6ce76eb7" >
<style>

/* inline tdc_css att */

.td_uid_16_5c20e6ce76eb7_rand{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_16_5c20e6ce76eb7_rand .tdm-list-text,
				.td_uid_16_5c20e6ce76eb7_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_16_5c20e6ce76eb7_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_16_5c20e6ce76eb7_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/">Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/">Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_17_5c20e6ce77600_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_18_5c20e6ce77727_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c20e6ce77727" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_19_5c20e6ce77c42 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_19_5c20e6ce77c42 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c20e6ce77c42 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5c20e6ce77c42 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_19_5c20e6ce77c42"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_20_5c20e6ce77f57_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_20_5c20e6ce77f57" >
<style>
/* custom css */
.td_uid_20_5c20e6ce77f57_rand .tdm-list-text,
				.td_uid_20_5c20e6ce77f57_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_20_5c20e6ce77f57_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_20_5c20e6ce77f57_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_21_5c20e6ce78666_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_22_5c20e6ce78791_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c20e6ce78791" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_23_5c20e6ce78e5c .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_23_5c20e6ce78e5c .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5c20e6ce78e5c .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_5c20e6ce78e5c .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_23_5c20e6ce78e5c"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_24_5c20e6ce791c6_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_24_5c20e6ce791c6" >
<style>
/* custom css */
.td_uid_24_5c20e6ce791c6_rand .tdm-list-text,
				.td_uid_24_5c20e6ce791c6_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_24_5c20e6ce791c6_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_24_5c20e6ce791c6_rand .tdm-list-item {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-sony-xperia-telefonlar-2018-238379/" title="En İyi Sony Telefonlar 2018">En İyi Sony Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_25_5c20e6ce79a47_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5c20e6ce79a47_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_25_5c20e6ce79a47_rand{
padding-bottom:0px !important;
}

.td_uid_25_5c20e6ce79a47_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_26_5c20e6ce79df4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_27_5c20e6ce79f9c_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_27_5c20e6ce79f9c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_27_5c20e6ce79f9c_rand{
margin-bottom:-40px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.td_uid_27_5c20e6ce79f9c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_28_5c20e6ce7a1d1_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_29_5c20e6ce7ad33_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c20e6ce7ad33" >
<style>

/* inline tdc_css att */

.td_uid_29_5c20e6ce7ad33_rand{
margin-bottom:0px !important;
margin-left:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_29_5c20e6ce7ad33_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_29_5c20e6ce7ad33_rand .tdm-descr {
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_30_5c20e6ce7b572_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_31_5c20e6ce7bc2a_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_31_5c20e6ce7bc2a" >
<style>
/* custom css */
.td_uid_31_5c20e6ce7bc2a_rand li {
					display: inline-block;
				}
				
				.td_uid_31_5c20e6ce7bc2a_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_31_5c20e6ce7bc2a_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_31_5c20e6ce7bc2a_rand ul {
					text-align: right;
				}
				

                
				.td_uid_31_5c20e6ce7bc2a_rand a {
					color: #828282;
				}
				
				.td_uid_31_5c20e6ce7bc2a_rand a:hover {
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_31_5c20e6ce7bc2a class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/">Künye</a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/">iletişim</a></li>
</ul></div></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_32_5c20e6ce7d765_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_33_5c20e6ce7de21_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c20e6ce7de21" >
<style>

/* inline tdc_css att */

.td_uid_33_5c20e6ce7de21_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
.td_uid_34_5c20e6ce7ec35 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i.td-icon-twitter,
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i.td-icon-linkedin,
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i.td-icon-pinterest,
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i.td-icon-blogger,
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_34_5c20e6ce7ec35 .tdm-social-item i,
				.tds-team-member2 .td_uid_34_5c20e6ce7ec35.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_34_5c20e6ce7ec35 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_34_5c20e6ce7ec35 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_34_5c20e6ce7ec35 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_34_5c20e6ce7ec35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-text">Google+</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div>
	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c20e6ce7f6c0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}
</style>

<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"reklamkodu4":"","reklam_kont4":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/reklamscripti2.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script async="async" type='text/javascript' src='https://cepkolik.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.1&appId=221866374687806&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->

<!-- Admatic interstitial 320x480 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="206" data-ad-width="320" data-ad-height="480"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 320x480 Ad Code END -->

<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-129042101605" data-ad-type="Scroll" data-ad-left-based="true" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->


<!-- Admatic pageskin 1920x1080 Ad Code START -->

<ins data-publisher="adm-pub-129042101605" data-ad-type="pageskin" class="adm-ads-area" data-ad-network="192379078925" data-ad-sid="701" data-ad-width="1920" data-ad-height="1080" data-main-contents=".td-container-header.td-header-row.td-header-header"></ins>

<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>

<!-- Admatic pageskin 1920x1080 Ad Code END -->
<!-- JS generated by theme -->

<script>
    

		

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5c20e6ce72f2c .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		

		

			

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5c20e6ce72f2c .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			

			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[241568]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cepkolik.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cepkolik.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c20e6ce7fa66"></textarea>
						<div id="td_live_css_uid_1_5c20e6ce7fa66" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c20e6ce7fa66');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c20e6ce7fa66");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

</body>
</html>