<!doctype html >
<html lang="tr">
<head>
    <meta charset="UTF-8" />
    <title>Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2019/11/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Çin&#039;de gerçekleşen tanıtım etkinliğinde Huawei, MatePad Pro adlı yeni amiral gemisi tabletini duyurdu. Şimdiye kadar piyasaya sürülen en güçlü Android"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik" />
<meta property="og:description" content="Çin&#039;de gerçekleşen tanıtım etkinliğinde Huawei, MatePad Pro adlı yeni amiral gemisi tabletini duyurdu. Şimdiye kadar piyasaya sürülen en güçlü Android" />
<meta property="og:url" content="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/" />
<meta property="og:site_name" content="Cepkolik" />
<meta property="article:publisher" content="https://www.facebook.com/cepkolik" />
<meta property="article:tag" content="Huawei MatePad Pro" />
<meta property="article:tag" content="Huawei MatePad Pro çıkış tarihi" />
<meta property="article:tag" content="Huawei MatePad Pro fiyatı" />
<meta property="article:tag" content="Huawei MatePad Pro özellikleri" />
<meta property="article:section" content="Teknoloji Haberleri" />
<meta property="article:published_time" content="2019-11-25T13:14:40+03:00" />
<meta property="article:modified_time" content="2019-11-25T13:28:28+03:00" />
<meta property="og:updated_time" content="2019-11-25T13:28:28+03:00" />
<meta property="fb:app_id" content="221866374687806" />
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1.jpg" />
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Çin&#039;de gerçekleşen tanıtım etkinliğinde Huawei, MatePad Pro adlı yeni amiral gemisi tabletini duyurdu. Şimdiye kadar piyasaya sürülen en güçlü Android" />
<meta name="twitter:title" content="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik" />
<meta name="twitter:site" content="@cepkolik" />
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1.jpg" />
<meta name="twitter:creator" content="@cepkolik" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","url":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#primaryimage","url":"https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1.jpg","width":1200,"height":750,"caption":"Huawei MatePad Pro Tan\u0131t\u0131ld\u0131 - Fiyat\u0131 ve \u00d6zellikleri"},{"@type":"WebPage","@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#webpage","url":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/","inLanguage":"tr","name":"Huawei MatePad Pro Tan\u0131t\u0131ld\u0131 - Fiyat\u0131 ve \u00d6zellikleri - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#primaryimage"},"datePublished":"2019-11-25T13:14:40+03:00","dateModified":"2019-11-25T13:28:28+03:00","description":"\u00c7in'de ger\u00e7ekle\u015fen tan\u0131t\u0131m etkinli\u011finde Huawei, MatePad Pro adl\u0131 yeni amiral gemisi tabletini duyurdu. \u015eimdiye kadar piyasaya s\u00fcr\u00fclen en g\u00fc\u00e7l\u00fc Android","breadcrumb":{"@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/haberler/","url":"https://cepkolik.com/haberler/","name":"Teknoloji Haberleri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/","url":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/","name":"Huawei MatePad Pro Tan\u0131t\u0131ld\u0131 &#8211; Fiyat\u0131 ve \u00d6zellikleri"}}]},{"@type":"Article","@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#article","isPartOf":{"@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1"},"headline":"Huawei MatePad Pro Tan\u0131t\u0131ld\u0131 &#8211; Fiyat\u0131 ve \u00d6zellikleri","datePublished":"2019-11-25T13:14:40+03:00","dateModified":"2019-11-25T13:28:28+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#webpage"},"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#primaryimage"},"keywords":"Huawei MatePad Pro,Huawei MatePad Pro \u00e7\u0131k\u0131\u015f tarihi,Huawei MatePad Pro fiyat\u0131,Huawei MatePad Pro \u00f6zellikleri","articleSection":"Teknoloji Haberleri"},{"@type":["Person"],"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1","name":"Muhammed Arslan","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Huawei MatePad Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri yorum beslemesi" href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://cepkolik.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.2' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://cepkolik.com/wp-content/plugins/td-creative-plugin/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-main-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/tooltipster.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpg-tooltipster-shadow-style-css'  href='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/css/tooltipster/themes/tooltipster-shadow.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://cepkolik.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CSlackey%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cepkolik.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cepkolik.com/wp-content/themes/Newspaper-child/style.css?ver=10.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cepkolik.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/mixitup.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/jquery.tooltipster.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp_glossary/assets/js/scripts.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://cepkolik.com/?p=322137' />
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fhuawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fhuawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137%2F&#038;format=xml" />
<style type="text/css">
				.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}
			</style><script type="text/javascript" src="//cepkolik.com/wp-includes/js/underscore.min.js"></script><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fe5e297041","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"fe5e297041","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			<link rel="amphtml" href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-322137 single-format-standard huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri global-block-template-1 tdb_template_319160 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li>
<li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
<li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li>
	<li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
	<li id="menu-item-321688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321688"><a title="Telefon Boyut Karşılaştırma" href="https://cepkolik.com/telefon-boyut-karsilastirma/">Telefon Boyut Karşılaştırma</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">	
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">		
<form method="get" class="td-search-form" action="https://cepkolik.com/">			
<!-- close button -->			
<div class="td-search-close">				
<a href="#"><i class="td-icon-close-mobile"></i></a>			
</div>			
<div role="search" class="td-search-input">				
<span>Ara</span>				
<input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara.." name="s" autocomplete="off" />			
</div>		
</form>		
<div id="td-aj-search-mob"></div>							
<br>				
<br>				
<br>				 
<form id="search_form_mobile" action="" method="post" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara.."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form>			
</div>	
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_1d2" class="tdc-zone"><div class="tdc_zone tdi_2_33b  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_33b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_33b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_33b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_33b{
position:relative;
}
}

</style>
<div class="tdi_1_1d2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_1d2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_bbc" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_d1b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_d1b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_0bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_0bd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_6_0bd{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_7_d8b  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cepkolik.com/wp-content/uploads/2019/11/2019002166379346-03cf-7faf-2302-905bad26442f-1.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_7_d8b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_7_d8b .td_single_image_bg{
					height: 4px;
					padding-bottom: 0;
				
                    filter: brightness(1.7) contrast(1.2) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }.tdi_7_d8b:hover .td_single_image_bg:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_7_d8b:hover .td_single_image_bg {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style></div></div></div></div></div><div id="tdi_8_bdd" class="tdc-row"><div class="vc_row tdi_9_300  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_300{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_300{
padding-top:4px !important;
position:relative;
}
}

</style>
<div class="tdi_8_bdd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_bdd_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_11_220  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_220{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_220{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_1d5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_1d5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1d5{
margin-right:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_1d5{
                    display: inline-block;
                }.tdi_12_1d5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12_1d5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_1d5 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-outline-square"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_13_1d1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_1d1" >
<style>
/* custom css */
.tdi_13_1d1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_1d1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_1d1 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_1d1 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_14_5bb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_5bb" >
<style>

/* inline tdc_css att */

.tdi_14_5bb{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_5bb{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_5bb{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_5bb{
margin-left:70px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Slackey:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_14_5bb{
                    display: inline-block;
                }.tdi_14_5bb .tdb-logo-a,
                .tdi_14_5bb h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_14_5bb .tdb-logo-img{
                    max-width: 400px;
                }.tdi_14_5bb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 20px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_14_5bb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_14_5bb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_14_5bb .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    font-family:Open Sans !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_14_5bb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_14_5bb .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_14_5bb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_14_5bb .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_5bb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_5bb .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_14_5bb .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_5bb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_5bb .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_14_5bb .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_14_5bb .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_14_5bb .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:7px !important;font-weight:500 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_14_5bb .tdb-logo-a,
                .tdi_14_5bb h1{
                    flex-direction: row;
                }.tdi_14_5bb .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_14_5bb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_5bb .tdb-logo-img{
                    max-width: 125px;
                }.tdi_14_5bb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_5bb .tdb-logo-text-title{
                    display: none;
                }.tdi_14_5bb .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-retina.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo.png" alt="Cepkolik.com"  title="Teknoloji Haberleri ve Akıllı Telefon Karşılaştırma" width="150" /></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_16_0d1  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_16_0d1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_0d1{
position:relative;
}
}

</style>
<div class="tdi_15_5db_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_5db_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column_inner tdi_18_1d5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_1d5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_1d5{
position:relative;
}
}

</style>
<div class="tdi_17_255_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_255_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_19_11a td_block_template_1 ">

<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_11a{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_19_11a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_11a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_20_a1d" class="tdc-zone"><div class="tdc_zone tdi_21_cb1  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_cb1{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_cb1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_cb1:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_cb1{
position:relative;
}
}

</style>
<div class="tdi_20_a1d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_a1d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_22_adb" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23_db1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_db1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_25_dd1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_dd1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_dd1{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_26_111  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url(''); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_26_111{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_26_111{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_26_111 .td_single_image_bg{
					height: 4px;
					padding-bottom: 0;
				
                    filter: brightness(1.7) contrast(1.2) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }.tdi_26_111:hover .td_single_image_bg:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_26_111:hover .td_single_image_bg {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style>
<div class="tdi_26_111_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_26_111_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://cepkolik.com/wp-content/uploads/2019/11/2019002166379346-03cf-7faf-2302-905bad26442f-1.png") !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style> </style></div></div></div></div></div></div><div id="tdi_27_8ab" class="tdc-row"><div class="vc_row tdi_28_681  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_681{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_681{
padding-top:4px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="tdi_27_8ab_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_27_8ab_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://cepkolik.com/wp-content/uploads/2019/11/201900212552f507-ca89-deae-4789-a83ed0184951-1.png") !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_27_8ab_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_30_1a5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_1a5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_30_1a5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_1a5{
margin-top:0px !important;
position:relative;
}
}

</style>
<div class="tdi_29_1d1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_29_1d1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_31_181 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_181" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_181{
margin-right:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_181{
                    display: inline-block;
                }.tdi_31_181 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_31_181 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_31_181 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-outline-square"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_32_db1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_db1" >
<style>
/* custom css */
.tdi_32_db1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_db1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_db1 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_32_db1 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_33_dba td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_dba" >
<style>

/* inline tdc_css att */

.tdi_33_dba{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_dba{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_dba{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33_dba{
margin-right:0px !important;
margin-left:70px !important;
padding-left:20px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Slackey:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_dba{
                    display: inline-block;
                }.tdi_33_dba .tdb-logo-a,
                .tdi_33_dba h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_dba .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_dba .tdb-logo-img{
                    max-width: 400px;
                }.tdi_33_dba .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 20px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_33_dba .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_dba .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_dba .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    font-family:Open Sans !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_33_dba .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_33_dba .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_33_dba .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33_dba .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_dba .tdb-logo-img{
                    max-width: 50px;
                }.tdi_33_dba .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_33_dba .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_dba .tdb-logo-img{
                    max-width: 50px;
                }.tdi_33_dba .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_33_dba .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33_dba .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_33_dba .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:7px !important;font-weight:500 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_dba .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_dba .tdb-logo-img{
                    max-width: 125px;
                }.tdi_33_dba .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_dba .tdb-logo-text-title{
                    display: none;
                }.tdi_33_dba .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_33_dba_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_33_dba_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-retina.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo.png" alt="Cepkolik.com"  title="Teknoloji Haberleri ve Akıllı Telefon Karşılaştırma" width="150" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_34_d1d" class="tdc-zone"><div class="tdc_zone tdi_35_b7d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35_b7d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_35_b7d{
z-index:1 !important;
}

</style><div id="tdi_36_b2b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_37_d55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_d55{
                    min-height: 0;
                }
</style><div class="vc_column tdi_39_d5d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_d5d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_d5d{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_40_d3c  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cepkolik.com/wp-content/uploads/2019/11/2019002166379346-03cf-7faf-2302-905bad26442f-1.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_40_d3c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_40_d3c .td_single_image_bg{
					height: 4px;
					padding-bottom: 0;
				
                    filter: brightness(1.7) contrast(1.2) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }.tdi_40_d3c:hover .td_single_image_bg:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_40_d3c:hover .td_single_image_bg {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style></div></div></div></div></div><div id="tdi_41_d1b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_d5d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42_d5d{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_42_d5d.tdc-row-content-vert-center,
                    .tdi_42_d5d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_d5d.tdc-row-content-vert-bottom,
                    .tdi_42_d5d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_d5d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_d5d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_d5d{
position:relative;
}

.tdi_42_d5d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_d1b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_d1b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://cepkolik.com/wp-content/uploads/2019/11/20190021c9e608eb-5844-874b-f98a-3240c11250ae-1.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_41_d1b_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.88) !important;
}
</style></div><div class="vc_column tdi_44_5db  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_5db{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_bbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_bbb" >
<style>

/* inline tdc_css att */

.tdi_45_bbb{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_bbb{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_bbb{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Slackey:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_45_bbb{
                    display: inline-block;
                }.tdi_45_bbb .tdb-logo-a,
                .tdi_45_bbb h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_45_bbb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45_bbb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45_bbb .tdb-logo-img{
                    max-width: 125px;
                }.tdi_45_bbb .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_45_bbb .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Slackey !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_45_bbb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_45_bbb .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_45_bbb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_bbb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_45_bbb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_45_bbb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_45_bbb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_bbb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_45_bbb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_45_bbb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_45_bbb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_45_bbb .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_45_bbb .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:7px !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-retina.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo.png" alt="Cepkolik.com"  title="Teknoloji Haberleri ve Akıllı Telefon Karşılaştırma" width="150" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Games</span><span class="tdb-logo-text-tagline">sience 1979</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_46_d5b td-h-effect-up-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_d5b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_d5b{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_d5b{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_47_a91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_a91" >
<style>

/* inline tdc_css att */

.tdi_47_a91{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}

</style>
<style>
/* custom css */
.tdi_47_a91{
					max-width: 280px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_47_a91{
					text-align: left;
				}.tdi_47_a91 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -50%;
                    transform: translateY(0);
                
                    opacity: 0.5;
                }.tdi_47_a91 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_47_a91 .tdb-search-msg{
					margin-top: 0px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_a91{
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_a91{
					max-width: 150px;
				}
}
</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_48_535 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_535"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_48_535{
                    display: inline-block;
                }.tdi_48_535 .tdb-menu > li > a,
                .tdi_48_535 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #cccccc;
                }.tdi_48_535 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_535 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_535 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_535 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 7px;
                
                    top: -1px;
                }.tdi_48_535 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_535 .tdb-menu > li > a,
                .tdi_48_535 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:14px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_48_535 .td-subcat-more{
                    line-height: 52px;
                }.tdi_48_535 .tdb-normal-menu > ul,
                .tdi_48_535 .td-pulldown-filter-list{
                    left: -5px;
                }.tdi_48_535 .tdb-normal-menu ul ul{
                    margin-top: -10px;
                }.tdi_48_535 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_535 .td-pulldown-filter-list{
                    padding: 10px ;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_535 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_535 .td-pulldown-filter-list li a{
                    padding: 2px 10px;
                
					border-radius: 3px;
				
                    color: rgba(0,0,0,0.61);
                
                    font-family:Titillium Web !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_48_535 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_535:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_535 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_48_535 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_48_535 .td-pulldown-filter-list {
                        left: auto;
                        right: -5px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_535 .tdb-menu > li > a,
                .tdi_48_535 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_535 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_535 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_48_535 .tdb-menu > li > a,
                .tdi_48_535 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:11px !important;line-height:54px !important;font-weight:600 !important;
                }.tdi_48_535 .td-subcat-more{
                    line-height: 54px;
                }
}
</style>
<style>
.tdi_48_535 .tdb-menu > li.current-menu-item > a,
				.tdi_48_535 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_535 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_535 .tdb-menu > li:hover > a,
				.tdi_48_535 .tdb-menu > li.tdb-hover > a,
				.tdi_48_535 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f77ba8;
				}.tdi_48_535 .tdb-menu > li > a:after,
				.tdi_48_535 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_48_535 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_535 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_535 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_535 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_535 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_535 .td-pulldown-filter-list li:hover a{
					color: #000000;
				
					background-color: #f2f2f2;
				}
</style><div id=tdi_48_535 class="td_block_inner td-fix-index"><ul id="menu-ana-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li>
<li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370 tdb-menu-item-inactive"><a><i class="fa fa-bars fa-lg"></i><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-321688"><a title="Telefon Boyut Karşılaştırma" href="https://cepkolik.com/telefon-boyut-karsilastirma/">Telefon Boyut Karşılaştırma</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_51_e3d" class="tdc-row"><div class="vc_row tdi_52_edb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52_edb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_54_81d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_81d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_54_81d{
margin-top:5px !important;
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_55_acd td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_55_acd{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_acd{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_56_bdb" class="tdc-zone"><div class="tdc_zone tdi_57_ad0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_57_ad0{
                    min-height: 0;
                }.tdi_57_ad0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0,0,0,0.3);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_57_ad0:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_57_ad0{
position:relative;
}

</style>
<div class="tdi_56_bdb_rand_style td-element-style" ><style>
.tdi_56_bdb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_58_1b3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_59_ba5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_ba5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_61_bad  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_bad{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_61_bad{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_62_bab  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cepkolik.com/wp-content/uploads/2019/11/2019002166379346-03cf-7faf-2302-905bad26442f-1.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_62_bab{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_62_bab .td_single_image_bg{
					height: 4px;
					padding-bottom: 0;
				
                    filter: brightness(1.7) contrast(1.2) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }.tdi_62_bab:hover .td_single_image_bg:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_62_bab:hover .td_single_image_bg {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }
</style></div></div></div></div></div><div id="tdi_63_231" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_64_d8b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_64_d8b{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_64_d8b.tdc-row-content-vert-center,
                    .tdi_64_d8b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64_d8b.tdc-row-content-vert-bottom,
                    .tdi_64_d8b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64_d8b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64_d8b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_64_d8b{
position:relative;
}

.tdi_64_d8b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_63_231_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_231_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://cepkolik.com/wp-content/uploads/2019/11/20190021c9e608eb-5844-874b-f98a-3240c11250ae-1.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> 
.tdi_63_231_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.88) !important;
}
</style></div><div class="vc_column tdi_66_a4a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_a4a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67_bbd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_bbd" >
<style>

/* inline tdc_css att */

.tdi_67_bbd{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_bbd{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_bbd{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Slackey:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_67_bbd{
                    display: inline-block;
                }.tdi_67_bbd .tdb-logo-a,
                .tdi_67_bbd h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_67_bbd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_67_bbd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67_bbd .tdb-logo-img{
                    max-width: 125px;
                }.tdi_67_bbd .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                }.tdi_67_bbd .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_67_bbd .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_67_bbd .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_67_bbd .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Slackey !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_67_bbd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_67_bbd .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_67_bbd .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_bbd .tdb-logo-img{
                    max-width: 50px;
                }.tdi_67_bbd .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_67_bbd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_bbd .tdb-logo-img{
                    max-width: 50px;
                }.tdi_67_bbd .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_67_bbd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_67_bbd .tdb-logo-text-title{
                    font-family:Slackey !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_67_bbd .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:7px !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-retina.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo.png" alt="Cepkolik.com"  title="Teknoloji Haberleri ve Akıllı Telefon Karşılaştırma" width="150" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_68_d11 td-h-effect-up-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68_d11" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_d11{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_d11{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_69_b4b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69_b4b"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_69_b4b{
                    display: inline-block;
                }.tdi_69_b4b .tdb-menu > li > a,
                .tdi_69_b4b .td-subcat-more{
                    padding: 0 8px;
                
                    color: #cccccc;
                }.tdi_69_b4b .tdb-menu > li .tdb-menu-sep,
                .tdi_69_b4b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_69_b4b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_b4b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 7px;
                
                    top: -1px;
                }.tdi_69_b4b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_69_b4b .tdb-menu > li > a,
                .tdi_69_b4b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:14px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_69_b4b .td-subcat-more{
                    line-height: 52px;
                }.tdi_69_b4b .tdb-normal-menu > ul,
                .tdi_69_b4b .td-pulldown-filter-list{
                    left: -5px;
                }.tdi_69_b4b .tdb-normal-menu ul ul{
                    margin-top: -10px;
                }.tdi_69_b4b .tdb-menu .tdb-normal-menu ul,
                .tdi_69_b4b .td-pulldown-filter-list{
                    padding: 10px ;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_69_b4b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_69_b4b .td-pulldown-filter-list li a{
                    padding: 2px 10px;
                
					border-radius: 3px;
				
                    color: rgba(0,0,0,0.61);
                
                    font-family:Titillium Web !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_69_b4b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_69_b4b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_69_b4b .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_69_b4b .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_69_b4b .td-pulldown-filter-list {
                        left: auto;
                        right: -5px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_b4b .tdb-menu > li > a,
                .tdi_69_b4b .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_b4b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_69_b4b .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_69_b4b .tdb-menu > li > a,
                .tdi_69_b4b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:11px !important;line-height:54px !important;font-weight:600 !important;
                }.tdi_69_b4b .td-subcat-more{
                    line-height: 54px;
                }
}
</style>
<style>
.tdi_69_b4b .tdb-menu > li.current-menu-item > a,
				.tdi_69_b4b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_69_b4b .tdb-menu > li.current-category-ancestor > a,
				.tdi_69_b4b .tdb-menu > li:hover > a,
				.tdi_69_b4b .tdb-menu > li.tdb-hover > a,
				.tdi_69_b4b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f77ba8;
				}.tdi_69_b4b .tdb-menu > li > a:after,
				.tdi_69_b4b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_69_b4b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69_b4b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69_b4b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69_b4b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69_b4b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69_b4b .td-pulldown-filter-list li:hover a{
					color: #000000;
				
					background-color: #f2f2f2;
				}
</style><div id=tdi_69_b4b class="td_block_inner td-fix-index"><ul id="menu-ana-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li>
<li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370 tdb-menu-item-inactive"><a><i class="fa fa-bars fa-lg"></i><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/">Otomobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/">Android Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/">IOS Haberleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-321688"><a title="Telefon Boyut Karşılaştırma" href="https://cepkolik.com/telefon-boyut-karsilastirma/">Telefon Boyut Karşılaştırma</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_search_form tdi_72_aba td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_aba" >
<style>

/* inline tdc_css att */

.tdi_72_aba{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}

</style>
<style>
/* custom css */
.tdi_72_aba{
					max-width: 280px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_72_aba{
					text-align: left;
				}.tdi_72_aba .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -50%;
                    transform: translateY(0);
                
                    opacity: 0.5;
                }.tdi_72_aba .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_72_aba .tdb-search-msg{
					margin-top: 0px;
				}
</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="322137" data-autoload-type="" data-autoload-count="10" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-319160"
                    class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/"                     data-post-edit-url=""                     data-post-title="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri"                >
                    <div id="tdi_73_b5b" class="tdc-zone"><div class="tdc_zone tdi_74_5da  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_5da{
                    min-height: 0;
                }
</style><div id="tdi_75_551" class="tdc-row"><div class="vc_row tdi_76_5dd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_5dd{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_76_5dd{
padding-top:22px !important;
}

.tdi_76_5dd .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_78_ac5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_ac5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_79_ddb td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_79_ddb" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_79_ddb .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_79_ddb{
					text-align: left;
				}.tdi_79_ddb{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Teknoloji Haberleri" class="tdb-entry-crumb" href="https://cepkolik.com/haberler/">Teknoloji Haberleri</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/haberler/",
                                "name": "Teknoloji Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_80_3c5 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_3c5" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_80_3c5 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_3c5 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_3c5{
					text-align: left;
				}.tdi_80_3c5 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_80_3c5 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_80_3c5 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_3c5 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_3c5 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Huawei MatePad Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_81_fad td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_fad" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.td-theme-wrap .tdi_81_fad{
					text-align: left;
				}.tdi_81_fad p{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_fad p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_fad p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Android tabletler arasında en iyi donanım ve tasarıma ev sahipliği yapan Huawei MatePad Pro, amiral gemisi tablete yakışır özelliklerle geliyor...</p></div></div><div class="td_block_wrap tdb_single_author tdi_82_1bd td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_1bd" >
<style>

/* inline tdc_css att */

.tdi_82_1bd{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_82_1bd{
                    display: inline-block;
                }.tdi_82_1bd .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_1bd .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_82_1bd .tdb-author-by{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83_061 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_061" >
<style>

/* inline tdc_css att */

.tdi_83_061{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_83_061 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_84_3ca td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_3ca" >
<style>

/* inline tdc_css att */

.tdi_84_3ca{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_84_3ca{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_84_3ca i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:14:40+00:00" >25 Kasım 2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_85_bba td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_bba" >
<style>

/* inline tdc_css att */

.tdi_85_bba{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_85_bba{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_85_bba i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-322137">5</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_86_55d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86_55d" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_86_55d{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_86_55d i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_86_55d a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_87_f9f" class="tdc-row"><div class="vc_row tdi_88_d9a td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_d9a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_90_1d5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_90_1d5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_91_b5d tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_b5d" >
<style>
/* custom css */
.tdi_91_b5d .td-audio-player{
                    font-size: 12px;
                }.tdi_91_b5d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_91_b5d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="435" 
                                        class="entry-thumb" 
                                        src="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-696x435.jpg" srcset="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-696x435.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-339x212.jpg 339w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-539x337.jpg 539w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-1068x668.jpg 1068w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri" 
                                        title="huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_92_d1d td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_92_d1d" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_92_d1d,
                .tdi_92_d1d > p{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h1{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h2{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h3{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h4{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h5{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d h6{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d li{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d blockquote p{
			        font-family:Titillium Web !important;font-size:20px !important;
		        }.tdi_92_d1d .wp-caption-text{
			        font-family:Titillium Web !important;
		        }.tdi_92_d1d a{
			        color: #4285f4;
		        }.tdi_92_d1d .page-nav a,
				.tdi_92_d1d .page-nav span,
				.tdi_92_d1d .page-nav > div{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index">
<p>Çin&#8217;de gerçekleşen tanıtım etkinliğinde <strong><a href="https://cepkolik.com/tabletpc/huawei/">Huawei</a></strong>, <strong><a href="https://cepkolik.com/tablet/huawei-matepad-pro/">MatePad Pro</a></strong> adlı yeni amiral gemisi tabletini duyurdu.<strong> Şimdiye kadar piyasaya sürülen en güçlü Android tablet</strong> olarak bir ün kazandı. Amiral gemisi tablet, <strong>Kirin 990 </strong>tarafından destekleniyor ve delikli bir ekranla geliyor. </p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cepkolik standart 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2208548262"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Tasarıman ek olarak ayrıca, <strong>kablosuz</strong> <strong>hızlı şarj desteği</strong> ile birlikte gelen <strong>büyük bir batarya</strong>ya sahiptir. MatePad Pro, <strong>159x246x7.2 mm </strong>boyutunda ve <strong>460gram</strong> ağırlığında. Köşeleri yuvarlatılmış <strong>10,8 inç</strong> bir ekranla donatılmıştır. </p>



<p>Selfie kamerası için değiliği bulunan ekran, <strong>IPS LCD</strong>&#8216;dir ve <strong>2560&#215;1600 </strong>piksel <strong>QuadHD+</strong> çözünürlük sağlıyor. Üstelik <strong>DCI-P3 renk gamı</strong>nı destekler. Ekranın etrafında yer alan çerçeveler 4,9mm olduğu için MatePad Pro, <strong>%90 ekran/gövde </strong>oranını vaat ediyor.</p>


<div id='gallery-5' class='gallery galleryid-322137 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-2.jpg'><img width="696" height="434" src="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-2.jpg" class="attachment-full size-full" alt="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri" srcset="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-2.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-2-340x212.jpg 340w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-2-540x337.jpg 540w" sizes="(max-width: 696px) 100vw, 696px" /></a>
			</div></figure>
		</div>



<p><strong>7nm Kirin 990 yonga </strong>seti MatePad Pro&#8217;yu<strong> 8 GB RAM</strong> ve <strong>512 GB depolama</strong> alanıyla destekliyor. Deposunu genişletmek için bir de <strong>nano sd kart yuvası</strong> var.</p>



<p>Tablet, <strong>40W hızlı şarjı</strong> destekleyen büyük bir <strong>7.250mAh batarya </strong>ile donatılmıştır. Desteğin yüksek olmasına karşın,<strong> 20W hızlı şarj cihazı</strong>yla birlikte gönderilecek. MatePad Pro&#8217;da <strong>15W kablosuz şarj</strong> ve <strong>7.5W ters kablosuz şarj </strong>için de destek var.</p>


<div id='gallery-6' class='gallery galleryid-322137 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-5.jpg'><img width="696" height="435" src="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-5.jpg" class="attachment-full size-full" alt="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri" srcset="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-5.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-5-339x212.jpg 339w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-5-539x337.jpg 539w" sizes="(max-width: 696px) 100vw, 696px" /></a>
			</div></figure>
		</div>



<p><strong>EMUI 10 </strong>tabanlı <strong>Android 10</strong> işletim sistemi ile kutudan çıkacak. MatePad Pro&#8217;da, <strong>kullanıcıların telefonun arayüzünü tablette göstermek için çok ekranlı bir ortak çalışma </strong>özelliği vardır. Bu özellik dosyaları cihazlar arasında rahatça aktarmak için kullanılabilir. </p>



<figure class="wp-block-video"><video controls src="https://fdn.gsmarena.com/imgroot/news/19/11/huawei-matepad-pro-official/gsmarena_001.mp4"></video></figure>



<p>MatePad Pro&#8217;daki çoğaltılmış ekran, aynı zamanda telefon çağrılarına cevap vermek ve mesaj gönderip-almak için de kullanılabilecek. İsteğe bağlı klavyeyi bağlayarak, tabletin arayüzü kullanıcılara masaüstü bilgisayar deneyimi sunmak için bilgisayar moduna geçecektir.</p>



<h3 class="has-text-align-center"><strong>Donanım ve Kamera</strong></h3>



<p>MatePad Pro&#8217;nun arka panelinde f/1.8 diyafram açıklığına sahip <strong>13 megapiksel</strong> bir ana kamera bulunuyor. Faz algılama otofokusu ve LED flaş gibi özelliklerle birlikte gelir. </p>


<div id='gallery-7' class='gallery galleryid-322137 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-4.jpg'><img width="696" height="434" src="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-4.jpg" class="attachment-full size-full" alt="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri" srcset="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-4.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-4-340x212.jpg 340w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-4-540x337.jpg 540w" sizes="(max-width: 696px) 100vw, 696px" /></a>
			</div></figure>
		</div>



<p>Ön tarafta f/2.0 diyafram açıklığına sahip<strong> 8 megapiksel kamera</strong> bulunuyor. Cihaz, 4096 seviyeli basınç duyarlılığı olan<strong> M-Pencil </strong>kalemi için destekle geliyor. <strong>Ekran kalemi, basitçe cihaza takılarak kablosuz olarak şarj edilebilir</strong>.</p>



<p><strong>Histen 6.0 ses desteği</strong>yle, MatePad Pro&#8217;nun <strong>dört hoparlör</strong>ü<strong> 3D ses deneyimi </strong>sunacak. MatePad Pro&#8217;nun diğer özellikleri Wi-Fi 802.11ac, Bluetooth 5.1, GPS (yalnızca LTE sürümünde) ve USB-C&#8217;dir. Son olarak, MatePad Pro&#8217;da <strong>parmak izi tarayıcı yok</strong> ve ayrıca <strong>3.5mm ses girişi de bulunmuyor</strong>.</p>


<div id='gallery-8' class='gallery galleryid-322137 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-3.jpg'><img width="696" height="434" src="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-3.jpg" class="attachment-full size-full" alt="Huawei MatePad Pro Tanıtıldı - Fiyatı ve Özellikleri" srcset="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-3.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-3-340x212.jpg 340w, https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-3-540x337.jpg 540w" sizes="(max-width: 696px) 100vw, 696px" /></a>
			</div></figure>
		</div>



<h3 class="has-text-align-center"><strong>Huawei MatePad Pro Fiyatı ve Renk Seçenekleri</strong></h3>



<p>MatePad Pro Wi-Fi Sürümü <br>6 GB RAM + 128 GB depolama – 469 dolar<br>8 GB RAM + 256 GB  depolama – 484  dolar </p>



<p>MatePad Pro LTE Sürümü<br>6 GB RAM + 128 GB  depolama  – 540 dolar <br>8 GB RAM + 256 GB  depolama  – 569 dolar </p>



<p>Renk Seçenekleri: Danxia Orange, Castle Peak, Fritillaria White ve Night Ash<br></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_95_1db td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_1db" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_95_1db span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_95_1db a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_1db a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_1db a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_95_1db a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/huawei-matepad-pro/">Huawei MatePad Pro</a></li><li><a href="https://cepkolik.com/etiket/huawei-matepad-pro-cikis-tarihi/">Huawei MatePad Pro çıkış tarihi</a></li><li><a href="https://cepkolik.com/etiket/huawei-matepad-pro-fiyati/">Huawei MatePad Pro fiyatı</a></li><li><a href="https://cepkolik.com/etiket/huawei-matepad-pro-ozellikleri/">Huawei MatePad Pro özellikleri</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_885  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97_885{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_98_daa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_daa" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_98_daa .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_98_daa .td-social-network{
					font-family:Titillium Web !important;
				}
</style><div id="tdi_98_daa" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Huawei+MatePad+Pro+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri&url=https%3A%2F%2Fcepkolik.com%2Fhuawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137%2F&via=cepkolik">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fhuawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Huawei+MatePad+Pro+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri %0A%0A https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/&title=Huawei+MatePad+Pro+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98_daa">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100_31d  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_100_31d{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_31d{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_101_6bd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_6bd" >
<style>

/* inline tdc_css att */

.tdi_101_6bd{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_101_6bd .tdb-next-post a{
					font-family:Titillium Web !important;
				}.tdi_101_6bd .tdb-next-post span{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://cepkolik.com/vivo-x30-kamera-ozellikleri-tanitim-videosu-ile-ortaya-cikti-322114/">Vivo X30 Kamera Özellikleri Tanıtım Videosu ile Ortaya Çıktı!</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><a href="https://cepkolik.com/samsung-galaxy-s11-geekbenchte-goruntulendi-322151/">Samsung Galaxy S11 Geekbenchte Görüntülendi!</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_102_dbd tdb-comm-layout4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_dbd" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_102_dbd .comment-link{
                    display: inline-block;
                }.tdi_102_dbd .comment{
                    border-bottom-style: dashed;
                }.tdi_102_dbd .comment .children{
                    border-top-style: dashed;
                }.tdi_102_dbd .td-block-title a,
				.tdi_102_dbd .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_102_dbd cite{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-link,
				.tdi_102_dbd .comment-edit-link{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-content p{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-reply-link{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-reply-title{
					font-family:Titillium Web !important;
				}.tdi_102_dbd input[type=text],
                .tdi_102_dbd textarea{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-form .submit{
					font-family:Titillium Web !important;
				}.tdi_102_dbd .comment-form-cookies-consent label{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea autocomplete="nope"  
                                    placeholder="Yorum:" 
                                    id="jfb69e7511"  name="jfb69e7511"  
                                     
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a17bfa29336665116035bc4009ab8ad5" );document.getElementById("jfb69e7511").setAttribute( "id", "comment" );</script>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="İsim:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="E-Posta:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='322137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_104_6bd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104_6bd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_105_ad6 td_block_template_1 ">

<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_105_ad6.td-a-rec-img{
				    text-align: left;
				}.tdi_105_ad6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_105_ad6 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_flex_block_5 tdi_106_6a0 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_106_6a0" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_106_6a0 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_106_6a0 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_106_6a0 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_106_6a0 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_106_6a0 .entry-thumb{
					background-position: center 50%;
				}.tdi_106_6a0 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_106_6a0 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_106_6a0 .td-post-category{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-post-author-name{
					display: inline-block;
				}.tdi_106_6a0 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_106_6a0 .td-post-date,
				.tdi_106_6a0 .td-post-author-name span{
					display: none;
				}.tdi_106_6a0 .entry-review-stars{
					display: none;
				}.tdi_106_6a0 .td-icon-star,
                .tdi_106_6a0 .td-icon-star-empty,
                .tdi_106_6a0 .td-icon-star-half{
					font-size: 15px;
				}.tdi_106_6a0 .td-module-comments{
					display: block;
				}.tdi_106_6a0 .td-read-more{
					display: none;
				}.tdi_106_6a0 .td-block-title a,
				.tdi_106_6a0 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-subcat-list a,
				.tdi_106_6a0 .td-subcat-dropdown span,
				.tdi_106_6a0 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-editor-date,
				.tdi_106_6a0 .td-editor-date .td-post-author-name,
				.tdi_106_6a0 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}.tdi_106_6a0 .td-image-container{
				    flex: 0 0 0;
				}.tdi_106_6a0 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_6a0 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_6a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_106_6a0 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_6a0 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_6a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_106_6a0 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_6a0 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106_6a0 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106_6a0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_106_6a0 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106_6a0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/vestel-venus-z40-tanitildi-fiyati-ve-ozellikleri-322164/" rel="bookmark" class="td-image-wrap" title="Vestel Venus Z40 Tanıtıldı &#8211; Fiyatı ve Özellikleri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/11/Vestel-Venus-Z40-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vestel-venus-z40-tanitildi-fiyati-ve-ozellikleri-322164/" rel="bookmark" title="Vestel Venus Z40 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Vestel Venus Z40 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Akıllı telefon dünyasında Z modelleriyle kendisini gösteren Vestel, serilerini belli aralıklarla yenilemeye devam ediyor. Markanın yeni seri akıllı telefon modellerinden biri olması...</div><div class="td-read-more"><a href="https://cepkolik.com/vestel-venus-z40-tanitildi-fiyati-ve-ozellikleri-322164/">Devamını Oku</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-s11-geekbenchte-goruntulendi-322151/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S11 Geekbenchte Görüntülendi!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/11/samsung-galaxy-s11-geekbenchte-goruntulendi-2-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-s11-geekbenchte-goruntulendi-322151/" rel="bookmark" title="Samsung Galaxy S11 Geekbenchte Görüntülendi!">Samsung Galaxy S11 Geekbenchte Görüntülendi!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Samsung, Galaxy S11 serisini Şubat 2020&#039;de piyasaya sürecek. Piyasaya sürülmesine daha varken, söylentiler şimdiden telefonun özellikleri hakkında tahminleri ortaya çıkarmaya devam ediyor....</div><div class="td-read-more"><a href="https://cepkolik.com/samsung-galaxy-s11-geekbenchte-goruntulendi-322151/">Devamını Oku</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/" rel="bookmark" class="td-image-wrap" title="Huawei MatePad Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/11/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-1-696x435.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/" rel="bookmark" title="Huawei MatePad Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri">Huawei MatePad Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Çin&#039;de gerçekleşen tanıtım etkinliğinde Huawei, MatePad Pro adlı yeni amiral gemisi tabletini duyurdu. Şimdiye kadar piyasaya sürülen en güçlü Android tablet olarak...</div><div class="td-read-more"><a href="https://cepkolik.com/huawei-matepad-pro-tanitildi-fiyati-ve-ozellikleri-322137/">Devamını Oku</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/vivo-x30-kamera-ozellikleri-tanitim-videosu-ile-ortaya-cikti-322114/" rel="bookmark" class="td-image-wrap" title="Vivo X30 Kamera Özellikleri Tanıtım Videosu ile Ortaya Çıktı!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/11/vivo-x30-kamera-ozellikleri-tanitim-videosu-ile-ortaya-cikti.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vivo-x30-kamera-ozellikleri-tanitim-videosu-ile-ortaya-cikti-322114/" rel="bookmark" title="Vivo X30 Kamera Özellikleri Tanıtım Videosu ile Ortaya Çıktı!">Vivo X30 Kamera Özellikleri Tanıtım Videosu ile Ortaya Çıktı!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Vivo, bu yıl ağustos ayında Vivo iQOO Pro 5G akıllı telefonunu tanıttı. Şimdi ise Aralık ayında başka bir 5G akıllı telefonunı piyasaya...</div><div class="td-read-more"><a href="https://cepkolik.com/vivo-x30-kamera-ozellikleri-tanitim-videosu-ile-ortaya-cikti-322114/">Devamını Oku</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/realme-x50-5g-geliyor-iste-ozellikleri-ve-cikis-tarihi-322106/" rel="bookmark" class="td-image-wrap" title="Realme X50 5G Geliyor &#8211; İşte Özellikleri ve Çıkış Tarihi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/10/redmi-k30-resmi-teknik-cizimi-ortaya-cikti-2.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/realme-x50-5g-geliyor-iste-ozellikleri-ve-cikis-tarihi-322106/" rel="bookmark" title="Realme X50 5G Geliyor &#8211; İşte Özellikleri ve Çıkış Tarihi">Realme X50 5G Geliyor &#8211; İşte Özellikleri ve Çıkış Tarihi</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Geçtiğimiz yıl Oppo&#039;dan ayrılan Realme, resmen kendi pazarını oluşturmaya başladı ve ortalama 1 yıllık sürede birçok kullanıcı kazanmaya başladı. Realme rakiplerine göre...</div><div class="td-read-more"><a href="https://cepkolik.com/realme-x50-5g-geliyor-iste-ozellikleri-ve-cikis-tarihi-322106/">Devamını Oku</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<p><div id="tdi_107_abb" class="tdc-zone"><div class="tdc_zone tdi_108_bfb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_108_bfb{
                    min-height: 0;
                }
</style><div id="tdi_109_11a" class="tdc-row"><div class="vc_row tdi_110_44b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_110_44b{
                    min-height: 0;
                
					position: relative;
				}#tdi_109_11a.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_109_11a.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_110_44b .tdc-row-divider{
                    overflow: hidden;
                }.tdi_110_44b .tdc-row-divider-top .tdm-svg{
					height: 200px;
				
				    transform: translateX(-50%) rotateY(180deg);
				
					fill: #37485a;
				}.tdi_110_44b .tdc-row-divider-top .tdc-divider-space{
					background-color: #37485a;
				
					top: 100%;
				    height: px;
				}.tdi_110_44b .tdc-row-divider-top{
				    top: px;
				}
/* inline tdc_css att */

.tdi_110_44b{
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_110_44b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_109_11a_rand_style td-element-style" ><style>
.tdi_109_11a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/>
                                        <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/>
                                        <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_112_472  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_472{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_112_472{
margin-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_114_45b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_45b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_114_45b{
margin-bottom:0px !important;
}

.tdi_114_45b .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_116_d64  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116_d64{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117_659 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_659" >
<style>

/* inline tdc_css att */

.tdi_117_659{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_118_151 .tdm-title{
					color: #ffffff;
				}.tdi_118_151 .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_151 .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_151 .tdm-title{
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_118_151"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_119_5db tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_119_5db" >
<style>

/* inline tdc_css att */

.tdi_119_5db{
margin-bottom:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_119_5db .tdm-list-text,
				.tdi_119_5db .tdm-list-text a{
				    color: #acacac;
				}.tdi_119_5db .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_119_5db .tdm-list-item{
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-note-10-ve-samsung-galaxy-s10/" title="Samsung Galaxy Note 10 vs Samsung Galaxy S10 Karşılaştırması">Galaxy S10 vs Galaxy Note 10</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-pro-ve-apple-iphone-11-pro-max/" title="Apple iPhone 11 Pro vs Apple iPhone XS Max Karşılaştırma">iPhone 11 Pro vs iPhone XS Max</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-note-10-plus-ve-huawei-p30-pro/" title="Samsung Galaxy Note 10 Plus vs Huawei P30 Pro Karşılaştırma">Galaxy Note 10+ vs Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-ve-apple-iphone-11/" title="Huawei Mate 30 vs Apple iPhone 11 Karşılaştırma">Huawei Mate 30 vs iPhone 11</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-pro-ve-huawei-p30-pro/" title="Huawei Mate 30 Pro vs Huawei P30 Pro Karşılaştırma">Huawei Mate 30 Pro vs Huawei P30 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_121_bcb  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_121_bcb{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122_695 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122_695" >
<style>

/* inline tdc_css att */

.tdi_122_695{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_123_d16 .tdm-title{
					color: #ffffff;
				}.tdi_123_d16 .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_d16 .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123_d16 .tdm-title{
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_123_d16"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_124_bcd tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_124_bcd" >
<style>

/* inline tdc_css att */

.tdi_124_bcd{
margin-bottom:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_124_bcd .tdm-list-text,
				.tdi_124_bcd .tdm-list-text a{
				    color: #acacac;
				}.tdi_124_bcd .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_124_bcd .tdm-list-item{
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-11-pro/" title="iPhone 11 Pro">iPhone 11 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10-plus/" title="Galaxy S10 Plus">Galaxy S10 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-p30-pro/" title="Huawei P30 Pro">Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note10-plus/" title="Galaxy Note 10 Plus">Galaxy Note 10 Plus</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_126_d1d  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_126_d1d{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127_5d5 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_5d5" >
<style>

/* inline tdc_css att */

.tdi_127_5d5{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_128_7da .tdm-title{
					color: #ffffff;
				}.tdi_128_7da .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_7da .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_7da .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_128_7da"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_129_dd7 tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_129_dd7" >
<style>

/* inline tdc_css att */

.tdi_129_dd7{
margin-bottom:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_129_dd7 .tdm-list-text,
				.tdi_129_dd7 .tdm-list-text a{
				    color: #acacac;
				}.tdi_129_dd7 .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_129_dd7 .tdm-list-item{
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_131_9d4  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_131_9d4{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132_6bd tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_6bd" >
<style>

/* inline tdc_css att */

.tdi_132_6bd{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_133_db7 .tdm-title{
					color: #ffffff;
				}.tdi_133_db7 .tdm-title{
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_db7 .tdm-title{
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133_db7 .tdm-title{
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_133_db7"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_134_d1a tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_134_d1a" >
<style>

/* inline tdc_css att */

.tdi_134_d1a{
margin-bottom:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_134_d1a .tdm-list-text,
				.tdi_134_d1a .tdm-list-text a{
				    color: #acacac;
				}.tdi_134_d1a .tdm-list-item i{
				    margin-right: 11px;
				}.tdi_134_d1a .tdm-list-item{
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-samsung-galaxy-telefonlar-2019-243054/" title="En İyi Samsung Telefonlar 2019">En İyi Samsung Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_136_5d1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_5d1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_138_6ca  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_6ca{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_138_6ca{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_138_6ca { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_140_bd3 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_bd3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_140_bd3{
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_140_bd3 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_142_7ab  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_142_7ab{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_51d tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143_51d" >
<style>

/* inline tdc_css att */

.tdi_143_51d{
margin-top:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_143_51d .tdm-descr{
                    color: #828282;
                
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner tdi_145_77c  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_77c{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_146_bb5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_146_bb5" >
<style>

/* inline tdc_css att */

.tdi_146_bb5{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Titillium+Web:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_146_bb5 li{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_146_bb5 .sub-menu{
					display: none;
				}.tdi_146_bb5 ul{
					margin: 0px 0px 0px 0px;
				
					text-align: center;
				}.tdi_146_bb5 ul li{
					margin-right: 10px;
				}.tdi_146_bb5 a{
					color: #828282;
				}.tdi_146_bb5 a:hover{
					color: #ffffff;
				}.tdi_146_bb5 .td-block-title a,
				.tdi_146_bb5 .td-block-title span{
					font-family:Titillium Web !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_146_bb5 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_148_555  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_148_555{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_149_bd7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149_bd7" >
<style>

/* inline tdc_css att */

.tdi_149_bd7{
margin-top:5px !important;
}

</style>
<style>
.tdi_150_dbd .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_150_dbd .tdm-social-item i.td-icon-twitter,
				.tdi_150_dbd .tdm-social-item i.td-icon-linkedin,
				.tdi_150_dbd .tdm-social-item i.td-icon-pinterest,
				.tdi_150_dbd .tdm-social-item i.td-icon-blogger,
				.tdi_150_dbd .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_150_dbd .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_150_dbd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_150_dbd .tdm-social-item i,
				.tds-team-member2 .tdi_150_dbd.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_150_dbd .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_150_dbd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></p>
	</div>

</div>




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5ddbbda181d34
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.src_top_z{
    z-index: 21;
    position: relative;
}

.td-gutenberg-editor .editor-styles-wrapper .wp-block {max-width: 1098px!important}

.td-g-rec-id-custom_ad_5 .adsbygoogle {
    margin-bottom: 0px;
}


.td-big-grid-flex .td-image-wrap {
    position: unset!important;
}


.boyut-karsilastirma {
    position: relative;
    background-color: #314558;
    text-align: center;
    padding: 3px 5px 3px 5px;
    z-index: 9999;
}

.kk-star-ratings {
    float: right;
    margin-top: 3px;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.telkarh1 {
    padding-top: 41px;
}

.tdb_single_content .id_ad_content-horiz-left {
float: none;
text-align: center;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"35c7715b32"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script data-ad-client="ca-pub-9809059367892414" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>





</body>
</html>