<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://xbraf4xh.rocketcdn.com/wp-content/cache/autoptimize/css/autoptimize_b308daf84a19d7abc8074990b7ca5983.css" rel="stylesheet" /><title>Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı - Cepkolik</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.9.1/underscore-min.js"></script> <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /><meta property="og:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png" /><link rel="icon" type="image/png" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Lenovo Carme özellikleri konusunda merak edilen tüm detaylar açıklandı. Kısa süre önce tanıtılan Lenovo Carme neler sunuyor? Yeni modelin fiyatı nasıl?"/><link rel="canonical" href="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı - Cepkolik" /><meta property="og:description" content="Lenovo Carme özellikleri konusunda merak edilen tüm detaylar açıklandı. Kısa süre önce tanıtılan Lenovo Carme neler sunuyor? Yeni modelin fiyatı nasıl?" /><meta property="og:url" content="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:tag" content="Lenovo Carme" /><meta property="article:section" content="Teknoloji Haberleri" /><meta property="article:published_time" content="2019-09-14T18:49:52+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png" /><meta property="og:image:secure_url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="454" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lenovo Carme özellikleri konusunda merak edilen tüm detaylar açıklandı. Kısa süre önce tanıtılan Lenovo Carme neler sunuyor? Yeni modelin fiyatı nasıl?" /><meta name="twitter:title" content="Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı - Cepkolik" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","url":"https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#primaryimage","url":"https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png","width":696,"height":454,"caption":"Lenovo Carme"},{"@type":"WebPage","@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#webpage","url":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/","inLanguage":"tr","name":"Lenovo Carme Ak\u0131ll\u0131 Saat \u00d6zellikleri ve Fiyat\u0131 - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#primaryimage"},"datePublished":"2019-09-14T18:49:52+00:00","dateModified":"2019-09-14T18:49:52+00:00","description":"Lenovo Carme \u00f6zellikleri konusunda merak edilen t\u00fcm detaylar a\u00e7\u0131kland\u0131. K\u0131sa s\u00fcre \u00f6nce tan\u0131t\u0131lan Lenovo Carme neler sunuyor? Yeni modelin fiyat\u0131 nas\u0131l?","breadcrumb":{"@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/haberler/","url":"https://cepkolik.com/haberler/","name":"Teknoloji Haberleri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/","url":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/","name":"Lenovo Carme Ak\u0131ll\u0131 Saat \u00d6zellikleri ve Fiyat\u0131"}}]},{"@type":"Article","@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#article","isPartOf":{"@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/0ffde2d4658a7c8533c01a78999f71ce"},"headline":"Lenovo Carme Ak\u0131ll\u0131 Saat \u00d6zellikleri ve Fiyat\u0131","datePublished":"2019-09-14T18:49:52+00:00","dateModified":"2019-09-14T18:49:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#webpage"},"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#primaryimage"},"keywords":"Lenovo Carme","articleSection":"Teknoloji Haberleri"},{"@type":["Person"],"@id":"https://cepkolik.com/#/schema/person/0ffde2d4658a7c8533c01a78999f71ce","name":"\u0130brahim K\u0131z\u0131l\u0131rmak","sameAs":[]}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı yorum beslemesi" href="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/feed/" /> <script type='text/javascript' src='https://xbraf4xh.rocketcdn.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xbraf4xh.rocketcdn.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=304970' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970%2F&#038;format=xml" /><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"82363a4ec7","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"82363a4ec7","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://xbraf4xh.rocketcdn.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://xbraf4xh.rocketcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/?amp">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cepkolik.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/haberler/",
                    "name": "Teknoloji Haberleri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/",
                    "name": "Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-304970 single-format-standard lenovo-carme-akilli-saat-ozellikleri-ve-fiyati global-block-template-1  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara.." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div> <br> <br> <br><form id="search_form_mobile" action="" method="post" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara.."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5d7d3674e9f73" class="tdc-zone"><div class="tdc_zone td_uid_1_5d7d3674e9fc4_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5d7d3674e9fc4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d7d3674e9fc4_rand{
position:relative;
}
}</style><div class="td_uid_1_5d7d3674e9f73_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d7d3674e9f73_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5d7d3674ea20e" class="tdc-row"><div class="vc_row td_uid_2_5d7d3674ea25b_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d7d3674ea25b_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5d7d3674ea25b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5d7d3674ea25b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5d7d3674ea52a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5d7d3674ea52a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5d7d3674ea52a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5d7d3674ea52a_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5d7d3674ea6cf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5d7d3674ea6cf" ><style>/* custom css */
.td_uid_4_5d7d3674ea6cf_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5d7d3674ea6cf_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5d7d3674ea6cf_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5d7d3674ea6cf_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5d7d3674ea6cf_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5d7d3674ea6cf_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5d7d3674ea90a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5d7d3674ea90a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5d7d3674ea90a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d7d3674ea90a_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5d7d3674eaac9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5d7d3674eaac9" ><style>/* custom css */
.td_uid_6_5d7d3674eaac9_rand .tdb-logo-a,
                .td_uid_6_5d7d3674eaac9_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-a,
                .td_uid_6_5d7d3674eaac9_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d7d3674eaac9_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d7d3674eaac9_rand .tdb-logo-a,
                .td_uid_6_5d7d3674eaac9_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5d7d3674eaac9_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5d7d3675040cd_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5d7d3675040cd_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5d7d3675040cd_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d7d3675040cd_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5d7d36750427c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5d7d36750427c" ><style>/* custom css */
.td_uid_8_5d7d36750427c_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5d7d36750427c_rand {
                    float: right;
                }
                
                .td_uid_8_5d7d36750427c_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5d7d36750427c_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5d7d36750427c_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5d7d367504404" class="tdc-row"><div class="vc_row td_uid_9_5d7d367504451_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_9_5d7d367504451_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d7d367504451_rand{
padding-bottom:0px !important;
position:relative;
}
}</style><div class="td_uid_6_5d7d367504404_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d7d367504404_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column td_uid_10_5d7d3675046a1_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5d7d3675046a1_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5d7d367504811_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5d7d367504811_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d7d367504811_rand{
margin-bottom:-26px !important;
}
}</style><div class="vc_column_inner td_uid_12_5d7d3675049e2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5d7d3675049e2_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_13_5d7d367504b5b_rand td_block_template_1 "><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d7d367504b5b_rand{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.td_uid_13_5d7d367504b5b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d7d367504b5b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5d7d367504f4c" class="tdc-zone"><div class="tdc_zone td_uid_14_5d7d367504f99_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5d7d367504f99_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5d7d367504f99_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_14_5d7d367504f99_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5d7d367504f99_rand{
position:relative;
}
}</style><div class="td_uid_10_5d7d367504f4c_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d7d367504f4c_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5d7d3675051e6" class="tdc-row"><div class="vc_row td_uid_15_5d7d367505231_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5d7d367505231_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5d7d367505231_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5d7d367505231_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5d7d3675054cb_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5d7d3675054cb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5d7d3675054cb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5d7d3675054cb_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5d7d36750562b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5d7d36750562b" ><style>/* custom css */
.td_uid_17_5d7d36750562b_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5d7d36750562b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5d7d36750562b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5d7d36750562b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5d7d36750562b_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5d7d36750562b_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5d7d3675057fb_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5d7d3675057fb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5d7d3675057fb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d7d3675057fb_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5d7d36750598f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5d7d36750598f" ><style>/* custom css */
.td_uid_19_5d7d36750598f_rand .tdb-logo-a,
                .td_uid_19_5d7d36750598f_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-a,
                .td_uid_19_5d7d36750598f_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-a,
                .td_uid_19_5d7d36750598f_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5d7d36750598f_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5d7d36750598f_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5d7d36750598f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5d7d3675131eb_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5d7d3675131eb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5d7d3675131eb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5d7d3675131eb_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5d7d367513364_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5d7d367513364" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5d7d367513364_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5d7d367513364_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5d7d367513364_rand {
                    float: right;
                }
                
                .td_uid_21_5d7d367513364_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5d7d367513364_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5d7d367513364_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5d7d3675135a7" class="tdc-zone"><div class="tdc_zone td_uid_22_5d7d3675135f5_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_22_5d7d3675135f5_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5d7d3675137f8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5d7d367513845_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5d7d367513845_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5d7d367513845_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5d7d367513845_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                .td_uid_23_5d7d367513845_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-center,
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5d7d367513845_rand,
	                .td_uid_23_5d7d367513845_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5d7d367513845_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5d7d367513845_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5d7d367513845_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5d7d367513845_rand{
position:relative;
}

.td_uid_23_5d7d367513845_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5d7d3675137f8_rand_style td-element-style" ><style>.td_uid_16_5d7d3675137f8_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5d7d3675137f8_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5d7d367513b24_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_24_5d7d367513b24_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5d7d367513ca3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5d7d367513ca3" ><style>/* inline tdc_css att */

.td_uid_25_5d7d367513ca3_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5d7d367513ca3_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-a,
                .td_uid_25_5d7d367513ca3_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-a,
                .td_uid_25_5d7d367513ca3_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-a,
                .td_uid_25_5d7d367513ca3_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5d7d367513ca3_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d7d367513ca3_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5d7d367520b83_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5d7d367520b83" ><style>/* inline tdc_css att */

.td_uid_26_5d7d367520b83_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5d7d367520b83_rand {
					max-width: 280px;
				}
				
				.td_uid_26_5d7d367520b83_rand {
					display: inline-block;
				}
				
				.td_uid_26_5d7d367520b83_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5d7d367520b83_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5d7d367520b83_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5d7d367520b83_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5d7d367520b83_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5d7d367520b83_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5d7d367520b83_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5d7d367520b83_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5d7d36752168e_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5d7d36752168e"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5d7d36752168e_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5d7d36752168e_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li > a,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5d7d36752168e_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li > a,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li > a,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_27_5d7d36752168e_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5d7d36752168e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5d7d36752168e_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5d7d36752168e_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5d7d36752168e_rand .tdb-menu > li > a,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5d7d36752168e_rand .tdb-menu > li > a,
                .td_uid_27_5d7d36752168e_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_27_5d7d36752168e_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_27_5d7d36752168e_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5d7d36752168e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5d7d36752168e_rand .tdb-menu > li > a:after,
				.td_uid_27_5d7d36752168e_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5d7d36752168e_rand .tdb-menu > li > a:after,
				.td_uid_27_5d7d36752168e_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5d7d36752168e class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5d7d367524f2e" class="tdc-row"><div class="vc_row td_uid_30_5d7d367524f7c_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5d7d367524f7c_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5d7d367524f7c_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5d7d367524f7c_rand {
                    min-height: 0;
                }

                
                #td_uid_18_5d7d367524f2e.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-center,
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5d7d367524f7c_rand,
	                .td_uid_30_5d7d367524f7c_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5d7d367524f7c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5d7d367524f7c_rand{
padding-top:24px !important;
}

.td_uid_30_5d7d367524f7c_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5d7d367524f7c_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5d7d367525218_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5d7d367525218_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5d7d367525218_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_32_5d7d367525387_rand td_block_template_1 "><style>/* inline tdc_css att */

.td_uid_32_5d7d367525387_rand{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5d7d367525387_rand{
margin-top:5px !important;
}
}</style><style>/* custom css */
.td_uid_32_5d7d367525387_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_32_5d7d367525387_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5d7d367525807" class="tdc-zone"><div class="tdc_zone td_uid_33_5d7d367525857_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5d7d367525857_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5d7d367525a46" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5d7d367525a94_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5d7d367525a94_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5d7d367525a94_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5d7d367525a94_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-center,
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5d7d367525a94_rand,
	                .td_uid_34_5d7d367525a94_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5d7d367525a94_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5d7d367525a94_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5d7d367525a94_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5d7d367525a94_rand{
position:relative;
}

.td_uid_34_5d7d367525a94_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5d7d367525a46_rand_style td-element-style" ><style>.td_uid_21_5d7d367525a46_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5d7d367525a46_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5d7d367525d56_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5d7d367525d56_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5d7d367525ed5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5d7d367525ed5" ><style>/* inline tdc_css att */

.td_uid_36_5d7d367525ed5_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5d7d367525ed5_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-a,
                .td_uid_36_5d7d367525ed5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-a,
                .td_uid_36_5d7d367525ed5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-a,
                .td_uid_36_5d7d367525ed5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5d7d367525ed5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5d7d367525ed5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5d7d36753374d_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5d7d36753374d"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_37_5d7d36753374d_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_37_5d7d36753374d_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li > a,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5d7d36753374d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li > a,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li > a,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_37_5d7d36753374d_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5d7d36753374d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5d7d36753374d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_37_5d7d36753374d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5d7d36753374d_rand .tdb-menu > li > a,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5d7d36753374d_rand .tdb-menu > li > a,
                .td_uid_37_5d7d36753374d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_37_5d7d36753374d_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_37_5d7d36753374d_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_37_5d7d36753374d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_37_5d7d36753374d_rand .tdb-menu > li > a:after,
				.td_uid_37_5d7d36753374d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_37_5d7d36753374d_rand .tdb-menu > li > a:after,
				.td_uid_37_5d7d36753374d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_37_5d7d36753374d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_sticky_pena td_uid_40_5d7d3675361f6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5d7d3675361f6" ><style>/* inline tdc_css att */

.td_uid_40_5d7d3675361f6_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5d7d3675361f6_rand {
					max-width: 280px;
				}
				
				.td_uid_40_5d7d3675361f6_rand {
					display: inline-block;
				}
				
				.td_uid_40_5d7d3675361f6_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5d7d3675361f6_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5d7d3675361f6_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5d7d3675361f6_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5d7d3675361f6_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_40_5d7d3675361f6_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_form_sticky" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txt_sticky" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_sticky"></div><input id="post_who_sticky" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Teknoloji Haberleri" class="entry-crumb" href="https://cepkolik.com/haberler/">Teknoloji Haberleri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-304970" class="post-304970 post type-post status-publish format-standard has-post-thumbnail category-haberler tag-lenovo-carme" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı</h1><p class="td-post-sub-title">Lenovo Carme fiyatı ve teknik özellikleri açıklandı. Lenovo Carme nasıl bir akıllı saat modeli olacak?</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T21:49:52+00:00" >14 Eylül 2019</time></span><div class="td-post-comments"><a href="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-304970">0</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><noscript><img width="696" height="454" class="entry-thumb" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-696x454.png" srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-325x212.png 325w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-517x337.png 517w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-644x420.png 644w" sizes="(max-width: 696px) 100vw, 696px" alt="Lenovo Carme" title="Lenovo-Carme"/></noscript><img width="696" height="454" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20454%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-696x454.png" data-srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-325x212.png 325w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-517x337.png 517w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-644x420.png 644w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Lenovo Carme" title="Lenovo-Carme"/></div><p>Lenovo, yeni akıllı telefon modellerinin yanında yeni akıllı saat modellerini de tanıtmaya devam ediyor. Markanın bu alanda karşımıza çıkan son modeli <strong><a href="https://cepkolik.com/marka/lenovo/">Lenovo</a> Carme</strong> akıllı saat modeli oldu. Bir hayli başarılı özelliklerle dikkat çeken akıllı saatin detaylarına bakalım.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_41_5d7d36753851f_rand td_block_template_1 "><style>/* custom css */
.td_uid_41_5d7d36753851f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5d7d36753851f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Lenovo Carme Neler Sunuyor?</h2><p>Yeni akıllı saatin ilk olarak tasarımından söz edelim. Tasarım kısmında dikdörtgen bir yapı kullanılması ile dikkat çeken yeni akıllı saat, kara şeklinde bir tasarım ile öne çıkıyor. Kare tasarımda en çok dikkat çeken bölümün saatin köşeleri olduğunu da ekleyelim.</p><p>Köşeler kısmında kavisli bir yapı dikkat çekiyor. Bu kavisli yapıyla beraber saatlerin biraz daha yumuşatılmış olan hatlara sahip olduğunu söylemek yanlış olmayacaktır.</p><p>Saatin bu tasarımının sağladığı artılardan birisi de IP68 sertifikası. Sertifikası sayesinde saatin suya ve toza karşı tam koruma sunduğunu görmek mümkün oluyor. Benzer modellerden farklı olarak suya ve toza karşın tam anlamıyla koruma sunulması, tasarımı destekleyen bir detay.</p><p><noscript><img class="aligncenter size-full wp-image-304974" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3.jpg" alt="Lenovo Carme" width="761" height="400" srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3.jpg 761w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-350x184.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-600x315.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-696x366.jpg 696w" sizes="(max-width: 761px) 100vw, 761px" /></noscript><img class="lazyload aligncenter size-full wp-image-304974" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20761%20400%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3.jpg" alt="Lenovo Carme" width="761" height="400" data-srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3.jpg 761w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-350x184.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-600x315.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-3-696x366.jpg 696w" data-sizes="(max-width: 761px) 100vw, 761px" /></p><p>Tasarımı bir kenara bırakacak olursak <strong><a href="https://cepkolik.com/marka/lenovo/">Lenovo</a> Carme</strong> akıllı saat modelinin teknik özellikleri de bir hayli dikkat çekici. Saatin kalp ritim ölçer özelliği var. Ritim ölçer özelliğiyle beraber egzersiz takip özelliği de sunuluyor. Egzersiz takip sistemi, birçok kayıtlı egzersiz üzerinden ilerleyebiliyor.</p><p>Egzersiz sırasında kalori takip edilmesi ve yakılan kalorinin aktivitelere göre hesaplanması gibi artılar sunuluyor. 200 mAh değerinde bataryası bulunan akıllı saatin ekran kısmında ise 1.3 inçlik renkli ekran kullandığını görmek mümkün oluyor.</p><p><noscript><img class="aligncenter size-full wp-image-304973" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2.jpg" alt="Lenovo Carme" width="743" height="377" srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2.jpg 743w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-350x178.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-600x304.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-696x353.jpg 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-741x377.jpg 741w" sizes="(max-width: 743px) 100vw, 743px" /></noscript><img class="lazyload aligncenter size-full wp-image-304973" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20743%20377%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2.jpg" alt="Lenovo Carme" width="743" height="377" data-srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2.jpg 743w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-350x178.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-600x304.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-696x353.jpg 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-2-741x377.jpg 741w" data-sizes="(max-width: 743px) 100vw, 743px" /></p><p>2,5D camlarına sahip olan <strong><a href="https://cepkolik.com/marka/lenovo/">Lenovo</a> Carme</strong> akıllı saat modelinin bu özelliklerinin dışında bildirim okuma, gelen aramaları ve bildirimleri gösterme gibi artıları da söz konusu. Saatin tüm bu özelliklerle beraber fiyatı ise <strong>50 dolar</strong> olarak açıklandı.</p><p>Çok üst düzey bir akıllı saat modeli olmasa da tercih edilebilecek akıllı saat modellerinden biri olan serinin çıkış tarihi ise 15 Eylül olarak açıklandı. 15 Eylül sonrasında saatleri satın almak mümkün olacak. Ülkemiz de bu modellerin satılıp satılmayacağı ise kesin değil. Bunun için bir süre daha açıklamaları beklemek gerekiyor.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/lenovo-carme/">Lenovo Carme</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lenovo+Carme+Ak%C4%B1ll%C4%B1+Saat+%C3%96zellikleri+ve+Fiyat%C4%B1&url=https%3A%2F%2Fcepkolik.com%2Flenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Flenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/&amp;media=https://cepkolik.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png&description=Lenovo+Carme+Ak%C4%B1ll%C4%B1+Saat+%C3%96zellikleri+ve+Fiyat%C4%B1"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lenovo+Carme+Ak%C4%B1ll%C4%B1+Saat+%C3%96zellikleri+ve+Fiyat%C4%B1 %0A%0A https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://cepkolik.com/vivo-v17-pro-cikis-tarihi-resmiyet-kazandi-304939/">Vivo V17 Pro Çıkış Tarihi Resmiyet Kazandı</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="İbrahim Kızılırmak"></span><meta itemprop="datePublished" content="2019-09-14T21:49:52+00:00"><meta itemprop="dateModified" content="2019-09-14T21:49:52+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline " content="Lenovo Carme Akıllı Saat Özellikleri ve Fiyatı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Lenovo-Carme-e1568486962246.png"><meta itemprop="width" content="696"><meta itemprop="height" content="454"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_42_5d7d36753946b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5d7d36753946b" ><script>var block_td_uid_42_5d7d36753946b = new tdBlock();
block_td_uid_42_5d7d36753946b.id = "td_uid_42_5d7d36753946b";
block_td_uid_42_5d7d36753946b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_42_5d7d36753946b_rand","td_column_number":3,"live_filter_cur_post_id":304970,"live_filter_cur_post_author":"662","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5d7d36753946b_rand","tdc_css_class_style":"td_uid_42_5d7d36753946b_rand_style"}';
block_td_uid_42_5d7d36753946b.td_column_number = "3";
block_td_uid_42_5d7d36753946b.block_type = "td_block_related_posts";
block_td_uid_42_5d7d36753946b.post_count = "6";
block_td_uid_42_5d7d36753946b.found_posts = "12209";
block_td_uid_42_5d7d36753946b.header_color = "";
block_td_uid_42_5d7d36753946b.ajax_pagination_infinite_stop = "";
block_td_uid_42_5d7d36753946b.max_num_pages = "2035";
tdBlocksArray.push(block_td_uid_42_5d7d36753946b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_43_5d7d367548e81" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_42_5d7d36753946b" href="#">İlgili Haberler</a><a id="td_uid_44_5d7d367548ecb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_42_5d7d36753946b" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_42_5d7d36753946b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/oppo-a9s-ozellikleri-ortaya-cikti-304371/" rel="bookmark" class="td-image-wrap" title="Oppo A9s Özellikleri Ortaya Çıktı!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oppo A9s Özellikleri Ortaya Çıktı!" title="Oppo A9s Özellikleri Ortaya Çıktı!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/oppo-a9s-ozellikleri-ortaya-cikti-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-a9s-ozellikleri-ortaya-cikti-304371/" rel="bookmark" title="Oppo A9s Özellikleri Ortaya Çıktı!">Oppo A9s Özellikleri Ortaya Çıktı!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/apple-watch-series-5-tanitildi-fiyati-ve-ozellikleri-303952/" rel="bookmark" class="td-image-wrap" title="Apple Watch Series 5 Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Apple Watch Series 5 Tanıtıldı - Fiyatı ve Özellikleri" title="Apple Watch Series 5 Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/apple-watch-series-5-tanitildi-fiyati-ve-ozellikleri-cepkolik-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-watch-series-5-tanitildi-fiyati-ve-ozellikleri-303952/" rel="bookmark" title="Apple Watch Series 5 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Apple Watch Series 5 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/yeni-giris-seviyesi-ipad-tanitildi-fiyati-ve-ozellikleri-303943/" rel="bookmark" class="td-image-wrap" title="Yeni Giriş Seviyesi iPad Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yeni Giriş Seviyesi iPad Tanıtıldı - Fiyatı ve Özellikleri" title="Yeni Giriş Seviyesi iPad Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/yeni-giris-seviyesi-ipad-tanitildi-fiyati-ve-ozellikleri-3-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yeni-giris-seviyesi-ipad-tanitildi-fiyati-ve-ozellikleri-303943/" rel="bookmark" title="Yeni Giriş Seviyesi iPad Tanıtıldı &#8211; Fiyatı ve Özellikleri">Yeni Giriş Seviyesi iPad Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/apple-arcade-tanitildi-hangi-ozelliklerde-ve-fiyati-ne-kadar-303865/" rel="bookmark" class="td-image-wrap" title="Apple Arcade Tanıtıldı &#8211; Hangi Özelliklerde ve Fiyatı Ne Kadar?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Apple Arcade Tanıtıldı - Hangi Özelliklerde ve Fiyatı Ne Kadar?" title="Apple Arcade Tanıtıldı &#8211; Hangi Özelliklerde ve Fiyatı Ne Kadar?" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/apple-arcade-tanitildi-hangi-ozelliklerde-ve-fiyati-ne-kadar-3-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-arcade-tanitildi-hangi-ozelliklerde-ve-fiyati-ne-kadar-303865/" rel="bookmark" title="Apple Arcade Tanıtıldı &#8211; Hangi Özelliklerde ve Fiyatı Ne Kadar?">Apple Arcade Tanıtıldı &#8211; Hangi Özelliklerde ve Fiyatı Ne Kadar?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/lenovo-yoga-smart-tab-ve-smart-tab-m8-tanitildi-ozellikleri-ve-fiyati-303517/" rel="bookmark" class="td-image-wrap" title="Lenovo Yoga Smart Tab ve Smart Tab M8  Tanıtıldı &#8211; Özellikleri ve Fiyatı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lenovo Yoga Smart Tab ve Smart Tab M8 Tanıtıldı - Özellikleri ve Fiyatı" title="Lenovo Yoga Smart Tab ve Smart Tab M8  Tanıtıldı &#8211; Özellikleri ve Fiyatı" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/lenovo-yoga-smart-tab-ve-smart-tab-m8-tanitildi-ozellikleri-ve-fiyati-2-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lenovo-yoga-smart-tab-ve-smart-tab-m8-tanitildi-ozellikleri-ve-fiyati-303517/" rel="bookmark" title="Lenovo Yoga Smart Tab ve Smart Tab M8  Tanıtıldı &#8211; Özellikleri ve Fiyatı">Lenovo Yoga Smart Tab ve Smart Tab M8  Tanıtıldı &#8211; Özellikleri ve Fiyatı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/qualcomm-daha-ucuz-5g-modemler-uzerinde-calisiyor-303513/" rel="bookmark" class="td-image-wrap" title="Qualcomm Daha Ucuz 5G Modemler Üzerinde Çalışıyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Qualcomm Daha Ucuz 5G Modemler Üzerinde Çalışıyor!" title="Qualcomm Daha Ucuz 5G Modemler Üzerinde Çalışıyor!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/qualcomm-daha-ucuz-5g-modemler-uzerinde-calisiyor-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/qualcomm-daha-ucuz-5g-modemler-uzerinde-calisiyor-303513/" rel="bookmark" title="Qualcomm Daha Ucuz 5G Modemler Üzerinde Çalışıyor!">Qualcomm Daha Ucuz 5G Modemler Üzerinde Çalışıyor!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5d7d36753946b" data-td_block_id="td_uid_42_5d7d36753946b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5d7d36753946b" data-td_block_id="td_uid_42_5d7d36753946b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lenovo-carme-akilli-saat-ozellikleri-ve-fiyati-304970/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="nope"  placeholder="Yorum:" id="b19bccf718"  name="b19bccf718"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad0365939953a23c8e35504afd871260" );document.getElementById("b19bccf718").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30"  /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30"  /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='304970' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_45_5d7d36754f768_rand td_block_template_1 "><style>/* custom css */
.td_uid_45_5d7d36754f768_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5d7d36754f768_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_46_5d7d36754fac2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5d7d36754fac2" ><script>var block_td_uid_46_5d7d36754fac2 = new tdBlock();
block_td_uid_46_5d7d36754fac2.id = "td_uid_46_5d7d36754fac2";
block_td_uid_46_5d7d36754fac2.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"1","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5d7d36754fac2_rand","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5d7d36754fac2_rand","tdc_css_class_style":"td_uid_46_5d7d36754fac2_rand_style"}';
block_td_uid_46_5d7d36754fac2.td_column_number = "1";
block_td_uid_46_5d7d36754fac2.block_type = "td_block_3";
block_td_uid_46_5d7d36754fac2.post_count = "5";
block_td_uid_46_5d7d36754fac2.found_posts = "20684";
block_td_uid_46_5d7d36754fac2.header_color = "#";
block_td_uid_46_5d7d36754fac2.ajax_pagination_infinite_stop = "";
block_td_uid_46_5d7d36754fac2.max_num_pages = "4137";
tdBlocksArray.push(block_td_uid_46_5d7d36754fac2);</script><div class="td-block-title-wrap"></div><div id=td_uid_46_5d7d36754fac2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/vivo-v17-pro-cikis-tarihi-resmiyet-kazandi-304939/" rel="bookmark" class="td-image-wrap" title="Vivo V17 Pro Çıkış Tarihi Resmiyet Kazandı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Vivo V17 Pro" title="Vivo V17 Pro Çıkış Tarihi Resmiyet Kazandı" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Vivo-V17-Pro-2-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vivo-v17-pro-cikis-tarihi-resmiyet-kazandi-304939/" rel="bookmark" title="Vivo V17 Pro Çıkış Tarihi Resmiyet Kazandı">Vivo V17 Pro Çıkış Tarihi Resmiyet Kazandı</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/oneplus-7t-ve-oneplus-7t-pro-ozellikleri-belli-oldu-304932/" rel="bookmark" class="td-image-wrap" title="Oneplus 7T ve Oneplus 7T Pro Özellikleri Belli Oldu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Oneplus 7T ve Oneplus 7T Pro" title="Oneplus 7T ve Oneplus 7T Pro Özellikleri Belli Oldu" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Oneplus-7T-ve-Oneplus-7T-Pro-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oneplus-7t-ve-oneplus-7t-pro-ozellikleri-belli-oldu-304932/" rel="bookmark" title="Oneplus 7T ve Oneplus 7T Pro Özellikleri Belli Oldu">Oneplus 7T ve Oneplus 7T Pro Özellikleri Belli Oldu</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/android-icin-en-iyi-muzik-calar-uygulamalari-2019-249477/" rel="bookmark" class="td-image-wrap" title="Android İçin En İyi Müzik Çalar Uygulamaları 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Android İçin En İyi Müzik Çalar Uygulamaları 2019" title="Android İçin En İyi Müzik Çalar Uygulamaları 2019" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/01/Android-Muzik-Uygulamasi-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/android-icin-en-iyi-muzik-calar-uygulamalari-2019-249477/" rel="bookmark" title="Android İçin En İyi Müzik Çalar Uygulamaları 2019">Android İçin En İyi Müzik Çalar Uygulamaları 2019</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-rpg-oyunlari-249683/" rel="bookmark" class="td-image-wrap" title="En iyi RPG Oyunları"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En iyi RPG Oyunları" title="En iyi RPG Oyunları" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/01/en-iyi-rpg-oyunlarıi-cepkolik-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/oyun/" class="td-post-category">Oyun</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-rpg-oyunlari-249683/" rel="bookmark" title="En iyi RPG Oyunları">En iyi RPG Oyunları</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-torrent-siteleri-2018-233721/" rel="bookmark" class="td-image-wrap" title="En İyi Torrent Siteleri (2019)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En İyi Torrent Siteleri (2018)" title="En İyi Torrent Siteleri (2019)" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/2018-torrent-siteleri-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/ipucu/" class="td-post-category">İpucu</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-torrent-siteleri-2018-233721/" rel="bookmark" title="En İyi Torrent Siteleri (2019)">En İyi Torrent Siteleri (2019)</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="td_uid_23_5d7d36755463e" class="tdc-zone"><div class="tdc_zone td_uid_47_5d7d36755468d_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_47_5d7d36755468d_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5d7d3675548b9" class="tdc-row"><div class="vc_row td_uid_48_5d7d367554905_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_48_5d7d367554905_rand {
                    min-height: 0;
                }

                
                #td_uid_24_5d7d3675548b9.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
				.td_uid_48_5d7d367554905_rand {
					position: relative;
				}
				.td_uid_48_5d7d367554905_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top .tdm-svg {
					height: 200px;
				}
                
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top .tdm-svg {
				    transform: translateX(-50%) rotateY(180deg);
				}
                
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top .tdm-svg {
					fill: #37485a;
				}
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #37485a;
				}
                
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_48_5d7d367554905_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_48_5d7d367554905_rand{
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.td_uid_48_5d7d367554905_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_24_5d7d3675548b9_rand_style td-element-style" ><style>.td_uid_24_5d7d3675548b9_rand_style{
background-color:#222222 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/> <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/> <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/> </svg></div></div><div class="vc_column td_uid_49_5d7d367554c38_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_49_5d7d367554c38_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_49_5d7d367554c38_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_50_5d7d367554e54_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_50_5d7d367554e54_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_50_5d7d367554e54_rand{
margin-bottom:0px !important;
}

.td_uid_50_5d7d367554e54_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_51_5d7d36755508c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_51_5d7d36755508c_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_52_5d7d367555236_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5d7d367555236" ><style>/* inline tdc_css att */

.td_uid_52_5d7d367555236_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_53_5d7d367555afc .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_53_5d7d367555afc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5d7d367555afc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5d7d367555afc .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_53_5d7d367555afc"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_54_5d7d367555e9f_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_54_5d7d367555e9f" ><style>/* inline tdc_css att */

.td_uid_54_5d7d367555e9f_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_54_5d7d367555e9f_rand .tdm-list-text,
				.td_uid_54_5d7d367555e9f_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_54_5d7d367555e9f_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_54_5d7d367555e9f_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/" title="Galaxy S9 vs Galaxy Note 9 Karşılaştırma">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/" title="iPhone XS Max vs iPhone XS Karşılaştırma">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/" title="iPhone XS Max vs Galaxy Note 9 Karşılaştırma">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/" title="Galaxy S9 vs Mate 20 Pro Karşılaştırma">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/" title="iPhone XS vs Mate 20 Pro Karşılaştırma">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_55_5d7d3675567e2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_55_5d7d3675567e2_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_56_5d7d367556941_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d7d367556941" ><style>/* inline tdc_css att */

.td_uid_56_5d7d367556941_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_57_5d7d36755708b .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_57_5d7d36755708b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_57_5d7d36755708b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_57_5d7d36755708b .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_57_5d7d36755708b"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_58_5d7d3675573a3_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_58_5d7d3675573a3" ><style>/* inline tdc_css att */

.td_uid_58_5d7d3675573a3_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_58_5d7d3675573a3_rand .tdm-list-text,
				.td_uid_58_5d7d3675573a3_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_58_5d7d3675573a3_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_58_5d7d3675573a3_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/" title="iPhone XS">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10-plus/" title="Galaxy S10 Plus">Galaxy S10 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-p30-pro/" title="Huawei P30 Pro">Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/" title="Vestel Venus Z30">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_59_5d7d367557ce6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_59_5d7d367557ce6_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_60_5d7d367557e38_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5d7d367557e38" ><style>/* inline tdc_css att */

.td_uid_60_5d7d367557e38_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_61_5d7d36755853c .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_61_5d7d36755853c .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5d7d36755853c .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_61_5d7d36755853c .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_61_5d7d36755853c"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_62_5d7d367558823_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_62_5d7d367558823" ><style>/* inline tdc_css att */

.td_uid_62_5d7d367558823_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_62_5d7d367558823_rand .tdm-list-text,
				.td_uid_62_5d7d367558823_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_62_5d7d367558823_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_62_5d7d367558823_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_63_5d7d36755911b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_63_5d7d36755911b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_64_5d7d367559272_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5d7d367559272" ><style>/* inline tdc_css att */

.td_uid_64_5d7d367559272_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_65_5d7d36755996e .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_65_5d7d36755996e .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5d7d36755996e .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5d7d36755996e .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_65_5d7d36755996e"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_66_5d7d367559c87_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_66_5d7d367559c87" ><style>/* inline tdc_css att */

.td_uid_66_5d7d367559c87_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_66_5d7d367559c87_rand .tdm-list-text,
				.td_uid_66_5d7d367559c87_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_66_5d7d367559c87_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_66_5d7d367559c87_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-samsung-galaxy-telefonlar-2019-243054/" title="En İyi Samsung Telefonlar 2019">En İyi Samsung Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_67_5d7d36755a579_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_67_5d7d36755a579_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_68_5d7d36755a741_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_68_5d7d36755a741_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_68_5d7d36755a741_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_68_5d7d36755a741_rand { 
display:none !important;
} }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_69_5d7d36755a87f_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_69_5d7d36755a87f_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_69_5d7d36755a87f_rand{
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_69_5d7d36755a87f_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_70_5d7d36755aa55_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_70_5d7d36755aa55_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_71_5d7d36755abd8_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5d7d36755abd8" ><style>/* inline tdc_css att */

.td_uid_71_5d7d36755abd8_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_71_5d7d36755abd8_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_71_5d7d36755abd8_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_72_5d7d36755b46b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_72_5d7d36755b46b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_73_5d7d36755b5e3_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_73_5d7d36755b5e3" ><style>/* inline tdc_css att */

.td_uid_73_5d7d36755b5e3_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_73_5d7d36755b5e3_rand li {
					display: inline-block;
				}
				
				.td_uid_73_5d7d36755b5e3_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_73_5d7d36755b5e3_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_73_5d7d36755b5e3_rand ul {
					text-align: center;
				}
				

                
				.td_uid_73_5d7d36755b5e3_rand a {
					color: #828282;
				}
				
				.td_uid_73_5d7d36755b5e3_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_73_5d7d36755b5e3_rand .td-block-title a,
				.td_uid_73_5d7d36755b5e3_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_73_5d7d36755b5e3_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_73_5d7d36755b5e3 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_74_5d7d36756061e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_74_5d7d36756061e_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_75_5d7d3675607a9_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_75_5d7d3675607a9" ><style>/* inline tdc_css att */

.td_uid_75_5d7d3675607a9_rand{
margin-top:5px !important;
}</style><style>.td_uid_76_5d7d367561149 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_76_5d7d367561149 .tdm-social-item i.td-icon-twitter,
				.td_uid_76_5d7d367561149 .tdm-social-item i.td-icon-linkedin,
				.td_uid_76_5d7d367561149 .tdm-social-item i.td-icon-pinterest,
				.td_uid_76_5d7d367561149 .tdm-social-item i.td-icon-blogger,
				.td_uid_76_5d7d367561149 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_76_5d7d367561149 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_76_5d7d367561149 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_76_5d7d367561149 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_76_5d7d367561149 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_76_5d7d367561149 .tdm-social-item i,
				.tds-team-member2 .td_uid_76_5d7d367561149.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_76_5d7d367561149 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_76_5d7d367561149 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_76_5d7d367561149 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_76_5d7d367561149"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://xbraf4xh.rocketcdn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>  
<style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.src_top_z{
    z-index: 21;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=221866374687806&autoLogAppEvents=1"></script>  <script>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</script> <style>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</style> <script></script> <script type="text/javascript" defer src="https://xbraf4xh.rocketcdn.com/wp-content/cache/autoptimize/js/autoptimize_b759ee8f7df9ed46707b49842066a673.js"></script></body></html>
<!-- Dynamic page generated in 1.131 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-14 21:50:29 -->

<!-- Compression = gzip -->