<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg"/><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-60@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-72@2x.png"/>
<meta name="description" content="Lenovo Katlanabilir Telefon modeli için konsept video ortaya çıktı. Lenovo Katlanabilir Telefon bir yana 4 arka kameralı bir model de yolda."/>
<link rel="canonical" href="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor - Cepkolik.com"/>
<meta property="og:description" content="Lenovo Katlanabilir Telefon modeli için konsept video ortaya çıktı. Lenovo Katlanabilir Telefon bir yana 4 arka kameralı bir model de yolda."/>
<meta property="og:url" content="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2018-09-30T18:05:16+00:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="392"/>
<meta property="og:image:alt" content="Lenovo Katlanabilir Telefon"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Lenovo Katlanabilir Telefon modeli için konsept video ortaya çıktı. Lenovo Katlanabilir Telefon bir yana 4 arka kameralı bir model de yolda."/>
<meta name="twitter:title" content="Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor yorum beslemesi" href="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/feed/"/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/1zaqux0s/23nhl.css" media="all"/>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://cepkolik.com/?p=229620'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/><style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/amp/'/><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}
.wpg-list-item a{color:#8224e3;;}
.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active{color:#dd3333;}
.tooltipster-base{;border-color:#3d566e;}
.tooltipster-base a{color:#dd3333;}</style>			
<meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr">      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>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</style>
<style>.async-hide{opacity:0 !important}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('require', 'GTM-MDPQRBH'); ga('send', 'pageview');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#3d566e;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#3d566e;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#3d566e;}
.tdm-btn-style1{background-color:#3d566e;}
.tdm-btn-style2:before{border-color:#3d566e;}
.tdm-btn-style2{color:#3d566e;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #3d566e;-moz-box-shadow:0 2px 16px #3d566e;box-shadow:0 2px 16px #3d566e;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #3d566e;-moz-box-shadow:0 4px 26px #3d566e;box-shadow:0 4px 26px #3d566e;}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a,
.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:50px;}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:50px;}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img{max-height:50px;}
}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-229620 single-format-standard lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor global-block-template-1 single_template_2 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a>Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bb110967afc5_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-229620" class="post-229620 post type-post status-publish format-standard has-post-thumbnail category-akilli-telefon" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor</span></div></div><header class="td-post-title">
<h1 class="entry-title">Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor</h1>
<p class="td-post-sub-title">Lenovo Katlanabilir Telefon modelleri ve 4 kameralı yeni bir akıllı telefon modeli için detaylar ortaya çıkmaya başladı. Lenovo Katlanabilir Telefon neler sunacak? Yeni model hakkında düşündüğümüz tüm detaylar. </p>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T21:05:16+00:00" >30 Eylül 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-229620">0</span></div><div class="td-post-comments"><a href="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-696x392.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-350x197.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-600x338.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-200x113.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-746x420.jpg 746w" sizes="(max-width: 696px) 100vw, 696px" alt="Lenovo Katlanabilir Telefon" title="Lenovo-Katlanabilir-Telefon"/></div><p>Akıllı telefonlarda da yavaş yavaş yeni teknolojilere geçiş yapmaya başlıyoruz. Çerçeveli akıllı telefonlardan çerçevesiz modellere geçilmesiyle başlayan süreçte, çentikli ekran tasarımları görmeye başladık. Sadece ekran kısmından değil, bunun yanında genel teknik özellikler kısmında da değişiklikler yaşanmaya başladı. Birkaç dönem önce tüm akıllı telefonlarda tek arka kamera kullanımı yapılırdı. Değişen ana özelliklerden biri bu oldu. Artık orta segment modellerde bile çift kamera görüyoruz. İşte şimdilerde bir dönem noktası daha yaşanıyor. Artık <strong>4 kameralı modeller</strong> göreceğiz. Bu konuda ilk adımı ise <a href="https://cepkolik.com/marka/Lenovo/">Lenovo</a> atıyor. Marka sadece 4 arka kameralı bir akıllı telefon müjdesi vermedi. Beraberinde <strong>Lenovo Katlanabilir Telefon</strong> müjdesi de geldi.</p>
<h2>Lenovo Katlanabilir Telefon ve Yeni Kamera Sistemi</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5bb110967c886_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>İlk aşamada <strong>4 arka kamera</strong> kullanacak akıllı telefondan söz edelim. Marka tarafından paylaşılan yeni bir afişle beraber gündeme gelen telefon hakkında çok bir detay yok. Sadece telefonların arka kamera tasarımının nasıl olacağı görülüyor.</p>
<p>Tasarıma baktığımız zaman ise hemen aklımıza Huawei modelleri geliyor. <strong>Huawei Mate 20</strong> akıllı telefonlarında kullanılması beklenen kare kamera tasarımını kullanacağı belirtilen akıllı telefonların, 4 kameralı kare bir çerçeve ile geleceğini göreceğiz. Huawei modellerinden farklı olarak arka kamera sayısı 4 olacak ve kameraların hemen ortasında bir flaş ışığı bulunacak.</p>
<p><img class="aligncenter size-full wp-image-229622" src="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon.jpg" alt="Lenovo Katlanabilir Telefon" width="768" height="1054" srcset="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon.jpg 768w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-154x212.jpg 154w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-600x823.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-200x274.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-696x955.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-306x420.jpg 306w" sizes="(max-width: 768px) 100vw, 768px"/></p>
<p>Dediğimiz gibi bu modelin teknik özelliklerinin neler olacağını ise kesin olarak bilemiyoruz. Amiral gemisi bir telefon gelebilir. Muhtemelen kızaklı ön kamera göreceğimiz modelin, arka kamerasında bu sistem yer alacak. İşin diğer boyutu ise <strong><a href="https://cepkolik.com/marka/Lenovo/">Lenovo</a> Katlanabilir Telefon</strong> modeli. Marka yeni akıllı telefonların afişleriyle beraber <strong><a href="https://cepkolik.com/marka/Lenovo/">Lenovo</a> Katlanabilir Telefon</strong> modelinin de videosunu yayınladı.</p>
<p><iframe width="696" height="522" src="https://www.youtube.com/embed/W1IEDzQCCz4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Tam olarak hazır bir telefon şeklinde sunulmayacağı görülen akıllı telefon, katlanabilir bir model olacak ve şu an konsept aşamasında gibi gözüküyor. Fakat <strong>Lenovo Katlanabilir Telefon</strong> mantığının nasıl çalışacağını net bir şekilde anlayabiliyoruz. Menteşe ve benzeri bir sistem kullanmayacak olan telefon, özel çerçevesi sayesinde direk olarak katlanabilecek. Bunun için telefonu bükmek yeterli olacak. <strong>Lenovo Katlanabilir Telefon</strong> videosuna yukarıdan ulaşabilirsiniz.</p>
<div class="fb-comments" data-href="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Flenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lenovo+Katlanabilir+Telefon+ve+4+Kameral%C4%B1+Telefon+Geliyor&url=https%3A%2F%2Fcepkolik.com%2Flenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620%2F&via=Cepkolik">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/&amp;media=https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg&description=Lenovo+Katlanabilir+Telefon+ve+4+Kameral%C4%B1+Telefon+Geliyor">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor %0A%0A https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="İbrahim Kızılırmak"></span><meta itemprop="datePublished" content="2018-09-30T21:05:16+00:00"><meta itemprop="dateModified" content="2018-09-30T21:05:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Katlanabilir-Telefon-1-e1538330646117.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='229620' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c992f743db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_3_5bb110967f645_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5bb110967fc19_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5bb110967fc19"><div class="td-block-title-wrap"></div><div id=td_uid_4_5bb110967fc19 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-a9-star-pro-arkada-dort-kameraya-sahip-olabilir-228497/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy A9 Star Pro Arkada Dört Kameraya Sahip Olabilir"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/a9-star-pro-cikis-tarihi-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/a9-star-pro-cikis-tarihi-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/a9-star-pro-cikis-tarihi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Samsung Galaxy A9 Star Pro Arkada Dört Kameraya Sahip Olabilir" title="Samsung Galaxy A9 Star Pro Arkada Dört Kameraya Sahip Olabilir"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-a9-star-pro-arkada-dort-kameraya-sahip-olabilir-228497/" rel="bookmark" title="Samsung Galaxy A9 Star Pro Arkada Dört Kameraya Sahip Olabilir">Samsung Galaxy A9 Star Pro Arkada Dört Kameraya Sahip Olabilir</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T17:33:36+00:00" >24 Eylül 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/black-shark-2-ozellikleri-ve-gorutuleri-ilk-kez-ortaya-cikti-228720/" rel="bookmark" class="td-image-wrap" title="Black Shark 2 Özellikleri ve Görütüleri Ilk Kez Ortaya Çıktı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/cepkolik-oyun-telefonu-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/cepkolik-oyun-telefonu-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/cepkolik-oyun-telefonu-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Black Shark 2 Özellikleri ve Görütüleri Ilk Kez Ortaya Çikti" title="Black Shark 2 Özellikleri ve Görütüleri Ilk Kez Ortaya Çıktı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/black-shark-2-ozellikleri-ve-gorutuleri-ilk-kez-ortaya-cikti-228720/" rel="bookmark" title="Black Shark 2 Özellikleri ve Görütüleri Ilk Kez Ortaya Çıktı">Black Shark 2 Özellikleri ve Görütüleri Ilk Kez Ortaya Çıktı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-26T00:14:00+00:00" >26 Eylül 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/lg-v40-thinq-son-fotograflari-daha-cok-detayi-ortaya-cikardi-228833/" rel="bookmark" class="td-image-wrap" title="LG V40 ThinQ Son Fotoğrafları Daha Çok Detayı Ortaya Çıkardı!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-THINQ-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-THINQ-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-THINQ-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="LG V40 Son Fotoğrafları Daha Çok Detayı Ortaya Çıkardı!" title="LG V40 ThinQ Son Fotoğrafları Daha Çok Detayı Ortaya Çıkardı!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lg-v40-thinq-son-fotograflari-daha-cok-detayi-ortaya-cikardi-228833/" rel="bookmark" title="LG V40 ThinQ Son Fotoğrafları Daha Çok Detayı Ortaya Çıkardı!">LG V40 ThinQ Son Fotoğrafları Daha Çok Detayı Ortaya Çıkardı!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-26T20:56:09+00:00" >26 Eylül 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/oneplus-6t-tanitim-posterleri-ortaya-cikti-228340/" rel="bookmark" class="td-image-wrap" title="OnePlus 6T Tanıtım Posterleri Ortaya Çıktı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/OnePlus-6T-8-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/OnePlus-6T-8-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/OnePlus-6T-8-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="OnePlus 6T Tanıtım Posterleri Ortaya Çıktı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oneplus-6t-tanitim-posterleri-ortaya-cikti-228340/" rel="bookmark" title="OnePlus 6T Tanıtım Posterleri Ortaya Çıktı">OnePlus 6T Tanıtım Posterleri Ortaya Çıktı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-23T14:57:33+00:00" >23 Eylül 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/lg-v40-thinq-tanitim-videosu-da-yayinlandi-228981/" rel="bookmark" class="td-image-wrap" title="LG V40 ThinQ Tanıtım Videosu da Yayınlandı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-ThinQ-5-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-ThinQ-5-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/LG-V40-ThinQ-5-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="LG V40 ThinQ" title="LG V40 ThinQ Tanıtım Videosu da Yayınlandı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lg-v40-thinq-tanitim-videosu-da-yayinlandi-228981/" rel="bookmark" title="LG V40 ThinQ Tanıtım Videosu da Yayınlandı">LG V40 ThinQ Tanıtım Videosu da Yayınlandı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T20:53:27+00:00" >27 Eylül 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/google-pixel-3-xl-ekran-boyutu-belli-oldu-228124/" rel="bookmark" class="td-image-wrap" title="Google Pixel 3 XL Ekran Boyutu Belli Oldu"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/09/Google-Pixel-3-XL-1-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/09/Google-Pixel-3-XL-1-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/09/Google-Pixel-3-XL-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Google Pixel 3 XL" title="Google Pixel 3 XL Ekran Boyutu Belli Oldu"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/google-pixel-3-xl-ekran-boyutu-belli-oldu-228124/" rel="bookmark" title="Google Pixel 3 XL Ekran Boyutu Belli Oldu">Google Pixel 3 XL Ekran Boyutu Belli Oldu</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-22T00:49:32+00:00" >22 Eylül 2018</time></span></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_5_5bb11097024fc_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> <span class="td-social-name">Google+</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> <span class="td-social-name">Mail</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> <span class="td-social-name">Pinterest</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a title="Reklam" href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/">iletişim</a></li> <li id="menu-item-205843" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205843"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
@media (max-width: 767px) {
.td-container,
.tdc-row{width:100%;padding-left:5px;padding-right:5px;}
.td-main-page-wrap{padding-top:0px;}
.td-header-sp-recs{width:100%;margin-top:-7px;}
}
.td-header-style-12 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:0px;padding-top:16px;}
.td-header-style-12 .td-header-sp-recs{margin:10px auto 0 auto !important;}
.td-main-content-wrap{padding-bottom:0px}
.td-mobile-container .td-menu-socials{display:none;}</style>
<div id="fb-root"></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb1109705c88"></textarea>
<div id="td_live_css_uid_1_5bb1109705c88" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9.0.1' type='text/css' media='all'/>
</noscript>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script>
<script>var vars={"reklamkodu4":"","reklam_kont4":"0"};</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cepkolik.com\/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cepkolik.com\/akilli-telefon\/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cepkolik.com\/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620\/","name":"Lenovo Katlanabilir Telefon ve 4 Kameral\u0131 Telefon Geliyor"}}]}</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/m9r23849/23nhl.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"cf710eefe1","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MDPQRBH':true});</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/akilli-telefon/",
"name": "Akıllı Telefon"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/lenovo-katlanabilir-telefon-ve-4-kamerali-telefon-geliyor-229620/",
"name": "Lenovo Katlanabilir Telefon ve 4 Kameralı Telefon Geliyor"
}}    ]
}</script>
<script>var block_td_uid_4_5bb110967fc19=new tdBlock();
block_td_uid_4_5bb110967fc19.id="td_uid_4_5bb110967fc19";
block_td_uid_4_5bb110967fc19.atts='{"custom_title":"","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"6","offset":"1","el_class":"","post_ids":"","category_id":"15358","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5bb110967fc19_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5bb110967fc19_rand","tdc_css_class_style":"td_uid_4_5bb110967fc19_rand_style"}';
block_td_uid_4_5bb110967fc19.td_column_number="1";
block_td_uid_4_5bb110967fc19.block_type="td_block_3";
block_td_uid_4_5bb110967fc19.post_count="6";
block_td_uid_4_5bb110967fc19.found_posts="2753";
block_td_uid_4_5bb110967fc19.header_color="#";
block_td_uid_4_5bb110967fc19.ajax_pagination_infinite_stop="";
block_td_uid_4_5bb110967fc19.max_num_pages="459";
tdBlocksArray.push(block_td_uid_4_5bb110967fc19);</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/1ze9tl4g/23ni6.js' type="text/javascript"></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/reklamscripti2.js?ver=1.0.0'></script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/kc7h1fsq/23ni6.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[229620]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5bb1109705c88');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5bb1109705c88");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2903389930725 seconds, on 30-09-18 21:06:15 --><!-- via php -->