<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="328443777202571"/>
<meta name="author" content="Selin Polat"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" href="https://cepkolik.com/wp-content/themes/cepkolik/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="wp-content/uploads/2015/05/apple-icon-144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="wp-content/uploads/2015/05/apple-icon-retina.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="wp-content/uploads/2015/05/apple-iconx72.png"/>
<link rel="apple-touch-icon-precomposed" href="wp-content/uploads/2015/05/apple-icon-iphone.png"/>
<title>LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı - Cepkolik.com</title>
<meta name="news_keywords" content="manset, technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"/>
<link rel="canonical" href="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı - Cepkolik.com"/>
<meta property="og:description" content="LG G6&#8216;nın duyurusuna bir haftadan biraz fazla var ve bu güne kadar gelen teaser&#8217;lar gerçek oluyor. LG, cihazın belirli özelliklerine odaklanan küçük teaserlarla bunu artırmaya devam ediyor. Bu sefer cihazın su ve toz direncine odaklanan iki video yayınlandı. LG, IP sertifikasını ima eden gizemli bir geçmişe sahip cihazın taslağını altüst etti. İlk 11 saniyelik klip, &hellip;"/>
<meta property="og:url" content="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:author" content="https://www.facebook.com/selin.polat1903"/>
<meta property="article:tag" content="manset"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2017-02-22T16:30:06+03:00"/>
<meta property="article:modified_time" content="2017-02-22T16:16:59+03:00"/>
<meta property="og:updated_time" content="2017-02-22T16:16:59+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toz.jpg"/>
<meta property="og:image:width" content="781"/>
<meta property="og:image:height" content="487"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="LG G6&#8216;nın duyurusuna bir haftadan biraz fazla var ve bu güne kadar gelen teaser&#8217;lar gerçek oluyor. LG, cihazın belirli özelliklerine odaklanan küçük teaserlarla bunu artırmaya devam ediyor. Bu sefer cihazın su ve toz direncine odaklanan iki video yayınlandı. LG, IP sertifikasını ima eden gizemli bir geçmişe sahip cihazın taslağını altüst etti. İlk 11 saniyelik klip, [&hellip;]"/>
<meta name="twitter:title" content="LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toz.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<meta property="DC.date.issued" content="2017-02-22T16:30:06+03:00"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı yorum beslemesi" href="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='https://cepkolik.com/?p=165380'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380%2F&#038;format=xml"/>
<meta property="fb:pages" content="328443777202571"/>
<link rel='amphtml' href='https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/amp/'/><link rel="pingback" href="https://cepkolik.com/xmlrpc.php">
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/c17bbd2e8a8cc6c67fc005e27f3ee7a0/1487586008index.css" media="all"/>
<![endif]-->
</head>
<body>
<div class="wrapper">  <div class="sticky-header">  <div class="container header"> <div class="row"> <div class="col-sm-5 col-md-5 wow fadeInUpLeft animated"><a title="Teknoloji Haberleri" class="navbar-brand" href="https://cepkolik.com/"><h1>Teknoloji Haberleri</h1></a></div><div class="col-sm-11 col-md-11 hidden-xs text-right">
<div class="banner-top-128">
<span>
<script async data-wpfc-render="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="5342237865"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</span></div></div></div></div><div class="nav-search-outer">  <nav class="navbar navbar-inverse" role="navigation"> <div class="container"> <div class="row"> <div class="col-sm-16"> <a href="javascript:;" class="toggle-search pull-right"><span class="fa fa-search-plus"></span></a> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></button> <a href="https://cepkolik.com/telefon-karsilastirma/" type="button" class="navbar-toggle collapsed a-compare-collapse"> <span class="glyphicon glyphicon-transfer compare-collapse" aria-hidden="true"></span> Karşılaştır </a></div><div class="collapse navbar-collapse" id="navbar-collapse"> <ul class="nav navbar-nav text-uppercase main-nav"> <li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">İpucu</a></li> <li id="menu-item-86362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86362"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/">Otomobil</a></li> </ul></div></div></div></div><div class="search-container"> <div class="container"> <form action="#" method="post" onsubmit="return false;" role="search" id="general_search"> <input id="search-bar" name="search2" placeholder="Cep Telefonu & Haber & İnceleme Ara.." autocomplete="off"> <input name="action" type="hidden" value="general_search_function" /> </form></div></div></nav></div></div><div class="row mb-10"> <div class="container"> <div> <nav class="navbar navbar-default hidden-xs navbar-ince"> <div class="container-fluid sagsol0"> <div class="navbar-header"> <form class="navbar-form navbar-left navbar-ince" id="top_compare_form" role="search"> <label for="Name">Hızlı Karşılaştır :</label> <div class="form-group formcu"> <input type="text" id="compare1" name="compare1" class="form-control aramakutusu" placeholder="1. Telefon adı"> <span style="font-size: 20px; vertical-align: middle;" id="top_compare_icon" class="glyphicon glyphicon-transfer text-danger ml-10 mr-10" aria-hidden="true"></span> <input type="text" id="compare2" name="compare2" class="form-control aramakutusu" placeholder="2. Telefon adı"></div><button type="button"  onclick="karsilastir_top();" class="btn btnkutu">Şimdi Karşılaştır</button>
<a type="button" href="https://cepkolik.com/telefon-karsilastirma/" style="display:inline-block;" class="btn btnkutu">Telefon Karşılaştırma Sayfası</a>
<input name="action" type="hidden" value="top_compare_function" />
<input name="post_type" id="compare_type" type="hidden" value="cep-telefonlari" />
<input name="type_search" id="type_search" type="hidden" value="type1" />
<input name="compare_select1" id="compare_select1" type="hidden" value="" />
<input name="compare_select2" id="compare_select2" type="hidden" value="" />
</form></div></div></nav>
<div class="top_compare_result"></div></div></div></div><div class="container">  <div class="col-xs-16 banner-outer-thumb pull-left wow fadeInLeft animated hidden-xs" data-wow-delay="0.5s" data-wow-offset="50"> <div class="row"> <div id="banner-thumbs" class="owl-carousel header-item-slider"> <div class="item"> <a href="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"> <div class="box"> <div class="carousel-caption">LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toz-340x212.jpg" width="265" height="150" alt="LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/huawei-nova-lite-ozellikleri-cikis-tarihi-ve-fiyati-165334/"> <div class="box"> <div class="carousel-caption">Huawei Nova lite Özellikleri, Çıkış Tarihi ve Fiyatı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/Huawei-Nova-Lite-5-318x212.jpg" width="265" height="150" alt="Huawei Nova lite Özellikleri, Çıkış Tarihi ve Fiyatı"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/whatsapp-durum-guncellemesi-snapchat-gibi-165321/"> <div class="box"> <div class="carousel-caption">WhatsApp Durum Güncellemesi Snapchat Gibi</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/whatsapp-318x212.jpg" width="265" height="150" alt="WhatsApp Durum Güncellemesi Snapchat Gibi"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-mobil"></span>Mobil Uygulamalar</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/lg-x400-ozellikleri-cikis-tarihi-ve-fiyati-165296/"> <div class="box"> <div class="carousel-caption">LG X400 Özellikleri, Çıkış Tarihi ve Fiyatı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/LG-X400-4-283x212.jpg" width="265" height="150" alt="LG X400 Özellikleri, Çıkış Tarihi ve Fiyatı"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/beam-windows-mobile-platformuna-cikmak-icin-zaman-bulamiyor-165310/"> <div class="box"> <div class="carousel-caption">Beam Windows Mobile Platformuna Çıkmak İçin Zaman Bulamıyor</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/microsoft-beam-350x195.jpg" width="265" height="150" alt="Beam Windows Mobile Platformuna Çıkmak İçin Zaman Bulamıyor"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-mobil"></span>Mobil Uygulamalar</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/disney-kablosuz-enerji-veren-oda-olusturdu-165307/"> <div class="box"> <div class="carousel-caption">Disney Kablosuz Enerji Veren Oda Oluşturdu</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/disney-kablosuz-şarj-350x197.jpg" width="265" height="150" alt="Disney Kablosuz Enerji Veren Oda Oluşturdu"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-teknoloji-haberleri"></span>Teknoloji Haberleri</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/huawei-honor-v9-tanitildi-telefonun-ozellikleri-ve-fiyati-165295/"> <div class="box"> <div class="carousel-caption">Huawei Honor V9 Tanıtıldı. Telefonun Özellikleri ve Fiyatı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/Huawei-Honor-V9-3-350x197.jpg" width="265" height="150" alt="Huawei Honor V9 Tanıtıldı. Telefonun Özellikleri ve Fiyatı"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/yenilenmis-samsung-galaxy-note-7ler-haziran-ayinda-tekrar-satisa-sunulacak-165285/"> <div class="box"> <div class="carousel-caption">Yenilenmiş Samsung Galaxy Note 7'ler Haziran Ayında Tekrar Satışa Sunulacak</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2016/12/note7-350x197.jpg" width="265" height="150" alt="Yenilenmiş Samsung Galaxy Note 7'ler Haziran Ayında Tekrar Satışa Sunulacak"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div></div></div></div><div class="page-header"> <h1 class="entry-title">LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı</h1> <div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://cepkolik.com/" rel="v:url" property="v:title">Cepkolik</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://cepkolik.com/akilli-telefon/" rel="v:url" property="v:title">Akıllı Telefon</a> » <span class="breadcrumb_last">LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı</span></span></span></span></div></div></div><section>
<div class="container"> <div class="row">  <div class="col-md-11 col-sm-11"> <div class="row">  <div class="col-sm-16"> <div class="row"> <div class="sec-topic col-sm-16 wow fadeInDown animated" data-wow-delay="0.5s"> <div class="row"> <div class="col-sm-16"> <img width="1000" height="606" alt="" src="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toz.jpg" class="img-thumbnail featured-image"></div><div class="col-sm-16 sec-info"> <div class="text-danger sub-info-bordered"> <div class="btn-group"> <button class="btn btn-default btn-sm disabled"> Paylaş:</button> <a class="btn btn-default btn-sm" target="_blank" title="Beğen" href="https://www.facebook.com/cepkolik"> <i class="fa fa-thumbs-o-up fa-lg fb"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"><i class="fa fa-facebook fa-lg"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Twitter'ta Paylaş" href="https://www.twitter.com/share?text=LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı&url=https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"><i class="fa fa-twitter fa-lg tw"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Google Plus'ta Paylaş" href="https://plus.google.com/share?url=https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/"><i class="fa fa-google-plus fa-lg"></i> </a> <a class="btn btn-default btn-sm" target="_blank" title="WhatsApp’ta Paylaş" href="whatsapp://send?text=https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/&t=LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı"><i class="fa fa-whatsapp fa-lg"></i> </a> <a class="btn btn-default btn-sm btn-linkedin" target="_blank" title="LinkedIn'de Paylaş" href="https://www.linkedin.com/shareArticle?mini=true&url=&title="><i class="fa fa-linkedin fa-lg"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Pinle" href="http://pinterest.com/pin/create/button/?url=&amp;description="><i class="fa fa-pinterest fa-lg"></i></a></div><div class="stars resimalti"> <div class="time"><span class="ion-android-data icon"></span>22-02-2017</div><div class="time"> <i class="fa fa-bar-chart" aria-hidden="true"></i> 1</div><div class="author resimalti"><span class="ion-person icon"></span><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></div><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></strong></div><div class="comments resimalti"><span class="ion-chatbubbles icon"></span> 0</div></div></div><div id="govde">
<div class="hidden-md hidden-md hidden-lg mb-10 data-wow-delay="1s" data-wow-offset="50">
<script async data-wpfc-render="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="2950817863"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><a href="https://cepkolik.com/cep-telefonu/lg-g6/"><strong>LG G6</strong></a>&#8216;nın duyurusuna bir haftadan biraz fazla var ve bu güne kadar gelen teaser&#8217;lar gerçek oluyor. <a href="https://cepkolik.com/marka/lg/"><strong>LG</strong></a>, cihazın belirli özelliklerine odaklanan küçük teaserlarla bunu artırmaya devam ediyor. Bu sefer cihazın su ve toz direncine odaklanan iki video yayınlandı.</p>
<p><strong>LG</strong>, IP sertifikasını ima eden gizemli bir geçmişe sahip cihazın taslağını altüst etti. İlk 11 saniyelik klip, cihazın taslağını ve sonunda ortaya çıkan <strong>LG G6</strong> ile havuz boyunca çapraz yüzen sadece bir kızı içeriyor. Ayrıca bir kopyası var <em>&#8220;Havuzda bir gün alıyor musunuz? Sadece rahatlayın ve LG G6 keyfini çıkarın&#8221;</em>, herhangi bir endişe duymadan telefonla suda girebilirsinizi ima ediyor.</p>
<p><img class="aligncenter size-full wp-image-165382" src="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toza-dayanikli.jpg" title="LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı" alt="LG, G6 için Su ve Toz Direncini Anlatan Videolar Yayınladı" alt="lg g6 teaser su ve toza dayanikli" width="728" height="304" srcset="https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toza-dayanikli.jpg 728w, https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toza-dayanikli-350x146.jpg 350w, https://cepkolik.com/wp-content/uploads/2017/02/lg-g6-teaser-su-ve-toza-dayanikli-600x251.jpg 600w" sizes="(max-width: 728px) 100vw, 728px"/></p>
<p>İkinci video daha kısa &#8211; sadece 7 saniye. Buna <em>&#8220;Un&#8221;</em> deniliyor ve gördüğümüz tek şey, bir tahta üzerine dökülen un, tekrar G6 taslağı ve adı. Aygıt da toz geçirmez olacak gibi görünüyor ve tozu, unu, püresi ve diğer yapışkan gıdaları bırakarak endişelenmenize gerek yok mesajı veriyor.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/1MTuCU3v3Pc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/rp8fPfBzhXQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p></div><a href="#btn-tags" class="btn btn-tags" data-toggle="collapse">Etiketler <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
<div id="btn-tags" class="collapse"> <a href="https://cepkolik.com/etiket/manset/" rel="tag">manset</a></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="3655385864"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="comments" class="col-sm-16 comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lütfen Bir Yorum Yazın: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="row"> <p class="comment-form-author col-sm-8"><label for="author">İsim</label> <span>*</span><input class="display-block width-100 form-control" id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email col-sm-8"><label for="email"> E-posta </label> <span>*</span><input class="display-block width-100 form-control" id="email" name="email" type="text" value="" size="30" /></p><p class="col-sm-16"><label for="comment col-sm-16">Yorumunuz :</label><textarea id="comment" name="comment" class="col-sm-16 width-100 display-block form-control" rows="8" aria-required="true"></textarea></p></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='165380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54c6f73b04" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form></div></div><div class="fb-comments" data-href="https://cepkolik.com/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380/" data-width="780,63" data-numposts="5"></div></div></div><div class="col-sm-5 hidden-xs right-sec">
<div class="bordered">
<div class="row">
<div class="col-sm-16 wow fadeInUp animated mb-10" data-wow-delay="1s" data-wow-offset="50">
<script async data-wpfc-render="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="2950817863"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="1s" data-wow-offset="100"> <div class="main-title-outer pull-left"> <h2 class="main-title"><a title="Yeni çıkan telefonlar" href="https://cepkolik.com/cep-telefonu/">Yeni Çıkan Telefonlar</a></h2></div><div class="row"> <div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/xiaomi-redmi-note-4x/" title="Xiaomi Redmi Note 4X" alt="Xiaomi Redmi Note 4X"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/xiaomi-redmi-note-4x.jpg" alt="Xiaomi Redmi Note 4X" title="Xiaomi Redmi Note 4X" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Xiaomi Redmi Note 4X</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/huawei-honor-8-pro/" title="Huawei Honor 8 Pro" alt="Huawei Honor 8 Pro"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/huawei-honor-v9.jpg" alt="Huawei Honor 8 Pro" title="Huawei Honor 8 Pro" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Huawei Honor 8 Pro</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/meizu-m5s/" title="Meizu M5s" alt="Meizu M5s"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/meizu-m5s.jpg" alt="Meizu M5s" title="Meizu M5s" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Meizu M5s</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j1-mini-prime/" title="Samsung Galaxy J1 mini prime" alt="Samsung Galaxy J1 mini prime"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j1-nxt.jpg" alt="Samsung Galaxy J1 mini prime" title="Samsung Galaxy J1 mini prime" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Samsung Galaxy J1 mini prime</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j3-emerge/" title="Samsung Galaxy J3 Emerge" alt="Samsung Galaxy J3 Emerge"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j3-emerge-.jpg" alt="Samsung Galaxy J3 Emerge" title="Samsung Galaxy J3 Emerge" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Samsung Galaxy J3 Emerge</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/alcatel-shine-lite/" title="Alcatel Shine Lite" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/alcatel-shine-lite.jpg" alt="Alcatel Shine Lite" title="Alcatel Shine Lite" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Alcatel Shine Lite</span> </a></div></div></div><div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="1s" data-wow-offset="100"> <div class="main-title-outer pull-left"> <div class="main-title">Karşılaştırma</div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/butceye-gore-akilli-telefon-tavsiyeleri-aralik-155123/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Bütçeye Göre Akıllı Telefon Tavsiyeleri - Aralık</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2016/12/akıllı-telefon-tavsiyeleri-aralik2016-345x212.jpg" width="337" height="212" alt="Bütçeye Göre Akıllı Telefon Tavsiyeleri - Aralık"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p></div></div></div></a></div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/google-pixel-xl-vs-iphone-7-plus-performans-karsilastirmasi-154652/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Google Pixel XL vs iPhone 7 Plus Performans Karşılaştırması</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2016/11/Google-Pixel-XL-vs-iPhone-7-Plus-Performans-Karşılaştırması-350x196.jpg" width="337" height="212" alt="Google Pixel XL vs iPhone 7 Plus Performans Karşılaştırması"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p></div></div></div></a></div></div></div><div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="1s" data-wow-offset="100"> <div class="main-title-outer pull-left"> <div class="main-title">Popüler Telefonlar</div></div><div class="row"> <div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/casper-via-a1-plus/" title="Casper VIA A1 Plus" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/Casper-VIA-A1-Plus.jpg" alt="Casper VIA A1 Plus" title="Casper VIA A1 Plus" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Casper VIA A1 Plus</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j7-prime/" title="Samsung Galaxy J7 Prime" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j7-prime.jpg" alt="Samsung Galaxy J7 Prime" title="Samsung Galaxy J7 Prime" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Samsung Galaxy J7 Prime</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/lenovo-k6/" title="Lenovo K6" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/lenovo-k6.jpg" alt="Lenovo K6" title="Lenovo K6" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo K6</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/" title="Apple iPhone 7" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/apple-iphone-7r4.jpg" alt="Apple iPhone 7" title="Apple iPhone 7" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Apple iPhone 7</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/lenovo-vibe-p1/" title="Lenovo Vibe P1" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/2015/10/lenovo-vibe-p1.jpg" alt="Lenovo Vibe P1" title="Lenovo Vibe P1" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo Vibe P1</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/htc-one-10/" title="HTC 10" alt="Alcatel Shine Lite"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/htc-10-r.jpg" alt="HTC 10" title="HTC 10" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">HTC 10</span> </a></div></div></div><div class="col-sm-16 bt-space wow fadeInUp animated" data-wow-delay="1s" data-wow-offset="100"> <div class="main-title-outer pull-left"> <div class="main-title">İnceleme</div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/sony-vpl-vw550es-4k-ozellikleri-satis-fiyati-165161/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Sony VPL-VW550ES 4K Özellikleri ve Satış Fiyatı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/Sony-VPL-VW550ES-4K-3-318x212.jpg" width="337" height="212" alt="Sony VPL-VW550ES 4K Özellikleri ve Satış Fiyatı"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info hide.bs.dropdown"> <div class="cat"> <p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p></div></div></div></a></div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/monster-abra-a5-v9-2-tum-ozellikleri-fiyati-163846/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Monster Abra A5 V9.2 Tüm Özellikleri ve Fiyatı</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/Nvidia-Geforce-GTX-1050Ti-350x197.png" width="337" height="212" alt="Monster Abra A5 V9.2 Tüm Özellikleri ve Fiyatı"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info hide.bs.dropdown"> <div class="cat"> <p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p></div></div></div></a></div></div></div></div></div></div></div></div></section>
<footer>
<div class="top-sec"> <div class="container"> <div class="row match-height-container"> <div class="col-sm-16 subscribe-info wow fadeInDown animated hidden-xs" data-wow-delay="0,5s" data-wow-offset="40"> <div class="row"> <div class="f-aciklama"> <p> Cepkolik.com Sizlere en güncel haberleri en doğru ve tarafsız şekilde sunmayı amaçlamaktadır. Yeni çıkan cep telefonları, tabletler, akıllı saatler, Oyun konsolları, Android ve iOS oyunlar, uygulamalar ve pek çok teknolojik ürünler hakkında haberleri, incelemeleri ve kıyaslamaları bulabilirsiniz.<strong> <a title="teknoloji haberleri" href="https://cepkolik.com">Teknoloji Haberleri</a>,</strong> <strong><a title="telefon karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></strong>, <strong>Tablet Karşılaştırma</strong> ve <strong>Akıllı Saat Karşılaştırma</strong> araçlarını kullanarak size en uygun cep telefonu, tablet ve akıllı saati bulabilirsiniz. Ayrıca binlerce <a href="https://cepkolik.com/cep-telefonu/apple/" target="_blank"><strong>akıllı telefon</strong></a> <strong>özellikleri</strong> ve detayları kullanıcı yorumlarıyla <strong><a title="Cep Telefonu" href="https://cepkolik.com/cep-telefonu/" target="_blank">Cep telefonu</a></strong> sayfasında bulabilirsiniz. Cepkolik © Copyright 2016, Tüm Hakları Saklıdır. </p></div><div class="col-sm-16 popular-tags wow fadeInDown animated" data-wow-delay="1s" data-wow-offset="40"> <ul class="tags list-unstyled pull-left"> <li><a href="https://cepkolik.com/cep-telefonu/htc-one-10/" title="HTC 10">HTC 10</a></li> <li><a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/" title="iPhone 7">iPhone 7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s7/" title="Galaxy S7">Galaxy S7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note7/" title="Galaxy Note 7">Galaxy Note 7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/google-pixel/" title="Google Pixel">Google Pixel</a></li> <li><a href="https://cepkolik.com/cep-telefonu/sony-xperia-z5/" title="Sony Xperia Z5">Xperia Z5</a></li> <li><a href="https://cepkolik.com/akilli-saat/apple-watch-42mm/" title="Apple Watch">Apple Watch</a></li> <li><a href="https://cepkolik.com/marka/general-mobile/" title="General Mobile">General Mobile</a></li> <li><a href="https://cepkolik.com/cep-telefonu/lg-g6/" title="LG G6">LG G6</a></li> <li><a href="https://cepkolik.com/marka/huawei/" title="Huawei">Huawei</a></li> <li><a href="https://cepkolik.com/marka/casper/" title="Casper">Casper</a></li> <li><a href="https://cepkolik.com/cep-telefonu/lg-g5/" title="LG G5">LG G5</a></li> </ul></div></div></div></div></div></div><div class="btm-sec"> <div class="container"> <div class="row"> <div class="col-sm-16"> <div class="row"> <div class="col-sm-10 col-xs-16 f-nav wow fadeInDown animated" data-wow-delay="0.5s" data-wow-offset="10"> <ul class="list-inline"> <li> <a href="https://cepkolik.com/hakkimizda/"> Hakkımızda</a> </li> <li> <a href="https://cepkolik.com/kunye/"> Künye</a> </li> <li> <a href="https://cepkolik.com/reklam/"> Reklam</a> </li> <li> <a href="https://cepkolik.com/gizlilik-politikasi/"> Gizlilik Politikası</a> </li> <li> <a href="https://cepkolik.com/kullanim-kosullari/"> Kullanım Koşulları</a> </li> <li> <a href="https://cepkolik.com/iletisim/"> İletişim</a> </li> </ul></div><div class="col-sm-6 col-xs-16 copyrights text-right wow fadeInDown animated" data-wow-delay="0.5s" data-wow-offset="10"> <div class="col-sm-16 f-social wow fadeInDown animated" data-wow-delay="0.5s" data-wow-offset="10"> <ul class="list-inline"> <li> <a rel="nofollow" href="https://twitter.com/cepkolik"><span class="fa fa-twitter"></span></a> </li> <li> <a rel="nofollow" href="https://www.facebook.com/cepkolik"><span class="fa fa-facebook"></span></a> </li> <li> <a rel="nofollow" href="https://plus.google.com/+cepkolik"><span class="fa fa-google"></span></a> </li> <li> <a rel="nofollow" href="https://www.instagram.com/cepkolik/"><span class="fa fa-instagram"></span></a> </li> </ul></div></div></div></div></div></div></div></footer></div><meta name="robots" content="all"/>
<meta name="googlebot" content="all"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<scrip async src="https://cepkolik.com/wp-content/themes/cepkolik/js/jquery.easing.1.3.js"></script>
<div id="fb-root"></div><link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,600,800' rel='stylesheet' type='text/css'>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"165380"};</script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script>var the_ajax_script={"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php"};</script>
<script async type="application/ld+json">{
"@context":"http:\/\/schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":""https:\/\/cepkolik.com\/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380\/""},
"headline":""LG, G6 i\u00e7in Su ve Toz Direncini Anlatan Videolar Yay\u0131nlad\u0131"",
"url":""https:\/\/cepkolik.com\/lg-g6-icin-su-toz-direncini-anlatan-videolar-yayinladi-165380\/"",
"thumbnailUrl":"",
"image":{
"@type":"ImageObject",
"url":""
},
"articleSection":"Featured",
"publisher":{
"@type":"Organization",
"homeLocation":"İstanbul",
"name":"Cepkolik"}}</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d3b17c51fd74d0ac5c289594129272ae/1487586008index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/f16355c652d308d0354afd41365d7c20/1487586008index.js'></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]-->
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/9fe43ed92e91e85e8f5ec80afa8f09a9/1487586008index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/b9f100faff865f63878d6a330b683cbd/1487586008index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/ba6c832d186c43c63e3787302e7391e1/1487586008index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/4204cea4b7a7aa22ef61e808673be9dd/1487586008index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/e371d06f0737ecb3b1d6a22a56670978/1487586008index.js'></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/11c61c8a4197dbc25eafd3622621ba1c/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/fb9e38eda4822a5fb7b1fc99a07e5ade/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/26b30e123437f08d991e337bced8b9fa/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/9164d0840c37aea18d522cb1a302e87e/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/b06a53774dd3b1171101485297cc8e2c/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/5561f9c59643506ec9028f4d3753a835/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/a5a57b83c89426fc0f212a3e9e29acb9/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/ddca0924ff60f757bacc8cea56bdce77/1487586008index.js"></script>
<script async src="//cepkolik.com/wp-content/cache/wpfc-minified/7d8ce93c8b31ba757adcbc997cf9510a/1487586008index.js"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=221866374687806";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'1715165398813094',
xfbml:true,
version:'v2.8'
});
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
jQuery('a.gallery-img').magnificPopup({
type: 'image',
gallery: {
enabled: true
}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91609001159668 seconds, on 22-02-17 16:35:19 --><!-- via php -->