<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="328443777202571"/>
<meta name="author" content="Selin Polat"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="shortcut icon" type="image/x-icon" href="https://cepkolik.com/wp-content/uploads/2015/05/favicon1.ico" title="Favicon"/>   
<title>LG G6 Plus modeli tanıtıldı, işte özellikleri - Cepkolik.com</title>
<meta name="news_keywords" content="lg g6 plus, manset, technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"/>
<link rel="canonical" href="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="LG G6 Plus modeli tanıtıldı, işte özellikleri - Cepkolik.com"/>
<meta property="og:description" content="LG, daha fazla depolama, B&amp;O kulaklıklar ve yeni renk seçenekleri ile LG G6 + olarak adlandırılan G6 amiral gemisinin yeni bir sürümünü piyasaya sundu. Koreli şirket, orijinal LG G6 için birkaç harika yeni özellik sunacak ilk büyük yazılım güncellemesini de duyurdu. LG G6 Plus dahili belleği 128GB&#8217;a iki katına çıkarıyor, ancak RAM 4GB&#8216;da kalıyor. LG ayrıca &hellip;"/>
<meta property="og:url" content="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:author" content="https://www.facebook.com/selin.polat1903"/>
<meta property="article:tag" content="LG G6 Plus"/>
<meta property="article:tag" content="manset"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2017-06-19T13:35:18+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-1.jpg"/>
<meta property="og:image:width" content="781"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="LG, daha fazla depolama, B&amp;O kulaklıklar ve yeni renk seçenekleri ile LG G6 + olarak adlandırılan G6 amiral gemisinin yeni bir sürümünü piyasaya sundu. Koreli şirket, orijinal LG G6 için birkaç harika yeni özellik sunacak ilk büyük yazılım güncellemesini de duyurdu. LG G6 Plus dahili belleği 128GB&#8217;a iki katına çıkarıyor, ancak RAM 4GB&#8216;da kalıyor. LG ayrıca [&hellip;]"/>
<meta name="twitter:title" content="LG G6 Plus modeli tanıtıldı, işte özellikleri - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-1.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<meta property="DC.date.issued" content="2017-06-19T13:35:18+03:00"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; LG G6 Plus modeli tanıtıldı, işte özellikleri yorum beslemesi" href="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1497819410index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://cepkolik.com/?p=176477'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Flg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477%2F&#038;format=xml"/>
<meta property="fb:pages" content="328443777202571"/>
<link rel='amphtml' href='https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/amp/'/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/7d3c2d219861bc649bcd629137c2a9a7/1497819410index.css" media="all"/>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,600,800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/f1f77724cab156fd6d6cea48830289cc/1497819410index.css" media="all"/>
<link rel="stylesheet" href="https://cepkolik.com/wp-content/themes/cepkolik/css/magnific-popup.css">
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/1b72b37293488ce3549b96e67cb4fec6/1497819422index.css" media="all"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1496932276016-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
</head>
<body>
<div class="wrapper"> <div class="sticky-header"> <div class="container header"> <div class="row"> <div class="col-sm-5 col-md-5"><a title="Teknoloji Haberleri" class="navbar-brand" href="https://cepkolik.com/">Teknoloji Haberleri</a></div><div class="col-sm-11 col-md-11 hidden-xs text-right">
<div class="banner-top-128">
<span>
<script async data-wpfc-render="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="5342237865"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</span></div></div></div></div><div class="nav-search-outer"> <nav class="navbar navbar-inverse"> <div class="container"> <div class="row"> <div class="col-sm-16"> <a href="javascript:;" class="toggle-search pull-right"><span class="fa fa-search-plus"></span></a> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse"> <span class="sr-only">Menu</span> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> <a href="https://cepkolik.com/telefon-karsilastirma/" class="navbar-toggle collapsed a-compare-collapse"> <span class="glyphicon glyphicon-transfer compare-collapse" aria-hidden="true"></span> Karşılaştır </a></div><div class="collapse navbar-collapse" id="navbar-collapse"> <ul class="nav navbar-nav text-uppercase main-nav"> <li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="dropdown"> <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-align-justify" aria-hidden="true"></span></a> <ul class="dropdown-menu text-capitalize" role="menu"> <li><a href="https://cepkolik.com/akilli-telefon/" title="Akıllı telefon"><i class="fa fa-bluetooth mr-5" aria-hidden="true"></i>Akıllı telefon</a></li> <li><a href="https://cepkolik.com/sosyal-medya/" title="Sosyal Medya"><i class="fa fa-twitter mr-5" aria-hidden="true"></i>Sosyal Medya</a></li> <li><a href="https://cepkolik.com/android/" title="Android"><i class="fa fa-android mr-5" aria-hidden="true"></i>Android</a></li> <li><a href="https://cepkolik.com/ios/" title="iOS"><i class="fa fa-apple mr-5" aria-hidden="true"></i>iOS</a></li> <li><a href="https://cepkolik.com/galeri/" title="Galeri"><i class="fa fa-file-image-o mr-5" aria-hidden="true"></i>Galeri</a></li> <li><a href="https://cepkolik.com/mobil/" title="Mobil"><i class="fa fa-tablet mr-5" aria-hidden="true"></i>Mobil</a></li> <li><a href="https://cepkolik.com/teknoloji-haberleri/" title="Teknoloji Haberleri"><i class="fa fa-file-text mr-5" aria-hidden="true"></i>Teknoloji Haberleri</a></li> <li><a href="https://cepkolik.com/video/" title="Video"><i class="fa fa-video mr-5" aria-hidden="true"></i>Video</a></li> <li><a href="https://cepkolik.com/vr/" title="VR"><i class="fa fa-simplybuilt mr-5" aria-hidden="true"></i>VR</a></li> <li><a href="https://cepkolik.com/otomobil/" title="Otomobil"><i class="fa fa-car mr-5" aria-hidden="true"></i>Otomobil</a></li> </ul></ul></div></div></div></div></div><div class="search-container"> <div class="container"> <form action="#" method="post" onsubmit="return false;" role="search" id="general_search"> <input id="search-bar" name="search2" placeholder="Cep Telefonu & Haber & İnceleme Ara.." autocomplete="off"> <input name="action" type="hidden" value="general_search_function" /> </form></div></div></nav></div></div><div class="col-sm-16 hidden-xs text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8252289469"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="container"> <div class="col-xs-16 banner-outer-thumb pull-left hidden-xs"> <div class="row"> <div id="banner-thumbs" class="owl-carousel header-item-slider"> <div class="item"> <a href="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"> <div class="box"> <div class="carousel-caption">LG G6 Plus modeli tanıtıldı, işte özellikleri</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-1-350x179.jpg" width="265" height="150" alt="LG G6 Plus modeli tanıtıldı, işte özellikleri"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/htc-u11-vs-iphone-7-176405/"> <div class="box"> <div class="carousel-caption">HTC U11 vs iPhone 7</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/htc-u11-vs-iphone-7-350x179.jpg" width="265" height="150" alt="HTC U11 vs iPhone 7"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-karsilastirma"></span>Karşılaştırma</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/xiaomi-mi-6-plusin-tasarimlari-yine-sizdirildi-176158/"> <div class="box"> <div class="carousel-caption">Xiaomi Mi 6 Plus'ın tasarımları yine sızdırıldı!</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/xiaomi-mi6-plus-350x175.jpg" width="265" height="150" alt="Xiaomi Mi 6 Plus'ın tasarımları yine sızdırıldı!"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/zte-blade-a6-wifi-sertifikasi-aliyor-176278/"> <div class="box"> <div class="carousel-caption">ZTE Blade A6, WiFi sertifikası alıyor</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/02/ZTE-Blade-A610-Plus-e1497732564406-350x179.jpg" width="265" height="150" alt="ZTE Blade A6, WiFi sertifikası alıyor"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/yotaphone-3-fiyati-belli-oldu-176259/"> <div class="box"> <div class="carousel-caption">YotaPhone 3 Fiyatı Belli Oldu</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2016/12/Smartphone-YotaPhone-2-1024x576-b40cb4d3b8c44993-350x197.jpg" width="265" height="150" alt="YotaPhone 3 Fiyatı Belli Oldu"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/nokia-3-satisa-sunuldu-176250/"> <div class="box"> <div class="carousel-caption">Nokia 3, Satışa Sunuldu!</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/05/Nokia-3-incelemesi-350x179.jpg" width="265" height="150" alt="Nokia 3, Satışa Sunuldu!"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/gionee-p7-guncellendi-176238/"> <div class="box"> <div class="carousel-caption">Gionee P7 Güncellendi</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Gionee-P7-guncelleme-350x179.jpg" width="265" height="150" alt="Gionee P7 Güncellendi"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-akilli-telefon"></span>Akıllı Telefon</p></div></div></div></a></div><div class="item"> <a href="https://cepkolik.com/sony-xperia-xa-android-7-0-nougat-guncellemesi-aliyor-176208/"> <div class="box"> <div class="carousel-caption">Sony Xperia XA, Android 7.0 Nougat güncellemesi alıyor</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2016/12/Sony-Xperia-XA-5-e1497640325424-350x179.jpg" width="265" height="150" alt="Sony Xperia XA, Android 7.0 Nougat güncellemesi alıyor"/>
<div class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-android"></span>Android Haberleri</p></div></div></div></a></div></div></div></div><div class="page-header"> <h1 class="entry-title">LG G6 Plus modeli tanıtıldı, işte özellikleri</h1> <div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://cepkolik.com/" rel="v:url" property="v:title">Cepkolik</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://cepkolik.com/akilli-telefon/" rel="v:url" property="v:title">Akıllı Telefon</a> » <span class="breadcrumb_last">LG G6 Plus modeli tanıtıldı, işte özellikleri</span></span></span></span></div></div></div><section>
<div class="container"> <div class="row"> <div class="col-md-11 col-sm-11"> <div class="row"> <div class="col-sm-16"> <div class="row"> <div class="sec-topic col-sm-16"> <div class="row"> <div class="col-sm-16"> <img width="781" height="400" alt="LG G6 Plus modeli tanıtıldı, işte özellikleri" src="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-1.jpg" class="img-thumbnail featured-image"></div><div class="col-sm-16 sec-info"> <div class="text-danger sub-info-bordered"> <div class="btn-group"> <button class="btn btn-default btn-sm disabled"> Paylaş:</button> <a class="btn btn-default btn-sm" target="_blank" title="Beğen" href="https://www.facebook.com/cepkolik"> <i class="fa fa-thumbs-o-up fa-lg fb"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"><i class="fa fa-facebook fa-lg"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Twitter'da Paylaş" href="https://www.twitter.com/share?text=LG G6 Plus modeli tanıtıldı, işte özellikleri&url=https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"><i class="fa fa-twitter fa-lg"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Google Plus'ta Paylaş" href="https://plus.google.com/share?url=https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/"><i class="fa fa-google-plus fa-lg"></i> </a> <a class="btn btn-default btn-sm" target="_blank" title="WhatsApp’ta Paylaş" href="whatsapp://send?text=https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/&t=LG G6 Plus modeli tanıtıldı, işte özellikleri"><i class="fa fa-whatsapp fa-lg"></i> </a> <a class="btn btn-default btn-sm btn-linkedin" target="_blank" title="LinkedIn'de Paylaş" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/&title=LG G6 Plus modeli tanıtıldı, işte özellikleri&summary=&source=Cepkolik" target="_new"><i class="fa fa-linkedin fa-lg"></i></a> <a class="btn btn-default btn-sm" target="_blank" title="Pinle" href="http://pinterest.com/pin/create/button/?url=&amp;description="><i class="fa fa-pinterest fa-lg"></i></a></div><div class="stars resimalti"> <div class="time"><span class="fa fa-calendar mr-5"></span> 19-06-2017</div><div class="time"> <i class="fa fa-bar-chart" aria-hidden="true"></i> 0</div><div class="author resimalti"><span class="fa fa-user mr-5"></span><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></div><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://cepkolik.com/author/elifates/" title="Selin Polat tarafından yazılan yazılar" rel="author">Selin Polat</a></strong></div><div class="comments resimalti"><span class="fa fa-comments"></span> 0</div></div></div><div id="govde">
<div class="hidden-md hidden-md hidden-lg mb-10 text-center">
<div id='div-gpt-ad-1496932276016-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1496932276016-0'); });</script></div></div><p><a href="https://cepkolik.com/marka/lg/"><strong>LG</strong></a>, daha fazla depolama, <strong>B&amp;O kulaklıklar</strong> ve yeni renk seçenekleri ile <strong>LG G6 +</strong> olarak adlandırılan G6 amiral gemisinin yeni bir sürümünü piyasaya sundu. Koreli şirket, orijinal <a href="https://cepkolik.com/cep-telefonu/lg-g6/"><strong>LG G6</strong></a> için birkaç harika yeni özellik sunacak ilk büyük yazılım güncellemesini de duyurdu.</p>
<p><strong>LG G6 Plus</strong> dahili belleği 128GB&#8217;a iki katına çıkarıyor, ancak <strong>RAM 4GB</strong>&#8216;da kalıyor. LG ayrıca <strong>Qi kablosuz</strong> şarj özelliğini Plus modeline getiriyor.</p>
<p><strong>LG G6 +</strong> birkaç yeni renk seçeneği ile geliyor &#8211; <strong>Optik Deniz Mavisi</strong>, <strong>Optik Terra Altın</strong> ve <strong>Optik Siyah</strong>. <strong>LG</strong>, ayrıca ışık yansımasına bağlı olarak arka panelin tonunu değiştirecek farklı kaplama uyguladı.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus.jpg"><img class="alignnone size-full wp-image-176478" src="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus.jpg" title="LG G6 Plus modeli tanıtıldı, işte özellikleri" alt="LG G6 Plus modeli tanıtıldı, işte özellikleri" alt="" width="726" height="720" srcset="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus.jpg 726w, https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-214x212.jpg 214w, https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-600x595.jpg 600w" sizes="(max-width: 726px) 100vw, 726px"/></a></p>
<p>Sonunda <strong>LG G6 Plus</strong>, perakende paketinde bulunan premium <strong>B&amp;O kulaklıklar</strong> ile gelecek. Fiyatlandırma ve çıkış tarihi henüz ayrıntılı olarak belirtilmedi.</p>
<p>Bu arada, normal G6 için yeni ürün yazılımı, telefon kilitliyken bile çalışabilen yüz tanıma işlevselliğini getiriyor. Bu şekilde, kaldırıp yüzünüze göstererek kilidini açabilirsiniz.</p>
<p><strong>Düşük Güç Tüketimi</strong> adlı bir başka özellik, pil kullanımını iyileştirmek için <strong>Qualcomm</strong> yonga setini kullanıyor. Bulunduğunuz yere ve hareketinize bağlı olarak sensörlerden veri topluyor ve güç kullanımını optimize ediyor.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-2.jpg"><img class="alignnone size-full wp-image-176479" src="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-2.jpg" title="LG G6 Plus modeli tanıtıldı, işte özellikleri" alt="LG G6 Plus modeli tanıtıldı, işte özellikleri" alt="" width="1186" height="720" srcset="https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-2.jpg 1186w, https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-2-350x212.jpg 350w, https://cepkolik.com/wp-content/uploads/2017/06/LG-G6-Plus-2-600x364.jpg 600w" sizes="(max-width: 1186px) 100vw, 1186px"/></a></p>
<p>Diğer özellikler arasında, <strong>Hi-Fi Dörtlü</strong> ince ses kontrolü ve ayarladığınız belirli bir numaradan gelen aramaları otomatik olarak kaydetmesi yer alıyor.</p>
<p>LG, Haziran başında <strong>LG Pay</strong>&#8216;ı başlattı. O tarihten sonra şirket, bir yazılım güncellemesi ile (yalnızca Güney Kore&#8217;de) gerçekleşeceğini söyledi, bu nedenle Koreli cihazlar ödeme sistemini de alacaklar.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://cepkolik.com/samsung-guney-korede-sadece-iki-gun-icinde-100-000-galaxy-s8-satti-169513/" target="_blank" class="IRPP_kangoo"><style>.IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area{min-height:100px;position:relative;}
.IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active{border:0!important;}
.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#ECF0F1;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);}
.IRPP_kangoo:active , .IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#F1C40F;}
.IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0;}
.IRPP_kangoo .postImageUrl{width:30%;}
.IRPP_kangoo .imgUrl{width:100%;}
.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0;}
.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0;}
.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%;}
.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#D35400;font-size:13px;font-weight:bold;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline;}
.IRPP_kangoo .postTitle{color:#000000;font-size:16px;font-weight:600;margin:0;padding:0;}
.IRPP_kangoo .ctaButton{background-color:#F1C40F;margin-left:10px;position:absolute;right:0;top:0;}
.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}
.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out;}
.IRPP_kangoo:after{content:"";display:block;clear:both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://cepkolik.com/wp-content/uploads/2017/04/Samsung-Galaxy-S8-1-350x197.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;"></div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Samsung, Güney Kore'de Sadece İki Gün İçinde 100.000 Galaxy S8 Sattı</div></div></div></div></a></div></div></div></div><div class="hidden-md hidden-md hidden-lg mb-10">
<script>document.write('<scr'+'ipt src="//trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=UsUBc5ekbOmVgRxdDrb0fElu8_XQvLJy_HwcJB.fQS3.k7/redir=" language="javascript"></scr'+'ipt>');</script></div><a href="#btn-tags" class="btn btn-tags" data-toggle="collapse">Etiketler <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
<div id="btn-tags" class="collapse"> <a href="https://cepkolik.com/etiket/lg-g6-plus/" rel="tag">LG G6 Plus</a> <a href="https://cepkolik.com/etiket/manset/" rel="tag">manset</a></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="3655385864"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="comments" class="col-sm-16 comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Değerli düşüncelerinizi almak isteriz: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span></p><p class="row"> <p class="comment-form-author col-sm-8"><label for="author">İsim</label> <input class="display-block width-100 form-control" id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email col-sm-8"><label for="email"> E-posta </label> <input class="display-block width-100 form-control" id="email" name="email" type="text" value="" size="30" /></p><p class="col-sm-16"><label for="comment col-sm-16">Yorumunuz :</label><textarea id="comment" name="comment" class="col-sm-16 width-100 display-block form-control" rows="8" aria-required="true"></textarea></p></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='176477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d28b19db9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form></div></div><div class="fb-comments" data-href="https://cepkolik.com/lg-g6-plus-modeli-tanitildi-iste-ozellikleri-176477/" data-width="760" data-numposts="5"></div></div></div><div class="col-sm-5 hidden-xs right-sec">
<div class="bordered">
<div class="row">
<div class="col-sm-16 mb-10 text-center">
<script>document.write('<scr'+'ipt src="//trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=EDkwp3veJ4HUl6HofklOhV.xDa6v2KcKwxTVDiAFEmL.g7/redir=" language="javascript"></scr'+'ipt>');</script></div><div class="col-sm-16 bt-space"> <div class="main-title-outer pull-left"> <h2 class="main-title"><a title="Yeni çıkan telefonlar" href="https://cepkolik.com/cep-telefonu/">Yeni Çıkan Telefonlar</a></h2></div><div class="row"> <div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j7-max/" title="Samsung Galaxy J7 Max"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j7-max.jpg" alt="Samsung Galaxy J7 Max" title="Samsung Galaxy J7 Max" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Samsung Galaxy J7 Max</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j7-pro/" title="Samsung Galaxy J7 Pro"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j7-pro.jpg" alt="Samsung Galaxy J7 Pro" title="Samsung Galaxy J7 Pro" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Samsung Galaxy J7 Pro</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/vodafone-smart-n8/" title="Vodafone Smart N8"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/vodafone-smart-n8.jpg" alt="Vodafone Smart N8" title="Vodafone Smart N8" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Vodafone Smart N8</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/motorola-moto-e4-plus/" title="Motorola Moto E4 Plus"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/motorola-moto-e4-plus.jpg" alt="Motorola Moto E4 Plus" title="Motorola Moto E4 Plus" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Motorola Moto E4 Plus</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/motorola-moto-e4/" title="Motorola Moto E4"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/motorola-moto-e4.jpg" alt="Motorola Moto E4" title="Motorola Moto E4" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Motorola Moto E4</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/huawei-honor-9/" title="Huawei Honor 9"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/huawei-honor-v9r.jpg" alt="Huawei Honor 9" title="Huawei Honor 9" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 35px;font-size: 12px;font-weight:600;">Huawei Honor 9</span> </a></div></div></div><div class="col-sm-16 mb-10 text-center">
<script>document.write('<scr'+'ipt src="//trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=UsUBc5ekbOmVgRxdDrb0fElu8_XQvLJy_HwcJB.fQS3.k7/redir=" language="javascript"></scr'+'ipt>');</script></div><div class="col-sm-16 bt-space"> <div class="main-title-outer pull-left"> <div class="main-title">Karşılaştırma</div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/htc-u11-vs-iphone-7-176405/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> HTC U11 vs iPhone 7</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/htc-u11-vs-iphone-7-350x179.jpg" width="337" height="212" alt="HTC U11 vs iPhone 7"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p></div></div></div></a></div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/xbox-one-s-vs-xbox-one-x-karsilastirma-175900/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Xbox One S vs Xbox One X karşılaştırma</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Xbox-One-S-vs-Xbox-One-X-350x179.jpg" width="337" height="212" alt="Xbox One S vs Xbox One X karşılaştırma"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info"> <div class="cat"> <p class="cat-data"><span class="fa fa-balance-scale"></span>Karşılaştırmalar</p></div></div></div></a></div></div></div><div class="col-sm-16 bt-space"> <div class="main-title-outer pull-left"> <div class="main-title">Popüler Telefonlar</div></div><div class="row"> <div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j7-prime/" title="Samsung Galaxy J7 Prime"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-j7-prime.jpg" alt="Samsung Galaxy J7 Prime" title="Samsung Galaxy J7 Prime" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Samsung Galaxy J7 Prime</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/casper-via-a1-plus/" title="Casper VIA A1 Plus"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/Casper-VIA-A1-Plus.jpg" alt="Casper VIA A1 Plus" title="Casper VIA A1 Plus" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Casper VIA A1 Plus</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/" title="Apple iPhone 7"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/apple-iphone-7r4.jpg" alt="Apple iPhone 7" title="Apple iPhone 7" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Apple iPhone 7</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/lenovo-k6/" title="Lenovo K6"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/lenovo-k6.jpg" alt="Lenovo K6" title="Lenovo K6" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo K6</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/lenovo-vibe-p1/" title="Lenovo Vibe P1"> <img src="https://cepkolik.com/wp-content/uploads/2015/10/lenovo-vibe-p1.jpg" alt="Lenovo Vibe P1" title="Lenovo Vibe P1" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Lenovo Vibe P1</span> </a></div><div class="col-sm-4" style="width:33.333%;"> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-a7-2017/" title="Samsung Galaxy A7 (2017)"> <img src="https://cepkolik.com/wp-content/uploads/telefonlar/samsung-galaxy-a7-2017.jpg" alt="Samsung Galaxy A7 (2017)" title="Samsung Galaxy A7 (2017)" class="img-responsive img-thumbnail"> <span class="center display-block sidebar-item-title" style="height: 50px;font-size: 12px;font-weight:600;">Samsung Galaxy A7 (2017)</span> </a></div></div></div><div class="col-sm-16 bt-space"> <div class="main-title-outer pull-left"> <div class="main-title">İnceleme</div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/samsung-galaxy-a5-2017-inceleme-174746/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Samsung Galaxy A5 2017 inceleme</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Samsung-Galaxy-A5-2017-inceleme-cepkolik-350x179.jpg" width="337" height="212" alt="Samsung Galaxy A5 2017 inceleme"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info hide.bs.dropdown"> <div class="cat"> <p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p></div></div></div></a></div></div><div class="row"> <div class="col-sm-16 right-img-top"> <a href="https://cepkolik.com/samsung-galaxy-a3-2017-inceleme-174813/"> <div class="box"> <div style="text-shadow: 2px 1px black;bottom: 0px;padding-top: 20px;padding-bottom: 10px;" class="carousel-caption"> Samsung Galaxy A3 2017 inceleme</div><img class="img-responsive" src="https://cepkolik.com/wp-content/uploads/2017/06/Samsung-Galaxy-A3-2017-inceleme-cepkolik-350x179.jpg" width="337" height="212" alt="Samsung Galaxy A3 2017 inceleme"/>
<div style="opacity:0.19;" class="overlay"></div><div class="overlay-info hide.bs.dropdown"> <div class="cat"> <p class="cat-data"><span class="fa fa-line-chart"></span>inceleme</p></div></div></div></a></div></div><div class="col-sm-16 mb-10 text-center">
<script>document.write('<scr'+'ipt src="//trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=6Lb2VZ3zMfy12KAFDxIC8Znxj91bIg7CU5t6.Ero0bv.J7/redir=" language="javascript"></scr'+'ipt>');</script></div></div></div></div></div></div></div></section>
<footer>
<div class="top-sec"> <div class="container"> <div class="row match-height-container"> <div class="col-sm-16 subscribe-info hidden-xs"> <div class="row"> <div class="f-aciklama"> <p> Cepkolik.com Sizlere en güncel haberleri en doğru ve tarafsız şekilde sunmayı amaçlamaktadır. Yeni çıkan cep telefonları, tabletler, akıllı saatler, Oyun konsolları, Android ve iOS oyunlar, uygulamalar ve pek çok teknolojik ürünler hakkında haberleri, incelemeleri ve kıyaslamaları bulabilirsiniz.<strong> <a title="teknoloji haberleri" href="https://cepkolik.com">Teknoloji Haberleri</a>,</strong> <strong><a title="telefon karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></strong>, <strong>Tablet Karşılaştırma</strong> ve <strong>Akıllı Saat Karşılaştırma</strong> araçlarını kullanarak size en uygun cep telefonu, tablet ve akıllı saati bulabilirsiniz. Ayrıca binlerce <a href="https://cepkolik.com/cep-telefonu/apple/" target="_blank"><strong>akıllı telefon</strong></a> <strong>özellikleri</strong> ve detayları kullanıcı yorumlarıyla <strong><a title="Cep Telefonu" href="https://cepkolik.com/cep-telefonu/" target="_blank">Cep telefonu</a></strong> sayfasında bulabilirsiniz. Cepkolik © Copyright 2016, Tüm Hakları Saklıdır. </p></div><div class="col-sm-16 popular-tags"> <ul class="tags list-unstyled pull-left"> <li><a href="https://cepkolik.com/cep-telefonu/htc-one-10/" title="HTC 10">HTC 10</a></li> <li><a href="https://cepkolik.com/cep-telefonu/apple-iphone-7/" title="iPhone 7">iPhone 7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s7/" title="Galaxy S7">Galaxy S7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note7/" title="Galaxy Note 7">Galaxy Note 7</a></li> <li><a href="https://cepkolik.com/cep-telefonu/google-pixel/" title="Google Pixel">Google Pixel</a></li> <li><a href="https://cepkolik.com/cep-telefonu/sony-xperia-z5/" title="Sony Xperia Z5">Xperia Z5</a></li> <li><a href="https://cepkolik.com/akilli-saat/apple-watch-42mm/" title="Apple Watch">Apple Watch</a></li> <li><a href="https://cepkolik.com/marka/general-mobile/" title="General Mobile">General Mobile</a></li> <li><a href="https://cepkolik.com/cep-telefonu/lg-g6/" title="LG G6">LG G6</a></li> <li><a href="https://cepkolik.com/marka/huawei/" title="Huawei">Huawei</a></li> <li><a href="https://cepkolik.com/marka/casper/" title="Casper">Casper</a></li> <li><a href="https://cepkolik.com/cep-telefonu/lg-g5/" title="LG G5">LG G5</a></li> </ul></div></div></div></div></div></div><div class="btm-sec"> <div class="container"> <div class="row"> <div class="col-sm-16"> <div class="row"> <div class="col-sm-10 col-xs-16 f-nav"> <ul class="list-inline"> <li> <a href="https://cepkolik.com/hakkimizda/"> Hakkımızda</a> </li> <li> <a href="https://cepkolik.com/kunye/"> Künye</a> </li> <li> <a href="https://cepkolik.com/reklam/"> Reklam</a> </li> <li> <a href="https://cepkolik.com/gizlilik-politikasi/"> Gizlilik Politikası</a> </li> <li> <a href="https://cepkolik.com/kullanim-kosullari/"> Kullanım Koşulları</a> </li> <li> <a href="https://cepkolik.com/iletisim/"> İletişim</a> </li> </ul></div><div class="col-sm-6 col-xs-16 copyrights text-right"> <div class="col-sm-16 f-social"> <ul class="list-inline"> <li> <a rel="nofollow" href="https://twitter.com/cepkolik"><span class="fa fa-twitter"></span></a> </li> <li> <a rel="nofollow" href="https://www.facebook.com/cepkolik"><span class="fa fa-facebook"></span></a> </li> <li> <a rel="nofollow" href="https://plus.google.com/+cepkolik"><span class="fa fa-google"></span></a> </li> <li> <a rel="nofollow" href="https://www.instagram.com/cepkolik/"><span class="fa fa-instagram"></span></a> </li> </ul></div></div></div></div></div></div></div></footer></div><script>var the_ajax_script={"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php"};</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"176477"};</script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/11c61c8a4197dbc25eafd3622621ba1c/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/ded541c392135b2914d4831f6907994c/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/ee82799c7dca14292a285ed987e17b2d/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/4675a7697ab222bbbf246b1633c08ec1/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/4018ca3c5ed62dc9eb025087e6edfb8c/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/ced82b9af61263734aa29aa813829058/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/129d0d71d170e525db944580291e3ec4/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/84c6a4752a5bf2af043f04bfc1601f8e/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/2305d1c283a572fda06b587d7633fe90/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/60865a9cf88b9ab9867c06e6014485f7/1497819410index.js"></script>
<script src="//cepkolik.com/wp-content/cache/wpfc-minified/6811401482dd6b448326674871d56bea/1497819423index.js"></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.9&appId=221866374687806";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'1715165398813094',
xfbml:true,
version:'v2.8'
});
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.55935597419739 seconds, on 19-06-17 13:35:35 --><!-- via php -->