<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Motorola Moto X4 Çıkış Tarihi Belli Oldu - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<script>var bhittani_plugin_kksr_js={"nonce":"6203eab712","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg"/>
<meta name="news_keywords" content="technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/"/>
<link rel="canonical" href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Motorola Moto X4 Çıkış Tarihi Belli Oldu - Cepkolik.com"/>
<meta property="og:description" content="Ge&ccedil;en ay Motorola, Moto X4&lsquo;&uuml;n 3 Ekim&rsquo;de Hindistan&rsquo;da piyasaya s&uuml;r&uuml;lece&#287;ini a&ccedil;&#305;klad&#305;. Bununla birlikte, herhangi bir sebeple ger&ccedil;ekle&#351;medi. Ancak &#351;imdi, &#351;irket telefonun &ouml;n&uuml;m&uuml;zdeki ay &uuml;lkeye gelece&#287;ini do&#287;rulad&#305;. &#350;irket, 13 Kas&#305;m&rsquo;da yeni &ccedil;&#305;k&#305;&#351; tarihini duyurmak i&ccedil;in Twitter&rsquo;&#305; kulland&#305;. Yak&#305;&#351;&#305;kl&#305;, Berlin&rsquo;de d&uuml;zenlenen bu IFA konferans&#305; s&#305;ras&#305;nda A&#287;ustos ay&#305;nda resmi olarak tan&#305;t&#305;ld&#305;. Avrupa bunu alan ilk b&ouml;lge oldu. &#350;u &hellip;"/>
<meta property="og:url" content="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:author" content="https://www.facebook.com/selin.polat1903"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2017-10-17T11:29:20+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg"/>
<meta property="og:image:width" content="760"/>
<meta property="og:image:height" content="479"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Ge&ccedil;en ay Motorola, Moto X4&lsquo;&uuml;n 3 Ekim&rsquo;de Hindistan&rsquo;da piyasaya s&uuml;r&uuml;lece&#287;ini a&ccedil;&#305;klad&#305;. Bununla birlikte, herhangi bir sebeple ger&ccedil;ekle&#351;medi. Ancak &#351;imdi, &#351;irket telefonun &ouml;n&uuml;m&uuml;zdeki ay &uuml;lkeye gelece&#287;ini do&#287;rulad&#305;. &#350;irket, 13 Kas&#305;m&rsquo;da yeni &ccedil;&#305;k&#305;&#351; tarihini duyurmak i&ccedil;in Twitter&rsquo;&#305; kulland&#305;. Yak&#305;&#351;&#305;kl&#305;, Berlin&rsquo;de d&uuml;zenlenen bu IFA konferans&#305; s&#305;ras&#305;nda A&#287;ustos ay&#305;nda resmi olarak tan&#305;t&#305;ld&#305;. Avrupa bunu alan ilk b&ouml;lge oldu. &#350;u [&hellip;]"/>
<meta name="twitter:title" content="Motorola Moto X4 Çıkış Tarihi Belli Oldu - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cepkolik.com\/","name":"Cepkolik","potentialAction":{"@type":"SearchAction","target":"https:\/\/cepkolik.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/motorola-moto-x4-cikis-tarihi-belli-oldu-183949\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Motorola Moto X4 Çıkış Tarihi Belli Oldu yorum beslemesi" href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/340388832dc21a29919a70085fe91f6c/1508233866index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/8b9702f61bd840a478f9fde93cf5ae5c/1508233874index.css" media="all"/>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/85bbe5617609790b2b184fa9b53c3d65/1508233866index.js' type="text/javascript"></script>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"fade","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/81e6832ffa376c5c298bcf3707ac3428/1508233866index.js' type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.2"/>
<link rel='shortlink' href='https://cepkolik.com/?p=183949'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fmotorola-moto-x4-cikis-tarihi-belli-oldu-183949%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fmotorola-moto-x4-cikis-tarihi-belli-oldu-183949%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/>			<meta property="fb:pages" content="328443777202571"/>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>var title='';
var link='';
var sonrakit='';
var sonrakil='';
var ids='';
$(document).scroll(function(){
yukseklik('budur-'+ids,sonrakit,sonrakil);
var hT=$('.nextilyas').offset().top,
hH=$('.nextilyas').outerHeight(),
wH=$(window).height(),
wS=$(this).scrollTop();
var sonraki=$('.sonraki').last().val();
var yukle=$('.yukle').last().val();
var id=$('.id').last().val();
if(id>0){
if(wS > (hT+hH-wH)){
if(yukle==1){
yukle=2;
$('.yukle').last().val('2');
$('#sonra-'+id).html('<center><img src="https://cepkolik.com/wp-content/plugins/ilyas_auto_load/loading.gif" alt="" /></center>');
$.get(sonraki, function(data){
$('#sonra-'+id).html(data);
});
}}
}});
function degis(title,url){
$('title').html(title);
window.history.pushState('{foo:bar}',title , url);
}
function yukseklik(y,t,l){
var of=$('#'+y).offset().top;
var gelen=$(this).scrollTop();
var yu=$('#'+y).outerHeight();
var cikar=gelen-of;
var percent2=100*cikar/yu;
if(percent2<1){
percent2=5;
}
$('.sirada').html('<b>Sıradaki Haber:  </b><a href="'+l+'">'+t+'</a>');
$('.bar-long').css('width',percent2+'%');    }</script>   
<style>.bar-long{height:8%;background-color:#009ACF;width:0px;z-index:9;position:fixed;top:92%;overflow:visible;}
.sirada{height:8%;background-color:rgba(0, 0, 0, 0.3);overflow:visible;width:100%;z-index:10;position:fixed;top:92%;padding-top:2%;color:#fff;}
.sirada a{color:#fff;font-weight:bold}</style>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/amp/'/><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}</style>	<style id="tdw-css-placeholder"></style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"f5b2e7b707","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/Masthead', [970, 250], 'div-gpt-ad-1507042740251-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1507055390431-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/akilli-telefon/",
"name": "Akıllı Telefon"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/",
"name": "Motorola Moto X4 Çıkış Tarihi Belli Oldu"
}}    ]
}</script></head>
<body class="post-template-default single single-post postid-183949 single-format-standard motorola-moto-x4-cikis-tarihi-belli-oldu global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a href="#">Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt=""/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a href="#">Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59e5d31d7d12c_rand td_block_template_1">
<div id='div-gpt-ad-1507042740251-0' style='height:250px; width:970px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1507042740251-0'); });</script></div></div></div></div></div></div></div><div class="bar-long"></div><div class="sirada"></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-183949" class="post-183949 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Motorola Moto X4 Çıkış Tarihi Belli Oldu</span></div></div></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div id="budur-183949"> <article id="post-183949" class="post-183949 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <header class="td-post-title"> <h1 class="entry-title">Motorola Moto X4 Çıkış Tarihi Belli Oldu</h1> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/elifates/">Selin Polat</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T11:29:20+00:00" >17 Ekim 2017</time></span>                    <div class="td-post-comments"><a href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i></div></div></header></div><div class="td-post-content"> <div class="td-featured-image-rec"> <div class="td-post-featured-image"><img width="696" height="439" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-696x439.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-696x439.jpg 696w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-336x212.jpg 336w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-600x378.jpg 600w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-200x126.jpg 200w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-666x420.jpg 666w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg 760w" sizes="(max-width: 696px) 100vw, 696px" alt="moto x4" title="moto x4"/></div></div><div class="td-a-rec td-a-rec-id-content_top td-rec-hide-on-m td-rec-hide-on-tl td_uid_4_59e5d31d7e902_rand td_block_template_1">
<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1507055390431-0'); });</script></div></div><p>Ge&ccedil;en ay <strong>Motorola</strong>, <a href="https://cepkolik.com/cep-telefonu/motorola-moto-x4/"><strong>Moto X4</strong></a>&lsquo;&uuml;n 3 Ekim&rsquo;de Hindistan&rsquo;da piyasaya s&uuml;r&uuml;lece&#287;ini a&ccedil;&#305;klad&#305;. Bununla birlikte, herhangi bir sebeple ger&ccedil;ekle&#351;medi. Ancak &#351;imdi, &#351;irket telefonun &ouml;n&uuml;m&uuml;zdeki ay &uuml;lkeye gelece&#287;ini do&#287;rulad&#305;.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_59e5d31d7e813_rand td_block_template_1">
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="2208548262"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&#350;irket, 13 Kas&#305;m&rsquo;da yeni &ccedil;&#305;k&#305;&#351; tarihini duyurmak i&ccedil;in Twitter&rsquo;&#305; kulland&#305;.</p>
<p>Yak&#305;&#351;&#305;kl&#305;, Berlin&rsquo;de d&uuml;zenlenen bu IFA konferans&#305; s&#305;ras&#305;nda A&#287;ustos ay&#305;nda resmi olarak tan&#305;t&#305;ld&#305;. Avrupa bunu alan ilk b&ouml;lge oldu. &#350;u anda, Hindistan&rsquo;da telefonun hangi fiyat etiketine sahip olaca&#287;&#305; hakk&#305;nda hi&ccedil;bir bilgi yok.</p>
<script>$("#budur-183949").mouseover(function(){
title='Motorola Moto X4 &Ccedil;&#305;k&#305;&#351; Tarihi Belli Oldu';
link='https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/';
ids='183949';
sonrakit='Huawei Mate 10 vs Mate 10 Pro Ekran Kar&#351;&#305;la&#351;t&#305;rma';
sonrakil='https://cepkolik.com/huawei-mate-10-vs-mate-10-pro-ekran-karsilastirma-183940/';
degis(title,link);
});
$("#budur-183949").live('touchstart',function(e){
title='Motorola Moto X4 &Ccedil;&#305;k&#305;&#351; Tarihi Belli Oldu';
link='https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/';
ids='183949';
sonrakit='Huawei Mate 10 vs Mate 10 Pro Ekran Kar&#351;&#305;la&#351;t&#305;rma';
sonrakil='https://cepkolik.com/huawei-mate-10-vs-mate-10-pro-ekran-karsilastirma-183940/';
degis(title,link);
});</script><input type="hidden" class="sonraki" value="https://cepkolik.com/huawei-mate-10-vs-mate-10-pro-ekran-karsilastirma-183940/?headeryok"><input type="hidden" class="id" value="183940"><input type="hidden" class="yukle" value="1"><div class="fb-comments" data-href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom"><span class="td-post-share-title">Paylaş</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fmotorola-moto-x4-cikis-tarihi-belli-oldu-183949%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Motorola+Moto+X4+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Belli+Oldu&url=https%3A%2F%2Fcepkolik.com%2Fmotorola-moto-x4-cikis-tarihi-belli-oldu-183949%2F&via=cepkolik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/&amp;media=https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg&description=Motorola+Moto+X4+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Belli+Oldu" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Motorola+Moto+X4+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Belli+Oldu%20-%20https%3A%2F%2Fcepkolik.com%2Fmotorola-moto-x4-cikis-tarihi-belli-oldu-183949%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://cepkolik.com/huawei-mate-10-vs-mate-10-pro-ekran-karsilastirma-183940/">Huawei Mate 10 vs Mate 10 Pro Ekran Karşılaştırma</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/elifates/">Selin Polat</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selin Polat"></span><meta itemprop="datePublished" content="2017-10-17T11:29:20+00:00"><meta itemprop="dateModified" content="2017-10-17T11:29:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/logo-new.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Motorola Moto X4 Çıkış Tarihi Belli Oldu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="479"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_59e5d31d7f126_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_59e5d31d7f126"><script>var block_td_uid_5_59e5d31d7f126=new tdBlock();
block_td_uid_5_59e5d31d7f126.id="td_uid_5_59e5d31d7f126";
block_td_uid_5_59e5d31d7f126.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59e5d31d7f126_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59e5d31d7f126_rand","tdc_css_class_style":"td_uid_5_59e5d31d7f126_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":183949,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_59e5d31d7f126.td_column_number="3";
block_td_uid_5_59e5d31d7f126.block_type="td_block_related_posts";
block_td_uid_5_59e5d31d7f126.post_count="3";
block_td_uid_5_59e5d31d7f126.found_posts="1082";
block_td_uid_5_59e5d31d7f126.header_color="";
block_td_uid_5_59e5d31d7f126.ajax_pagination_infinite_stop="";
block_td_uid_5_59e5d31d7f126.max_num_pages="361";
tdBlocksArray.push(block_td_uid_5_59e5d31d7f126);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_59e5d31d7fe88" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59e5d31d7f126" href="#">İlgili Haberler</a><a id="td_uid_7_59e5d31d7fed3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59e5d31d7f126" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_5_59e5d31d7f126 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://cepkolik.com/apple-iphone-7-iphone-8den-daha-fazla-satiyor-183927/" rel="bookmark" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor"><img width="218" height="150" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-218x150.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-218x150.jpg 218w, https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="iPhone 8 inceleme - kamera" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-iphone-7-iphone-8den-daha-fazla-satiyor-183927/" rel="bookmark" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor">Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/yeni-video-blackberry-motionun-guzel-detaylarini-sergiliyor-183921/" rel="bookmark" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor"><img width="218" height="150" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-218x150.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-218x150.jpg 218w, https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="blackberry motion" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yeni-video-blackberry-motionun-guzel-detaylarini-sergiliyor-183921/" rel="bookmark" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor">Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/alcatel-2018-akilli-telefon-serisi-sizdirildi-183919/" rel="bookmark" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı"><img width="218" height="150" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-218x150.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-218x150.jpg 218w, https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alcatel Idol 5S" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://cepkolik.com/alcatel-2018-akilli-telefon-serisi-sizdirildi-183919/" rel="bookmark" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı">Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59e5d31d7f126" data-td_block_id="td_uid_5_59e5d31d7f126"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59e5d31d7f126" data-td_block_id="td_uid_5_59e5d31d7f126"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><style>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</style>
<script>function openModal(){
$('#myModal').css('display','flex');
}
function closeModal(){
document.getElementById('myModal').style.display="none";
}
var slideIndex=1;
showSlides(slideIndex);
function plusSlides(n){
showSlides(slideIndex +=n);
}
function removeClassName(elem, name){
var remClass=elem.className;
var re=new RegExp('(^|)' + name + '(|$)');
remClass=remClass.replace(re, '$1');
remClass=remClass.replace(/ $/, '');
elem.className=remClass;
}
function currentSlide(n){
showSlides(slideIndex=n);
}
function showSlides(n){
var i;
var slides=document.getElementsByClassName("mySlides");
var dots=document.getElementsByClassName("demo");
if(n > slides.length){slideIndex=1}
if(n < 1){slideIndex=slides.length}
for (i=0; i < slides.length; i++){
slides[i].style.display="none";
slides[i].className=slides[i].className.replace(" suanki", "");
}
slides[slideIndex-1].style.display="flex";
slides[slideIndex-1].className +=" suanki";
document.getElementById('caption').innerHTML=dots[slideIndex-1].title;
document.getElementById('numarasi').innerHTML=[slideIndex] + '/' + slides.length;
}</script>
<div id="myModal" class="modal"> <div class="top-row"> <div class="header"> <span class="hl_baslik">Motorola Moto X4 Çıkış Tarihi Belli Oldu</span> <div class="logo"> <a href="https://cepkolik.com"><img src="https://i.hizliresim.com/LOYAL0.png" style="vertical-align: middle;"/></a></div></div><div class="buttons"> <span class="buyut cursor gbutton" id="buyut" style="transform:rotate(90deg);"><img src="https://i.hizliresim.com/pGvaka.png" class="icon-set"/></span> <span class="linkver cursor gbutton" id="linkver"><img src="https://i.hizliresim.com/d74aDX.png" class="icon-set"/></span> <span class="paylas cursor gbutton" id="paylass"> <div id="paylasbutonlari" class="kapali"> <a href="#" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;"><img src="https://i.hizliresim.com/Eyz59g.png" style="height:25px;width:auto;margin-top:-2px;"/></a> <a class="twitter customer share" href="" title="Twitter share" target="_blank"><img src="https://i.hizliresim.com/LOY1kJ.png" style="height:25px;width:auto;margin-top:-3px;"/></a></div><img src="https://i.hizliresim.com/Ma9b2g.png" id="paylas_icon" class="icon-set"/>
</span>
<span class="close cursor gbutton" id="kapat"><img src="https://i.hizliresim.com/YO3agz.png" class="icon-set"/></span></div></div><div class="bottom-row"> <div class="left-column"> <div class="mobil_kapat"> <span></span> <span></span></div><div class="image-containerresim"> <div class="image-content"> <i id="ayir"></i> <a class="prev" onclick="plusSlides(-1)"><img src="https://i.hizliresim.com/Dy6mP1.png" style="width:30px;"/></a> <a class="next" onclick="plusSlides(1)"><img src="https://i.hizliresim.com/Dy6mP1.png" style="width:30px;transform:rotate(180deg);"/></a></div></div><div class="image-details"> <span id="caption"></span> <span id="numarasi"></span></div></div><div class="right-column"> <div class="sagsol"> <div class="sol">GERİ</div><div class="sag">İLERİ</div></div><div class="advert">
<div class="reklam">
<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1507055390431-0'); });</script></div></div></div><div class="pagerwrap"> <span id="yukari" style="position:absolute;left:48.7%;top:-35px;z-index:999;"> <i style="width:0;border-bottom:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i> </span> <div class="column"></div><span id="asagi"></span>
<span id="asagi" style="position:absolute;left:48.7%;bottom:-35px;z-index:999;">
<i style="width:0;border-top:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i>
</span></div></div></div></div><div style="visibility:hidden;"> single1</div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='183949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e776a8ace1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form></div></div></div><div id="sonra-183940"></div><div class="nextilyas"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_3 td_block_widget td_uid_8_59e5d31d82a75_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_59e5d31d82a75"><script>var block_td_uid_8_59e5d31d82a75=new tdBlock();
block_td_uid_8_59e5d31d82a75.id="td_uid_8_59e5d31d82a75";
block_td_uid_8_59e5d31d82a75.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15358","category_ids":"","custom_title":"Pop\u00fcler Haberler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59e5d31d82a75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e5d31d82a75_rand","tdc_css_class_style":"td_uid_8_59e5d31d82a75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e5d31d82a75.td_column_number="1";
block_td_uid_8_59e5d31d82a75.block_type="td_block_3";
block_td_uid_8_59e5d31d82a75.post_count="5";
block_td_uid_8_59e5d31d82a75.found_posts="1083";
block_td_uid_8_59e5d31d82a75.header_color="#";
block_td_uid_8_59e5d31d82a75.ajax_pagination_infinite_stop="";
block_td_uid_8_59e5d31d82a75.max_num_pages="217";
tdBlocksArray.push(block_td_uid_8_59e5d31d82a75);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Popüler Haberler</span></h4></div><div id=td_uid_8_59e5d31d82a75 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/" rel="bookmark" title="Motorola Moto X4 Çıkış Tarihi Belli Oldu"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/09/moto-x4-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="moto x4" title="Motorola Moto X4 Çıkış Tarihi Belli Oldu"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-moto-x4-cikis-tarihi-belli-oldu-183949/" rel="bookmark" title="Motorola Moto X4 Çıkış Tarihi Belli Oldu">Motorola Moto X4 Çıkış Tarihi Belli Oldu</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T11:29:20+00:00" >17 Ekim 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/apple-iphone-7-iphone-8den-daha-fazla-satiyor-183927/" rel="bookmark" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/10/iPhone-8-inceleme-kamera-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="iPhone 8 inceleme - kamera" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-iphone-7-iphone-8den-daha-fazla-satiyor-183927/" rel="bookmark" title="Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor">Apple iPhone 7, iPhone 8&#8217;den Daha Fazla Satıyor</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T22:55:07+00:00" >16 Ekim 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/yeni-video-blackberry-motionun-guzel-detaylarini-sergiliyor-183921/" rel="bookmark" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/10/blackberry-motion-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="blackberry motion" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yeni-video-blackberry-motionun-guzel-detaylarini-sergiliyor-183921/" rel="bookmark" title="Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor">Yeni Video, BlackBerry Motion&#8217;un Güzel Detaylarını Sergiliyor</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T20:44:18+00:00" >16 Ekim 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/alcatel-2018-akilli-telefon-serisi-sizdirildi-183919/" rel="bookmark" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/02/Alcatel-Idol-5S-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Alcatel Idol 5S" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/alcatel-2018-akilli-telefon-serisi-sizdirildi-183919/" rel="bookmark" title="Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı">Alcatel 2018 Akıllı Telefon Serisi Sızdırıldı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T20:38:13+00:00" >16 Ekim 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/huawei-mate-10-pro-ve-porsche-design-ozellikleri-ve-fiyati-183901/" rel="bookmark" title="Huawei Mate 10, Pro ve Porsche Design Modelleri Tanıtıldı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/10/Huawei-Mate-10-Pro-cepkolik-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/10/Huawei-Mate-10-Pro-cepkolik-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/10/Huawei-Mate-10-Pro-cepkolik-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Huawei Mate 10 Pro cepkolik" title="Huawei Mate 10, Pro ve Porsche Design Modelleri Tanıtıldı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-mate-10-pro-ve-porsche-design-ozellikleri-ve-fiyati-183901/" rel="bookmark" title="Huawei Mate 10, Pro ve Porsche Design Modelleri Tanıtıldı">Huawei Mate 10, Pro ve Porsche Design Modelleri Tanıtıldı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T16:56:59+00:00" >16 Ekim 2017</time></span></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4 td-rec-hide-on-tp td-rec-hide-on-p td_uid_9_59e5d31d852e8_rand td_block_template_1">
<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1507055390431-0'); });</script></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cepkolik.com/"><img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-182523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-182523"><a title="Necibe.com" target="_blank" href="https://www.necibe.com">Necibe</a></li> <li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177620"><a href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a href="https://cepkolik.com/iletisim/">iletişim</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-menu-mob-open-menu, .td-search-opened{position:static;}</style>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/86166e2e81ac029dc7473cb8f4d90478/1508233866index.js'></script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"183949"};</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/4204cea4b7a7aa22ef61e808673be9dd/1508233866index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/bbbb7866c1756ad34dece000c36590fd/1508233866index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/ee7323725ed96d147ca3ad166328336a/1508233866index.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"reklamkodu1":"\r\n<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1507055390431-0'); });\r\n<\/script>\r\n<\/div>","reklamkodu2":"\r\n<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1507055390431-0'); });\r\n<\/script>\r\n<\/div>","reklamkodu3":"\r\n<div id='div-gpt-ad-1507055390431-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function(){ googletag.display('div-gpt-ad-1507055390431-0'); });\r\n<\/script>\r\n<\/div>","reklam_kont1":"1","reklam_kont2":"1","reklam_kont3":"1"};</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/77d91cf649e54a6bbd0e4338b7498c99/1508233866index.js'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/post_footer.js?ver=1.0.0'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/b1ec20ccc4d8eebf00a1b7c26f57ba8d/1508233866index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/5438d368694e4e423a813343d31f1ebf/1508233866index.js'></script>
<div id="fb-root"></div><script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[183949]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e5d31d87a38"></textarea>
<div id="td_live_css_uid_1_59e5d31d87a38" class="td-code-editor"></div><script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_59e5d31d87a38');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_59e5d31d87a38");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body>
</html><!-- WP Fastest Cache file was created in 0.65702986717224 seconds, on 17-10-17 12:53:34 --><!-- via php -->