<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://xbraf4xh.rocketcdn.com/wp-content/cache/autoptimize/css/autoptimize_b308daf84a19d7abc8074990b7ca5983.css" rel="stylesheet" /><title>Motorola One Macro Geliyor - İşte Özellikleri - Cepkolik</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.9.1/underscore-min.js"></script> <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /><meta property="og:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg" /><link rel="icon" type="image/png" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Motorola, One serisi akıllı telefonlarını genişletiyor. Son raporlar, Lenovo&#039;nun sahip olduğu şirketin yakında One Macro akıllı telefonu tanıtabileceğini"/><link rel="canonical" href="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Motorola One Macro Geliyor - İşte Özellikleri - Cepkolik" /><meta property="og:description" content="Motorola, One serisi akıllı telefonlarını genişletiyor. Son raporlar, Lenovo&#039;nun sahip olduğu şirketin yakında One Macro akıllı telefonu tanıtabileceğini" /><meta property="og:url" content="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:tag" content="Motorola One Macro" /><meta property="article:tag" content="Motorola One Macro çıkış tarihi" /><meta property="article:tag" content="Motorola One Macro özellikleri" /><meta property="article:section" content="Akıllı Telefon" /><meta property="article:published_time" content="2019-10-01T08:07:52+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg" /><meta property="og:image:secure_url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="385" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Motorola, One serisi akıllı telefonlarını genişletiyor. Son raporlar, Lenovo&#039;nun sahip olduğu şirketin yakında One Macro akıllı telefonu tanıtabileceğini" /><meta name="twitter:title" content="Motorola One Macro Geliyor - İşte Özellikleri - Cepkolik" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","url":"https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#primaryimage","url":"https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg","width":720,"height":385,"caption":"Motorola One Macro Geliyor - \u0130\u015fte \u00d6zellikleri"},{"@type":"WebPage","@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#webpage","url":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/","inLanguage":"tr","name":"Motorola One Macro Geliyor - \u0130\u015fte \u00d6zellikleri - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#primaryimage"},"datePublished":"2019-10-01T08:07:52+00:00","dateModified":"2019-10-01T08:07:52+00:00","description":"Motorola, One serisi ak\u0131ll\u0131 telefonlar\u0131n\u0131 geni\u015fletiyor. Son raporlar, Lenovo'nun sahip oldu\u011fu \u015firketin yak\u0131nda One Macro ak\u0131ll\u0131 telefonu tan\u0131tabilece\u011fini","breadcrumb":{"@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/akilli-telefon/","url":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/","url":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/","name":"Motorola One Macro Geliyor &#8211; \u0130\u015fte \u00d6zellikleri"}}]},{"@type":"Article","@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#article","isPartOf":{"@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1"},"headline":"Motorola One Macro Geliyor &#8211; \u0130\u015fte \u00d6zellikleri","datePublished":"2019-10-01T08:07:52+00:00","dateModified":"2019-10-01T08:07:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#webpage"},"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#primaryimage"},"keywords":"Motorola One Macro,Motorola One Macro \u00e7\u0131k\u0131\u015f tarihi,Motorola One Macro \u00f6zellikleri","articleSection":"Ak\u0131ll\u0131 Telefon"},{"@type":["Person"],"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1","name":"Muhammed Arslan","sameAs":[]}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Motorola One Macro Geliyor &#8211; İşte Özellikleri yorum beslemesi" href="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/feed/" /> <script type='text/javascript' src='https://xbraf4xh.rocketcdn.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xbraf4xh.rocketcdn.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=309597' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fmotorola-one-macro-geliyor-iste-ozellikleri-309597%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fmotorola-one-macro-geliyor-iste-ozellikleri-309597%2F&#038;format=xml" /><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"23d735b9f0","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"23d735b9f0","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://xbraf4xh.rocketcdn.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://xbraf4xh.rocketcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/?amp">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cepkolik.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/akilli-telefon/",
                    "name": "Akıllı Telefon"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/",
                    "name": "Motorola One Macro Geliyor &#8211; İşte Özellikleri"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-309597 single-format-standard motorola-one-macro-geliyor-iste-ozellikleri global-block-template-1  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara.." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div> <br> <br> <br><form id="search_form_mobile" action="" method="post" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara.."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5d93096c96094" class="tdc-zone"><div class="tdc_zone td_uid_1_5d93096c960f1_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5d93096c960f1_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d93096c960f1_rand{
position:relative;
}
}</style><div class="td_uid_1_5d93096c96094_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d93096c96094_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5d93096c963bd" class="tdc-row"><div class="vc_row td_uid_2_5d93096c9640f_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d93096c9640f_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5d93096c9640f_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5d93096c9640f_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5d93096c96750_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5d93096c96750_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5d93096c96750_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5d93096c96750_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5d93096c969df_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5d93096c969df" ><style>/* custom css */
.td_uid_4_5d93096c969df_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5d93096c969df_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5d93096c969df_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5d93096c969df_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5d93096c969df_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5d93096c969df_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5d93096c96cc7_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5d93096c96cc7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5d93096c96cc7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d93096c96cc7_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5d93096c96edb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5d93096c96edb" ><style>/* custom css */
.td_uid_6_5d93096c96edb_rand .tdb-logo-a,
                .td_uid_6_5d93096c96edb_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-a,
                .td_uid_6_5d93096c96edb_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d93096c96edb_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d93096c96edb_rand .tdb-logo-a,
                .td_uid_6_5d93096c96edb_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5d93096c96edb_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5d93096ca6306_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5d93096ca6306_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5d93096ca6306_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d93096ca6306_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5d93096ca65ed_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5d93096ca65ed" ><style>/* custom css */
.td_uid_8_5d93096ca65ed_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5d93096ca65ed_rand {
                    float: right;
                }
                
                .td_uid_8_5d93096ca65ed_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5d93096ca65ed_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5d93096ca65ed_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5d93096ca6875" class="tdc-row"><div class="vc_row td_uid_9_5d93096ca68d7_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_9_5d93096ca68d7_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d93096ca68d7_rand{
padding-bottom:0px !important;
position:relative;
}
}</style><div class="td_uid_6_5d93096ca6875_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d93096ca6875_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column td_uid_10_5d93096ca6c9a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5d93096ca6c9a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5d93096ca6f03_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5d93096ca6f03_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5d93096ca6f03_rand{
margin-bottom:-26px !important;
}
}</style><div class="vc_column_inner td_uid_12_5d93096ca7213_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5d93096ca7213_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_13_5d93096ca74ab_rand td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d93096ca74ab_rand{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.td_uid_13_5d93096ca74ab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d93096ca74ab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style> <script language="javascript1.2" type="text/javascript">//
document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=uvtbO3dg_.wJfJ5Jmgu.1wk9glIwbx6nRTDwZF4l9Dv.17/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
//</script></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5d93096ca7c62" class="tdc-zone"><div class="tdc_zone td_uid_14_5d93096ca7cbf_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5d93096ca7cbf_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5d93096ca7cbf_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_14_5d93096ca7cbf_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5d93096ca7cbf_rand{
position:relative;
}
}</style><div class="td_uid_10_5d93096ca7c62_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d93096ca7c62_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5d93096ca80a5" class="tdc-row"><div class="vc_row td_uid_15_5d93096ca8103_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5d93096ca8103_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5d93096ca8103_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5d93096ca8103_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5d93096ca8538_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5d93096ca8538_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5d93096ca8538_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5d93096ca8538_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5d93096ca8777_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5d93096ca8777" ><style>/* custom css */
.td_uid_17_5d93096ca8777_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5d93096ca8777_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5d93096ca8777_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5d93096ca8777_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5d93096ca8777_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5d93096ca8777_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5d93096ca8a36_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5d93096ca8a36_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5d93096ca8a36_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d93096ca8a36_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5d93096ca8c9e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5d93096ca8c9e" ><style>/* custom css */
.td_uid_19_5d93096ca8c9e_rand .tdb-logo-a,
                .td_uid_19_5d93096ca8c9e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-a,
                .td_uid_19_5d93096ca8c9e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-a,
                .td_uid_19_5d93096ca8c9e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5d93096ca8c9e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5d93096ca8c9e_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5d93096ca8c9e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5d93096cb7d68_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5d93096cb7d68_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5d93096cb7d68_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5d93096cb7d68_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5d93096cb8012_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5d93096cb8012" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5d93096cb8012_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5d93096cb8012_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5d93096cb8012_rand {
                    float: right;
                }
                
                .td_uid_21_5d93096cb8012_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5d93096cb8012_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5d93096cb8012_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5d93096cb841e" class="tdc-zone"><div class="tdc_zone td_uid_22_5d93096cb8476_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_22_5d93096cb8476_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5d93096cb8798" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5d93096cb87f4_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5d93096cb87f4_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5d93096cb87f4_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5d93096cb87f4_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                .td_uid_23_5d93096cb87f4_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-center,
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5d93096cb87f4_rand,
	                .td_uid_23_5d93096cb87f4_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5d93096cb87f4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5d93096cb87f4_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5d93096cb87f4_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5d93096cb87f4_rand{
position:relative;
}

.td_uid_23_5d93096cb87f4_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5d93096cb8798_rand_style td-element-style" ><style>.td_uid_16_5d93096cb8798_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5d93096cb8798_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5d93096cb91bd_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_24_5d93096cb91bd_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5d93096cb945b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5d93096cb945b" ><style>/* inline tdc_css att */

.td_uid_25_5d93096cb945b_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5d93096cb945b_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-a,
                .td_uid_25_5d93096cb945b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-a,
                .td_uid_25_5d93096cb945b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-a,
                .td_uid_25_5d93096cb945b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5d93096cb945b_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d93096cb945b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5d93096cc72b8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5d93096cc72b8" ><style>/* inline tdc_css att */

.td_uid_26_5d93096cc72b8_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5d93096cc72b8_rand {
					max-width: 280px;
				}
				
				.td_uid_26_5d93096cc72b8_rand {
					display: inline-block;
				}
				
				.td_uid_26_5d93096cc72b8_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5d93096cc72b8_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5d93096cc72b8_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5d93096cc72b8_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5d93096cc72b8_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5d93096cc72b8_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5d93096cc72b8_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5d93096cc72b8_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5d93096cc7dfb_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5d93096cc7dfb"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5d93096cc7dfb_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5d93096cc7dfb_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5d93096cc7dfb_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5d93096cc7dfb_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a,
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_27_5d93096cc7dfb_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_27_5d93096cc7dfb_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5d93096cc7dfb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a:after,
				.td_uid_27_5d93096cc7dfb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5d93096cc7dfb_rand .tdb-menu > li > a:after,
				.td_uid_27_5d93096cc7dfb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5d93096cc7dfb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5d93096ccad2c" class="tdc-row"><div class="vc_row td_uid_30_5d93096ccad7f_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5d93096ccad7f_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5d93096ccad7f_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5d93096ccad7f_rand {
                    min-height: 0;
                }

                
                #td_uid_18_5d93096ccad2c.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-center,
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5d93096ccad7f_rand,
	                .td_uid_30_5d93096ccad7f_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5d93096ccad7f_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5d93096ccad7f_rand{
padding-top:24px !important;
}

.td_uid_30_5d93096ccad7f_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5d93096ccad7f_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5d93096ccb053_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5d93096ccb053_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5d93096ccb053_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_32_5d93096ccb1d8_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_5d93096ccb1d8_rand{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5d93096ccb1d8_rand{
margin-top:5px !important;
}
}</style><style>/* custom css */
.td_uid_32_5d93096ccb1d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_32_5d93096ccb1d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style> <script language="javascript1.2" type="text/javascript">//
document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=lzALKQuGSOkFm0ffPvTsjIPNA4BSs1JUfIwmm_vPGAn.t7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
//</script></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5d93096ccb6a3" class="tdc-zone"><div class="tdc_zone td_uid_33_5d93096ccb943_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5d93096ccb943_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5d93096ccbb9c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5d93096ccbbed_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5d93096ccbbed_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5d93096ccbbed_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5d93096ccbbed_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-center,
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5d93096ccbbed_rand,
	                .td_uid_34_5d93096ccbbed_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5d93096ccbbed_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5d93096ccbbed_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5d93096ccbbed_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5d93096ccbbed_rand{
position:relative;
}

.td_uid_34_5d93096ccbbed_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5d93096ccbb9c_rand_style td-element-style" ><style>.td_uid_21_5d93096ccbb9c_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5d93096ccbb9c_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5d93096ccbff9_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5d93096ccbff9_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5d93096ccc1d4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5d93096ccc1d4" ><style>/* inline tdc_css att */

.td_uid_36_5d93096ccc1d4_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5d93096ccc1d4_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-a,
                .td_uid_36_5d93096ccc1d4_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-a,
                .td_uid_36_5d93096ccc1d4_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-a,
                .td_uid_36_5d93096ccc1d4_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5d93096ccc1d4_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5d93096ccc1d4_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5d93096cdba16_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5d93096cdba16"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_37_5d93096cdba16_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_37_5d93096cdba16_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li > a,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5d93096cdba16_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li > a,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li > a,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_37_5d93096cdba16_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5d93096cdba16_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5d93096cdba16_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_37_5d93096cdba16_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5d93096cdba16_rand .tdb-menu > li > a,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5d93096cdba16_rand .tdb-menu > li > a,
                .td_uid_37_5d93096cdba16_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_37_5d93096cdba16_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_37_5d93096cdba16_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_37_5d93096cdba16_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_37_5d93096cdba16_rand .tdb-menu > li > a:after,
				.td_uid_37_5d93096cdba16_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_37_5d93096cdba16_rand .tdb-menu > li > a:after,
				.td_uid_37_5d93096cdba16_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_37_5d93096cdba16 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_sticky_pena td_uid_40_5d93096ce0acf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5d93096ce0acf" ><style>/* inline tdc_css att */

.td_uid_40_5d93096ce0acf_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5d93096ce0acf_rand {
					max-width: 280px;
				}
				
				.td_uid_40_5d93096ce0acf_rand {
					display: inline-block;
				}
				
				.td_uid_40_5d93096ce0acf_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5d93096ce0acf_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5d93096ce0acf_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5d93096ce0acf_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5d93096ce0acf_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_40_5d93096ce0acf_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_form_sticky" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txt_sticky" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_sticky"></div><input id="post_who_sticky" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Motorola One Macro Geliyor &#8211; İşte Özellikleri</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-309597" class="post-309597 post type-post status-publish format-standard has-post-thumbnail category-akilli-telefon tag-motorola-one-macro tag-motorola-one-macro-cikis-tarihi tag-motorola-one-macro-ozellikleri" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Motorola One Macro Geliyor &#8211; İşte Özellikleri</h1><p class="td-post-sub-title">Motorola'nın One serisine orta seviye yeni bir telefon ekleniyor...</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T11:07:52+00:00" >1 Ekim 2019</time></span><div class="td-post-comments"><a href="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-309597">0</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><noscript><img width="696" height="372" class="entry-thumb" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-696x372.jpg" srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-696x372.jpg 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-350x187.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-600x321.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Motorola One Macro Geliyor - İşte Özellikleri" title="motorola-one-macro-geliyor-iste-ozellikleri-1"/></noscript><img width="696" height="372" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20372%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-696x372.jpg" data-srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-696x372.jpg 696w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-350x187.jpg 350w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1-600x321.jpg 600w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg 720w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Motorola One Macro Geliyor - İşte Özellikleri" title="motorola-one-macro-geliyor-iste-ozellikleri-1"/></div><p><a href="https://cepkolik.com/marka/motorola/"><strong>Motorola</strong></a>, <strong>One serisi</strong> akıllı telefonlarını genişletiyor. Son raporlar, <a href="https://cepkolik.com/marka/lenovo/"><strong>Lenovo</strong></a>&#8216;nun sahip olduğu şirketin yakında <strong>One Macro</strong> akıllı telefonu tanıtabileceğini ortaya koydu. Makro One&#8217;ın bir listesi geçtiğimiz günlerde çevrimiçi perakende sitesinde tespit edildi.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_41_5d93096ce579f_rand td_block_template_1 "><style>/* custom css */
.td_uid_41_5d93096ce579f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5d93096ce579f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Kısa süre önce Motorola One Macro&#8217;nun da resmi listesi yayınlandı. Ancak kısa süre sonra listesi kaldırıldı. Telefonun görüntüsü önceki ay ortaya çıkan canlı fotoğrafla aynı. One Macro bir<strong> su damlası çentiği</strong> ile<strong> yüksek en boy oranı</strong> ekranına sahiptir.</p><p>Telefonun sol köşesinde, <strong>üçlü kamera kurulumu</strong> var. Kameralara <strong>lazer destekli otomatik netleme</strong> ve bir LED flaş eşlik ediyor. Akıllı telefonun arka tarafında bir<strong> parmak izi tarayıcı gömülü logo</strong>su mevcut. Önceki raporlar One Macro varyantının <strong>XT2016-1 model numarası</strong>na sahip olduğunu ortaya koymuştur.</p><p><a href="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2.jpg"><noscript><img class="aligncenter size-full wp-image-309602" src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2.jpg" alt="Motorola One Macro Geliyor - İşte Özellikleri" width="321" height="696" srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2.jpg 321w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-98x212.jpg 98w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-155x337.jpg 155w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-194x420.jpg 194w" sizes="(max-width: 321px) 100vw, 321px" /></noscript><img class="lazyload aligncenter size-full wp-image-309602" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20321%20696%22%3E%3C/svg%3E' data-src="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2.jpg" alt="Motorola One Macro Geliyor - İşte Özellikleri" width="321" height="696" data-srcset="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2.jpg 321w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-98x212.jpg 98w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-155x337.jpg 155w, https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-2-194x420.jpg 194w" data-sizes="(max-width: 321px) 100vw, 321px" /></a></p><p>Telefonun canlı görüntüsü<strong> Android One akıllı telefonu</strong> olduğunu ortaya koydu. Akıllı telefonun Geekbench listesinde,<strong> 2 GB RAM</strong> ile birlikte 1.9 GHz hızında çalışan<strong> Helio P60 yonga seti</strong> tarafından desteklendiği ortaya çıktı. <strong>Android 9 Pie</strong> işletim sistemi önceden yüklenmiş gelecek. Tek çekirdekli ve çok çekirdekli testlerde, sırasıyla 1429 ve 5584 puanlarını aldı.</p><p>Telefonun <strong>720&#215;1520</strong> piksel <strong>HD+</strong> çözünürlük sunan<strong> 5.7 inç ekran</strong> ile donatılmış olduğu söyleniyor. <strong>4.000mh batarya</strong>sı olabilir. 32 GB ve 64 GB depolama seçeneklerinde piyasaya sürülebilir.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/motorola-one-macro/">Motorola One Macro</a></li><li><a href="https://cepkolik.com/etiket/motorola-one-macro-cikis-tarihi/">Motorola One Macro çıkış tarihi</a></li><li><a href="https://cepkolik.com/etiket/motorola-one-macro-ozellikleri/">Motorola One Macro özellikleri</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Motorola+One+Macro+Geliyor+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri&url=https%3A%2F%2Fcepkolik.com%2Fmotorola-one-macro-geliyor-iste-ozellikleri-309597%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fmotorola-one-macro-geliyor-iste-ozellikleri-309597%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/&amp;media=https://cepkolik.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg&description=Motorola+One+Macro+Geliyor+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Motorola+One+Macro+Geliyor+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri %0A%0A https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://cepkolik.com/meizu-16t-antutu-sonuclari-rekor-seviyede-309393/">Meizu 16T AnTuTu Sonuçları Rekor Seviyede!</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2019-10-01T11:07:52+00:00"><meta itemprop="dateModified" content="2019-10-01T11:07:52+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/motorola-one-macro-geliyor-iste-ozellikleri-309597/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline " content="Motorola One Macro Geliyor - İşte Özellikleri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/10/motorola-one-macro-geliyor-iste-ozellikleri-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="385"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_42_5d93096ce68e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5d93096ce68e8" ><script>var block_td_uid_42_5d93096ce68e8 = new tdBlock();
block_td_uid_42_5d93096ce68e8.id = "td_uid_42_5d93096ce68e8";
block_td_uid_42_5d93096ce68e8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_42_5d93096ce68e8_rand","td_column_number":3,"live_filter_cur_post_id":309597,"live_filter_cur_post_author":"677","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5d93096ce68e8_rand","tdc_css_class_style":"td_uid_42_5d93096ce68e8_rand_style"}';
block_td_uid_42_5d93096ce68e8.td_column_number = "3";
block_td_uid_42_5d93096ce68e8.block_type = "td_block_related_posts";
block_td_uid_42_5d93096ce68e8.post_count = "6";
block_td_uid_42_5d93096ce68e8.found_posts = "4473";
block_td_uid_42_5d93096ce68e8.header_color = "";
block_td_uid_42_5d93096ce68e8.ajax_pagination_infinite_stop = "";
block_td_uid_42_5d93096ce68e8.max_num_pages = "746";
tdBlocksArray.push(block_td_uid_42_5d93096ce68e8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_43_5d93096cee23a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_42_5d93096ce68e8" href="#">İlgili Haberler</a><a id="td_uid_44_5d93096cee293" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_42_5d93096ce68e8" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_42_5d93096ce68e8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/meizu-16t-antutu-sonuclari-rekor-seviyede-309393/" rel="bookmark" class="td-image-wrap" title="Meizu 16T AnTuTu Sonuçları Rekor Seviyede!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Meizu 16s Pro" title="Meizu 16T AnTuTu Sonuçları Rekor Seviyede!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/07/Meizu-16s-Pro-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/meizu-16t-antutu-sonuclari-rekor-seviyede-309393/" rel="bookmark" title="Meizu 16T AnTuTu Sonuçları Rekor Seviyede!">Meizu 16T AnTuTu Sonuçları Rekor Seviyede!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/yeni-honor-v30-5g-ve-honor-note-serisi-ekim-sonunda-geliyor-309371/" rel="bookmark" class="td-image-wrap" title="Yeni Honor V30 5G ve Honor Note Serisi Ekim Sonunda Geliyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Huawei Honor Note 10 ve OnePlus 6 Karşılaştırması" title="Yeni Honor V30 5G ve Honor Note Serisi Ekim Sonunda Geliyor!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2018/08/honor_note_10-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yeni-honor-v30-5g-ve-honor-note-serisi-ekim-sonunda-geliyor-309371/" rel="bookmark" title="Yeni Honor V30 5G ve Honor Note Serisi Ekim Sonunda Geliyor!">Yeni Honor V30 5G ve Honor Note Serisi Ekim Sonunda Geliyor!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-9-pro-5g-parcalara-ayrildi-iste-telefonun-ic-donanimi-309360/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 9 Pro 5G Parçalara Ayrıldı &#8211; İşte Telefonun İç Donanımı!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Xiaomi Mi 9 Pro 5G Parçalara Ayrıldı - İşte Telefonun İç Donanımı!" title="Xiaomi Mi 9 Pro 5G Parçalara Ayrıldı &#8211; İşte Telefonun İç Donanımı!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/xiaomi-mi-9-pro-5g-parcalara-ayrildi-iste-telefonun-ic-donanimi-6-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-9-pro-5g-parcalara-ayrildi-iste-telefonun-ic-donanimi-309360/" rel="bookmark" title="Xiaomi Mi 9 Pro 5G Parçalara Ayrıldı &#8211; İşte Telefonun İç Donanımı!">Xiaomi Mi 9 Pro 5G Parçalara Ayrıldı &#8211; İşte Telefonun İç Donanımı!</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-mix-amiral-gemileri-hakkinda-yeni-bilgiler-var-309347/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi Mix Amiral Gemileri Hakkında Yeni Bilgiler Var!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Xiaomi Mi Mix Amiral Gemileri Hakkında Yeni Bilgiler Var!" title="Xiaomi Mi Mix Amiral Gemileri Hakkında Yeni Bilgiler Var!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/xiaomi-mi-mix-amiral-gemileri-hakkinda-yeni-bilgiler-var-2-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-mix-amiral-gemileri-hakkinda-yeni-bilgiler-var-309347/" rel="bookmark" title="Xiaomi Mi Mix Amiral Gemileri Hakkında Yeni Bilgiler Var!">Xiaomi Mi Mix Amiral Gemileri Hakkında Yeni Bilgiler Var!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/meizu-17-teknik-ozellikleri-ve-tasarimi-ortaya-cikti-309288/" rel="bookmark" class="td-image-wrap" title="Meizu 17 Teknik Özellikleri ve Tasarımı Ortaya Çıktı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Meizu 17" title="Meizu 17 Teknik Özellikleri ve Tasarımı Ortaya Çıktı" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Meizu-17-2-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/meizu-17-teknik-ozellikleri-ve-tasarimi-ortaya-cikti-309288/" rel="bookmark" title="Meizu 17 Teknik Özellikleri ve Tasarımı Ortaya Çıktı">Meizu 17 Teknik Özellikleri ve Tasarımı Ortaya Çıktı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/honor-vera-30-gorselleri-ortaya-cikti-309280/" rel="bookmark" class="td-image-wrap" title="Honor Vera 30 Görselleri Ortaya Çıktı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Honor Vera 30" title="Honor Vera 30 Görselleri Ortaya Çıktı" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Honor-Vera-30-2-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-vera-30-gorselleri-ortaya-cikti-309280/" rel="bookmark" title="Honor Vera 30 Görselleri Ortaya Çıktı">Honor Vera 30 Görselleri Ortaya Çıktı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5d93096ce68e8" data-td_block_id="td_uid_42_5d93096ce68e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5d93096ce68e8" data-td_block_id="td_uid_42_5d93096ce68e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motorola-one-macro-geliyor-iste-ozellikleri-309597/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="nope"  placeholder="Yorum:" id="jdf1f8f456"  name="jdf1f8f456"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9c9f132a59ce04243819cd23db24c31" );document.getElementById("jdf1f8f456").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30"  /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30"  /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='309597' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_5d93096cf2448_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,482</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/cepkolik"  target="_blank"rel="nofollow" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,466</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/cepkolik#"  target="_blank"rel="nofollow" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">11,987</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/UCKoTjKXsfQEQohk90zJpflA"  target="_blank"rel="nofollow" >Abone Ol</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_46_5d93096cf27dd_rand td_block_template_1 "><style>/* custom css */
.td_uid_46_5d93096cf27dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_46_5d93096cf27dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="1279128473"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_47_5d93096cf2b66_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5d93096cf2b66" ><script>var block_td_uid_47_5d93096cf2b66 = new tdBlock();
block_td_uid_47_5d93096cf2b66.id = "td_uid_47_5d93096cf2b66";
block_td_uid_47_5d93096cf2b66.atts = '{"custom_title":"","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"6","offset":"1","el_class":"","post_ids":"","category_id":"15358","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5d93096cf2b66_rand","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5d93096cf2b66_rand","tdc_css_class_style":"td_uid_47_5d93096cf2b66_rand_style"}';
block_td_uid_47_5d93096cf2b66.td_column_number = "1";
block_td_uid_47_5d93096cf2b66.block_type = "td_block_3";
block_td_uid_47_5d93096cf2b66.post_count = "6";
block_td_uid_47_5d93096cf2b66.found_posts = "4274";
block_td_uid_47_5d93096cf2b66.header_color = "#";
block_td_uid_47_5d93096cf2b66.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d93096cf2b66.max_num_pages = "713";
tdBlocksArray.push(block_td_uid_47_5d93096cf2b66);</script><div class="td-block-title-wrap"></div><div id=td_uid_47_5d93096cf2b66 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/kirin-990-vs-snapdragon-855-plus-en-guclu-telefon-islemcisi-306271/" rel="bookmark" class="td-image-wrap" title="Kirin 990 vs Snapdragon 855 Plus &#8211; En Güçlü Telefon İşlemcisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Kirin 990 vs Snapdragon 855 Plus &#8211; En Güçlü Telefon İşlemcisi" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2016/11/Huawei-HiSilicon-Kirin.jpg"  width="284" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/kirin-990-vs-snapdragon-855-plus-en-guclu-telefon-islemcisi-306271/" rel="bookmark" title="Kirin 990 vs Snapdragon 855 Plus &#8211; En Güçlü Telefon İşlemcisi">Kirin 990 vs Snapdragon 855 Plus &#8211; En Güçlü Telefon İşlemcisi</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/64-megapiksel-kamera-secenegi-ile-galaxy-a70s-306339/" rel="bookmark" class="td-image-wrap" title="64 Megapiksel Kamera Seçeneği ile Galaxy A70s"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="64 Megapiksel Kamera Seçeneği ile Galaxy A70s" title="64 Megapiksel Kamera Seçeneği ile Galaxy A70s" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/64-megapiksel-kamera-secenegi-ile-galaxy-a70s-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/64-megapiksel-kamera-secenegi-ile-galaxy-a70s-306339/" rel="bookmark" title="64 Megapiksel Kamera Seçeneği ile Galaxy A70s">64 Megapiksel Kamera Seçeneği ile Galaxy A70s</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-mix-5g-katlanabilir-telefon-olarak-mi-geliyor-306266/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi Mix 5G Katlanabilir Telefon Olarak mı Geliyor?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Xiaomi&#039;nin Benzersiz Katlanabilir Telefonunun Videosu Yayınlandı!" title="Xiaomi Mi Mix 5G Katlanabilir Telefon Olarak mı Geliyor?" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/02/xiaomi-cift-katlanabilir-ekranli-telefon-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-mix-5g-katlanabilir-telefon-olarak-mi-geliyor-306266/" rel="bookmark" title="Xiaomi Mi Mix 5G Katlanabilir Telefon Olarak mı Geliyor?">Xiaomi Mi Mix 5G Katlanabilir Telefon Olarak mı Geliyor?</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-k20-pro-exclusive-edition-modeli-duyuruldu-306050/" rel="bookmark" class="td-image-wrap" title="Redmi K20 Pro Exclusive Edition Modeli Duyuruldu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Redmi K20 Pro Exclusive Edition" title="Redmi K20 Pro Exclusive Edition Modeli Duyuruldu" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/Redmi-K20-Pro-Exclusive-Edition-2-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-k20-pro-exclusive-edition-modeli-duyuruldu-306050/" rel="bookmark" title="Redmi K20 Pro Exclusive Edition Modeli Duyuruldu">Redmi K20 Pro Exclusive Edition Modeli Duyuruldu</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/realme-x2-ozellikleri-netlik-kazaniyor-305996/" rel="bookmark" class="td-image-wrap" title="Realme X2 Özellikleri Netlik Kazanıyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Realme X2 Özellikleri Netlik Kazanıyor!" title="Realme X2 Özellikleri Netlik Kazanıyor!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/realme-x2-ozellikleri-netlik-kazaniyor-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/realme-x2-ozellikleri-netlik-kazaniyor-305996/" rel="bookmark" title="Realme X2 Özellikleri Netlik Kazanıyor!">Realme X2 Özellikleri Netlik Kazanıyor!</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-sm-w2020-geliyor-iste-ozellikleri-306566/" rel="bookmark" class="td-image-wrap" title="Samsung SM-W2020 Geliyor &#8211; İşte Özellikleri!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Samsung SM-W2020 Geliyor - İşte Özellikleri!" title="Samsung SM-W2020 Geliyor &#8211; İşte Özellikleri!" data-type="image_tag" data-img-url="https://xbraf4xh.rocketcdn.com/wp-content/uploads/2019/09/samsung-sm-w2020-geliyor-iste-ozellikleri-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-sm-w2020-geliyor-iste-ozellikleri-306566/" rel="bookmark" title="Samsung SM-W2020 Geliyor &#8211; İşte Özellikleri!">Samsung SM-W2020 Geliyor &#8211; İşte Özellikleri!</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="td_uid_23_5d93096d7e95c" class="tdc-zone"><div class="tdc_zone td_uid_48_5d93096d7e9c0_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_48_5d93096d7e9c0_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5d93096d7ed06" class="tdc-row"><div class="vc_row td_uid_49_5d93096d7ed40_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_49_5d93096d7ed40_rand {
                    min-height: 0;
                }

                
                #td_uid_24_5d93096d7ed06.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
				.td_uid_49_5d93096d7ed40_rand {
					position: relative;
				}
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top .tdm-svg {
					height: 200px;
				}
                
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top .tdm-svg {
				    transform: translateX(-50%) rotateY(180deg);
				}
                
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top .tdm-svg {
					fill: #37485a;
				}
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #37485a;
				}
                
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_49_5d93096d7ed40_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_49_5d93096d7ed40_rand{
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.td_uid_49_5d93096d7ed40_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_24_5d93096d7ed06_rand_style td-element-style" ><style>.td_uid_24_5d93096d7ed06_rand_style{
background-color:#222222 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/> <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/> <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/> </svg></div></div><div class="vc_column td_uid_50_5d93096d7f239_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_50_5d93096d7f239_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_50_5d93096d7f239_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_51_5d93096d7f549_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_51_5d93096d7f549_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_51_5d93096d7f549_rand{
margin-bottom:0px !important;
}

.td_uid_51_5d93096d7f549_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_52_5d93096d82f91_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_52_5d93096d82f91_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_53_5d93096d8320b_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5d93096d8320b" ><style>/* inline tdc_css att */

.td_uid_53_5d93096d8320b_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_54_5d93096d84583 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_54_5d93096d84583 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5d93096d84583 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5d93096d84583 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_54_5d93096d84583"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_55_5d93096d8498a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_55_5d93096d8498a" ><style>/* inline tdc_css att */

.td_uid_55_5d93096d8498a_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_55_5d93096d8498a_rand .tdm-list-text,
				.td_uid_55_5d93096d8498a_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_55_5d93096d8498a_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_55_5d93096d8498a_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-note-10-ve-samsung-galaxy-s10/" title="Samsung Galaxy Note 10 vs Samsung Galaxy S10 Karşılaştırması">Galaxy S10 vs Galaxy Note 10</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-pro-ve-apple-iphone-11-pro-max/" title="Apple iPhone 11 Pro vs Apple iPhone XS Max Karşılaştırma">iPhone 11 Pro vs iPhone XS Max</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-note-10-plus-ve-huawei-p30-pro/" title="Samsung Galaxy Note 10 Plus vs Huawei P30 Pro Karşılaştırma">Galaxy Note 10+ vs Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-ve-apple-iphone-11/" title="Huawei Mate 30 vs Apple iPhone 11 Karşılaştırma">Huawei Mate 30 vs iPhone 11</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/huawei-mate-30-pro-ve-huawei-p30-pro/" title="Huawei Mate 30 Pro vs Huawei P30 Pro Karşılaştırma">Huawei Mate 30 Pro vs Huawei P30 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_56_5d93096d855bc_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_56_5d93096d855bc_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_57_5d93096d8577d_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5d93096d8577d" ><style>/* inline tdc_css att */

.td_uid_57_5d93096d8577d_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_58_5d93096d8617b .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_58_5d93096d8617b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_58_5d93096d8617b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_58_5d93096d8617b .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_58_5d93096d8617b"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_59_5d93096d8657f_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_59_5d93096d8657f" ><style>/* inline tdc_css att */

.td_uid_59_5d93096d8657f_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_59_5d93096d8657f_rand .tdm-list-text,
				.td_uid_59_5d93096d8657f_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_59_5d93096d8657f_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_59_5d93096d8657f_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-11-pro/" title="iPhone 11 Pro">iPhone 11 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10-plus/" title="Galaxy S10 Plus">Galaxy S10 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-p30-pro/" title="Huawei P30 Pro">Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note10-plus/" title="Galaxy Note 10 Plus">Galaxy Note 10 Plus</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_60_5d93096d87260_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_60_5d93096d87260_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_61_5d93096d87411_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5d93096d87411" ><style>/* inline tdc_css att */

.td_uid_61_5d93096d87411_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_62_5d93096d87de9 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_62_5d93096d87de9 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_62_5d93096d87de9 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_62_5d93096d87de9 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_62_5d93096d87de9"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_63_5d93096d8811c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_63_5d93096d8811c" ><style>/* inline tdc_css att */

.td_uid_63_5d93096d8811c_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_63_5d93096d8811c_rand .tdm-list-text,
				.td_uid_63_5d93096d8811c_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_63_5d93096d8811c_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_63_5d93096d8811c_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_64_5d93096d88c59_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_64_5d93096d88c59_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_65_5d93096d88dfb_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5d93096d88dfb" ><style>/* inline tdc_css att */

.td_uid_65_5d93096d88dfb_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_66_5d93096d89700 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_66_5d93096d89700 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_66_5d93096d89700 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_66_5d93096d89700 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_66_5d93096d89700"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_67_5d93096d89ae0_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_67_5d93096d89ae0" ><style>/* inline tdc_css att */

.td_uid_67_5d93096d89ae0_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_67_5d93096d89ae0_rand .tdm-list-text,
				.td_uid_67_5d93096d89ae0_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_67_5d93096d89ae0_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_67_5d93096d89ae0_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-samsung-galaxy-telefonlar-2019-243054/" title="En İyi Samsung Telefonlar 2019">En İyi Samsung Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_68_5d93096d8a655_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_68_5d93096d8a655_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_69_5d93096d8a864_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_69_5d93096d8a864_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_69_5d93096d8a864_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_69_5d93096d8a864_rand { 
display:none !important;
} }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_70_5d93096d8a9f2_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_70_5d93096d8a9f2_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_70_5d93096d8a9f2_rand{
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_70_5d93096d8a9f2_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_71_5d93096d8ac09_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_71_5d93096d8ac09_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_72_5d93096d8adcf_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5d93096d8adcf" ><style>/* inline tdc_css att */

.td_uid_72_5d93096d8adcf_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_72_5d93096d8adcf_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_72_5d93096d8adcf_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_73_5d93096d8b8f1_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_73_5d93096d8b8f1_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_74_5d93096d8baab_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_74_5d93096d8baab" ><style>/* inline tdc_css att */

.td_uid_74_5d93096d8baab_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_74_5d93096d8baab_rand li {
					display: inline-block;
				}
				
				.td_uid_74_5d93096d8baab_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_74_5d93096d8baab_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_74_5d93096d8baab_rand ul {
					text-align: center;
				}
				

                
				.td_uid_74_5d93096d8baab_rand a {
					color: #828282;
				}
				
				.td_uid_74_5d93096d8baab_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_74_5d93096d8baab_rand .td-block-title a,
				.td_uid_74_5d93096d8baab_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_74_5d93096d8baab_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_74_5d93096d8baab class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_75_5d93096d8db14_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_75_5d93096d8db14_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_76_5d93096d8dcb0_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5d93096d8dcb0" ><style>/* inline tdc_css att */

.td_uid_76_5d93096d8dcb0_rand{
margin-top:5px !important;
}</style><style>.td_uid_77_5d93096d8e6b5 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i.td-icon-twitter,
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i.td-icon-linkedin,
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i.td-icon-pinterest,
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i.td-icon-blogger,
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_77_5d93096d8e6b5 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_77_5d93096d8e6b5 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_77_5d93096d8e6b5 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_77_5d93096d8e6b5 .tdm-social-item i,
				.tds-team-member2 .td_uid_77_5d93096d8e6b5.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_77_5d93096d8e6b5 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_77_5d93096d8e6b5 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_77_5d93096d8e6b5 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_77_5d93096d8e6b5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://xbraf4xh.rocketcdn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>  
<style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.src_top_z{
    z-index: 21;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=221866374687806&autoLogAppEvents=1"></script>  <script>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</script> <style>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</style> <script></script> <script type="text/javascript" defer src="https://xbraf4xh.rocketcdn.com/wp-content/cache/autoptimize/js/autoptimize_920f40037b2bd553d2e4843e40bb33f8.js"></script></body></html>
<!-- Dynamic page generated in 1.999 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-01 11:08:13 -->

<!-- Compression = gzip -->