<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://cepkolik.com/wp-content/cache/autoptimize/css/autoptimize_151def992657dd712ed29c456a94469b.css" rel="stylesheet" /><title>Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor! - Cepkolik</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script src="https://underscorejs.org/underscore-min.js"></script> <link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"cded8619a9","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","suffix_votes":"","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script> <meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Nokia’nın yaklaşmakta olan Nokia 6.2 ve Nokia 7.2 akıllı telefonları ile ilgili daha fazla ayrıntı ortaya çıktı. Çin&#039;den gelen en son sızıntı raporlara"/><link rel="canonical" href="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor! - Cepkolik" /><meta property="og:description" content="Nokia’nın yaklaşmakta olan Nokia 6.2 ve Nokia 7.2 akıllı telefonları ile ilgili daha fazla ayrıntı ortaya çıktı. Çin&#039;den gelen en son sızıntı raporlara" /><meta property="og:url" content="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:tag" content="Nokia 6.2" /><meta property="article:tag" content="Nokia 6.2 özellikleri" /><meta property="article:tag" content="Nokia 7.2" /><meta property="article:section" content="Akıllı Telefon" /><meta property="article:published_time" content="2019-07-21T17:05:10+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg" /><meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="419" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nokia’nın yaklaşmakta olan Nokia 6.2 ve Nokia 7.2 akıllı telefonları ile ilgili daha fazla ayrıntı ortaya çıktı. Çin&#039;den gelen en son sızıntı raporlara" /><meta name="twitter:title" content="Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor! - Cepkolik" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","url":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#primaryimage","url":"https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg","width":696,"height":419,"caption":"Nokia 6.2 ve Nokia 7.2 \u00c7\u0131k\u0131\u015f Tarihi Netlik Kazan\u0131yor!"},{"@type":"WebPage","@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#webpage","url":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/","inLanguage":"tr","name":"Nokia 6.2 ve Nokia 7.2 \u00c7\u0131k\u0131\u015f Tarihi Netlik Kazan\u0131yor! - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#primaryimage"},"datePublished":"2019-07-21T17:05:10+00:00","dateModified":"2019-07-21T17:05:10+00:00","description":"Nokia\u2019n\u0131n yakla\u015fmakta olan Nokia 6.2 ve Nokia 7.2 ak\u0131ll\u0131 telefonlar\u0131 ile ilgili daha fazla ayr\u0131nt\u0131 ortaya \u00e7\u0131kt\u0131. \u00c7in'den gelen en son s\u0131z\u0131nt\u0131 raporlara","breadcrumb":{"@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/akilli-telefon/","url":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/","url":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/","name":"Nokia 6.2 ve Nokia 7.2 \u00c7\u0131k\u0131\u015f Tarihi Netlik Kazan\u0131yor!"}}]},{"@type":"Article","@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#article","isPartOf":{"@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1"},"headline":"Nokia 6.2 ve Nokia 7.2 \u00c7\u0131k\u0131\u015f Tarihi Netlik Kazan\u0131yor!","datePublished":"2019-07-21T17:05:10+00:00","dateModified":"2019-07-21T17:05:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#webpage"},"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#primaryimage"},"keywords":"Nokia 6.2,Nokia 6.2 \u00f6zellikleri,Nokia 7.2","articleSection":"Ak\u0131ll\u0131 Telefon"},{"@type":["Person"],"@id":"https://cepkolik.com/#/schema/person/8f7ec8826958f946f80a6e20baed8aa1","name":"Muhammed Arslan","sameAs":[]}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor! yorum beslemesi" href="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/feed/" /> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=291910' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fnokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fnokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"a4338c8741","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"a4338c8741","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cepkolik.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/?amp">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });</script> <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script> <div style="position:relative; width:1170px; margin-left:auto; margin-right:auto; z-index:99;"><div style="position:fixed; width:1170px; top:55px;"><div style="position:absolute; left:-160px; top:55px;"> <script data-adfscript="adx.adform.net/adx/?mid=669002"></script> </div><div style="position:absolute; right:-160px; top:55px;"> <script data-adfscript="adx.adform.net/adx/?mid=669003"></script> </div></div></div> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-291910 single-format-standard nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor global-block-template-1 tdb_template_222156  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara.." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div> <br> <br> <br><form id="search_form_mobile" action="" method="post" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara.."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5d349b79987ae" class="tdc-zone"><div class="tdc_zone td_uid_1_5d349b799880e_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5d349b799880e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d349b799880e_rand{
position:relative;
}
}</style><div class="td_uid_1_5d349b79987ae_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5d349b79987ae_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5d349b7998b11" class="tdc-row"><div class="vc_row td_uid_2_5d349b7998b8b_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d349b7998b8b_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5d349b7998b8b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5d349b7998b8b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5d349b7998e90_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5d349b7998e90_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5d349b7998e90_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5d349b7998e90_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5d349b79990c7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5d349b79990c7" ><style>/* custom css */
.td_uid_4_5d349b79990c7_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5d349b79990c7_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5d349b79990c7_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5d349b79990c7_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5d349b79990c7_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5d349b79990c7_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5d349b79993a9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5d349b79993a9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5d349b79993a9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5d349b79993a9_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5d349b7999650_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5d349b7999650" ><style>/* custom css */
.td_uid_6_5d349b7999650_rand .tdb-logo-a,
                .td_uid_6_5d349b7999650_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-a,
                .td_uid_6_5d349b7999650_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5d349b7999650_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5d349b7999650_rand .tdb-logo-a,
                .td_uid_6_5d349b7999650_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5d349b7999650_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5d349b79a8953_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5d349b79a8953_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5d349b79a8953_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5d349b79a8953_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5d349b79a8b92_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5d349b79a8b92" ><style>/* custom css */
.td_uid_8_5d349b79a8b92_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5d349b79a8b92_rand {
                    float: right;
                }
                
                .td_uid_8_5d349b79a8b92_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5d349b79a8b92_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5d349b79a8b92_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5d349b79a8e0d" class="tdc-row"><div class="vc_row td_uid_9_5d349b79a8e61_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_9_5d349b79a8e61_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5d349b79a8e61_rand{
padding-bottom:0px !important;
position:relative;
}
}</style><div class="td_uid_6_5d349b79a8e0d_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5d349b79a8e0d_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column td_uid_10_5d349b79a9119_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5d349b79a9119_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5d349b79a92a8_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5d349b79a92a8_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_12_5d349b79a9473_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5d349b79a9473_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_13_5d349b79a96b3_rand td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5d349b79a96b3_rand{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.td_uid_13_5d349b79a96b3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d349b79a96b3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script data-adfscript="adx.adform.net/adx/?mid=669005"></script></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5d349b79a9bef" class="tdc-zone"><div class="tdc_zone td_uid_14_5d349b79a9c45_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5d349b79a9c45_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5d349b79a9c45_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_14_5d349b79a9c45_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5d349b79a9c45_rand{
position:relative;
}
}</style><div class="td_uid_10_5d349b79a9bef_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5d349b79a9bef_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5d349b79a9f0a" class="tdc-row"><div class="vc_row td_uid_15_5d349b79a9f5c_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5d349b79a9f5c_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5d349b79a9f5c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5d349b79a9f5c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5d349b79aa2b2_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5d349b79aa2b2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5d349b79aa2b2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5d349b79aa2b2_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5d349b79aa4b5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5d349b79aa4b5" ><style>/* custom css */
.td_uid_17_5d349b79aa4b5_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5d349b79aa4b5_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5d349b79aa4b5_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5d349b79aa4b5_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5d349b79aa4b5_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5d349b79aa4b5_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5d349b79aa6b8_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5d349b79aa6b8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5d349b79aa6b8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d349b79aa6b8_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5d349b79aa8ec_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5d349b79aa8ec" ><style>/* custom css */
.td_uid_19_5d349b79aa8ec_rand .tdb-logo-a,
                .td_uid_19_5d349b79aa8ec_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-a,
                .td_uid_19_5d349b79aa8ec_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-a,
                .td_uid_19_5d349b79aa8ec_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5d349b79aa8ec_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5d349b79aa8ec_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5d349b79aa8ec_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5d349b79b7d08_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5d349b79b7d08_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5d349b79b7d08_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5d349b79b7d08_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5d349b79b7f52_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5d349b79b7f52" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5d349b79b7f52_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5d349b79b7f52_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5d349b79b7f52_rand {
                    float: right;
                }
                
                .td_uid_21_5d349b79b7f52_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5d349b79b7f52_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5d349b79b7f52_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5d349b79b81fb" class="tdc-zone"><div class="tdc_zone td_uid_22_5d349b79b8271_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_22_5d349b79b8271_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5d349b79b84a8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5d349b79b84f9_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5d349b79b84f9_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5d349b79b84f9_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5d349b79b84f9_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                .td_uid_23_5d349b79b84f9_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-center,
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5d349b79b84f9_rand,
	                .td_uid_23_5d349b79b84f9_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5d349b79b84f9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5d349b79b84f9_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5d349b79b84f9_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5d349b79b84f9_rand{
position:relative;
}

.td_uid_23_5d349b79b84f9_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5d349b79b84a8_rand_style td-element-style" ><style>.td_uid_16_5d349b79b84a8_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5d349b79b84a8_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5d349b79b8879_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_24_5d349b79b8879_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5d349b79b8a6b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5d349b79b8a6b" ><style>/* inline tdc_css att */

.td_uid_25_5d349b79b8a6b_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5d349b79b8a6b_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-a,
                .td_uid_25_5d349b79b8a6b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-a,
                .td_uid_25_5d349b79b8a6b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-a,
                .td_uid_25_5d349b79b8a6b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5d349b79b8a6b_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_25_5d349b79b8a6b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5d349b79c8a32_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5d349b79c8a32" ><style>/* inline tdc_css att */

.td_uid_26_5d349b79c8a32_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5d349b79c8a32_rand {
					max-width: 280px;
				}
				
				.td_uid_26_5d349b79c8a32_rand {
					display: inline-block;
				}
				
				.td_uid_26_5d349b79c8a32_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5d349b79c8a32_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5d349b79c8a32_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5d349b79c8a32_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5d349b79c8a32_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5d349b79c8a32_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5d349b79c8a32_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5d349b79c8a32_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5d349b79c9a3d_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5d349b79c9a3d"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5d349b79c9a3d_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5d349b79c9a3d_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5d349b79c9a3d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5d349b79c9a3d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a,
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_27_5d349b79c9a3d_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_27_5d349b79c9a3d_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5d349b79c9a3d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a:after,
				.td_uid_27_5d349b79c9a3d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5d349b79c9a3d_rand .tdb-menu > li > a:after,
				.td_uid_27_5d349b79c9a3d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5d349b79c9a3d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5d349b79ccff1" class="tdc-row"><div class="vc_row td_uid_30_5d349b79cd044_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5d349b79cd044_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5d349b79cd044_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5d349b79cd044_rand {
                    min-height: 0;
                }

                
                #td_uid_18_5d349b79ccff1.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-center,
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5d349b79cd044_rand,
	                .td_uid_30_5d349b79cd044_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5d349b79cd044_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5d349b79cd044_rand{
padding-top:24px !important;
}

.td_uid_30_5d349b79cd044_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5d349b79cd044_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5d349b79cd348_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5d349b79cd348_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5d349b79cd348_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_32_5d349b79cd4d8_rand td_block_template_1 "><style>/* inline tdc_css att */

.td_uid_32_5d349b79cd4d8_rand{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5d349b79cd4d8_rand{
margin-top:5px !important;
}
}</style><style>/* custom css */
.td_uid_32_5d349b79cd4d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_32_5d349b79cd4d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5d349b79cd982" class="tdc-zone"><div class="tdc_zone td_uid_33_5d349b79cd9d8_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5d349b79cd9d8_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5d349b79cdc34" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5d349b79cdc88_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5d349b79cdc88_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5d349b79cdc88_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5d349b79cdc88_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-center,
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5d349b79cdc88_rand,
	                .td_uid_34_5d349b79cdc88_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5d349b79cdc88_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5d349b79cdc88_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5d349b79cdc88_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5d349b79cdc88_rand{
position:relative;
}

.td_uid_34_5d349b79cdc88_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5d349b79cdc34_rand_style td-element-style" ><style>.td_uid_21_5d349b79cdc34_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5d349b79cdc34_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5d349b79cdfd5_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5d349b79cdfd5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5d349b79ce181_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5d349b79ce181" ><style>/* inline tdc_css att */

.td_uid_36_5d349b79ce181_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5d349b79ce181_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-a,
                .td_uid_36_5d349b79ce181_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-a,
                .td_uid_36_5d349b79ce181_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-a,
                .td_uid_36_5d349b79ce181_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5d349b79ce181_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5d349b79ce181_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5d349b79dce99_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5d349b79dce99"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_37_5d349b79dce99_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_37_5d349b79dce99_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li > a,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5d349b79dce99_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li > a,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li > a,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_37_5d349b79dce99_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5d349b79dce99_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5d349b79dce99_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_37_5d349b79dce99_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5d349b79dce99_rand .tdb-menu > li > a,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5d349b79dce99_rand .tdb-menu > li > a,
                .td_uid_37_5d349b79dce99_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_37_5d349b79dce99_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_37_5d349b79dce99_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_37_5d349b79dce99_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_37_5d349b79dce99_rand .tdb-menu > li > a:after,
				.td_uid_37_5d349b79dce99_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_37_5d349b79dce99_rand .tdb-menu > li > a:after,
				.td_uid_37_5d349b79dce99_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_37_5d349b79dce99 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_sticky_pena td_uid_40_5d349b79e03b6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5d349b79e03b6" ><style>/* inline tdc_css att */

.td_uid_40_5d349b79e03b6_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5d349b79e03b6_rand {
					max-width: 280px;
				}
				
				.td_uid_40_5d349b79e03b6_rand {
					display: inline-block;
				}
				
				.td_uid_40_5d349b79e03b6_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5d349b79e03b6_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5d349b79e03b6_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5d349b79e03b6_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5d349b79e03b6_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_40_5d349b79e03b6_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_form_sticky" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txt_sticky" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_sticky"></div><input id="post_who_sticky" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="291910" data-autoload-type="" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
 id="template-id-222156"
 class="post-222156 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/"                     data-post-edit-url=""                     data-post-title="Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!"                ><div id="td_uid_23_5d349b79ed09c" class="tdc-zone"><div class="tdc_zone td_uid_41_5d349b79ed0f4_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_41_5d349b79ed0f4_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5d349b79ed3fe" class="tdc-row"><div class="vc_row td_uid_42_5d349b79ed452_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_42_5d349b79ed452_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_42_5d349b79ed452_rand{
padding-top:22px !important;
}

.td_uid_42_5d349b79ed452_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_43_5d349b79ed7aa_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_43_5d349b79ed7aa_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_44_5d349b79eda79_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_44_5d349b79eda79" ><style>/* custom css */
.td_uid_44_5d349b79eda79_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_44_5d349b79eda79_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_44_5d349b79eda79_rand {
					text-align: left;
				}
				
				.td_uid_44_5d349b79eda79_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="tdb-entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/akilli-telefon/",
                                "name": "Akıllı Telefon"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_45_5d349b79ee0e7_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d349b79ee0e7" ><style>/* custom css */
.td_uid_45_5d349b79ee0e7_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_45_5d349b79ee0e7_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_45_5d349b79ee0e7_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_45_5d349b79ee0e7_rand {
					text-align: left;
				}
				.td_uid_45_5d349b79ee0e7_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_45_5d349b79ee0e7_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:44px !important;line-height:1.2 !important;
				}
				
				.td_uid_45_5d349b79ee0e7_rand .tdb-first-letter {
					font-family:Titillium Web !important;
				}
				
				.td_uid_45_5d349b79ee0e7_rand .tdb-add-text {
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5d349b79ee0e7_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_45_5d349b79ee0e7_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_46_5d349b79ee87f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5d349b79ee87f" ><style>/* custom css */
.td-theme-wrap .td_uid_46_5d349b79ee87f_rand {
					text-align: left;
				}
				
				.td_uid_46_5d349b79ee87f_rand p {
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5d349b79ee87f_rand p {
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_46_5d349b79ee87f_rand p {
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Nokia, orta sınıf akıllı telefon dünyasına yeni üyeler ekleyecek. Yeni üyelerden olan  Nokia 6.2 ve  Nokia 7.2 modellerinin çıkış tarihi netleşiyor...</p></div></div><div class="td_block_wrap tdb_single_author td_uid_47_5d349b79eec28_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_47_5d349b79eec28" ><style>/* inline tdc_css att */

.td_uid_47_5d349b79eec28_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_47_5d349b79eec28_rand {
                    display: inline-block;
                }

                
                .td_uid_47_5d349b79eec28_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_47_5d349b79eec28_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_47_5d349b79eec28_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_47_5d349b79eec28_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_47_5d349b79eec28_rand .tdb-author-by {
					font-family:Titillium Web !important;
				}
				
				.td_uid_47_5d349b79eec28_rand .tdb-author-name {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://cepkolik.com/author/apsisxcoder/"></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_48_5d349b79ef29a_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5d349b79ef29a" ><style>/* inline tdc_css att */

.td_uid_48_5d349b79ef29a_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_48_5d349b79ef29a_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_49_5d349b79f1422_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_49_5d349b79f1422" ><style>/* inline tdc_css att */

.td_uid_49_5d349b79f1422_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_49_5d349b79f1422_rand {
                    display: inline-block;
                }
                
				.td_uid_49_5d349b79f1422_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-21T20:05:10+00:00" >21 Temmuz 2019</time></div></div><div class="td_block_wrap tdb_single_post_views td_uid_50_5d349b79f1a0d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_50_5d349b79f1a0d" ><style>/* inline tdc_css att */

.td_uid_50_5d349b79f1a0d_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_50_5d349b79f1a0d_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5d349b79f1a0d_rand i {
                    font-size: 14px;
                }
                
                .td_uid_50_5d349b79f1a0d_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_50_5d349b79f1a0d_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-291910">0</span></div></div><div class="td_block_wrap tdb_single_comments_count td_uid_51_5d349b79f1e75_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_51_5d349b79f1e75" ><style>/* custom css */
.td_uid_51_5d349b79f1e75_rand {
                    display: inline-block;
                }                
                
                .td_uid_51_5d349b79f1e75_rand i {
                    font-size: 10px;
                }
                
                .td_uid_51_5d349b79f1e75_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_51_5d349b79f1e75_rand a {
					color: #444;
				}
                
				.td_uid_51_5d349b79f1e75_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="td_uid_26_5d349b79f2311" class="tdc-row"><div class="vc_row td_uid_52_5d349b79f2366_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_52_5d349b79f2366_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_53_5d349b7a003e2_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_53_5d349b7a003e2_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_54_5d349b7a0078a_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5d349b7a0078a" ><style>/* custom css */
.td_uid_54_5d349b7a0078a_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="419" 
 class="entry-thumb" 
 src="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1-696x419.jpg" srcset="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1-350x212.jpg 350w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!" 
 title="nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1"
 /></div></div><div class="td_block_wrap tdb_single_content td_uid_55_5d349b7a025af_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_55_5d349b7a025af" ><style>/* inline tdc_css att */

.td_uid_55_5d349b7a025af_rand{
padding-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_55_5d349b7a025af_rand a {
			        color: #448aff;
		        }
				
				.td_uid_55_5d349b7a025af_rand a:hover {
			        color: #1a73e8;
		        }</style><div class="tdb-block-inner td-fix-index"><p><a href="https://cepkolik.com/marka/nokia/"><strong>Nokia</strong></a>’nın yaklaşmakta olan<strong> Nokia 6.2</strong> ve <strong>Nokia 7.2</strong> akıllı telefonları ile ilgili daha fazla ayrıntı ortaya çıktı. Çin&#8217;den gelen en son sızıntı raporlara göre, Nokia 6.2 ve 7.2 her ikisi de  Çin&#8217;de düzenlenecek bir etkinlikte aynı anda piyasaya sürülebilir.</p><div class="td-a-ad id_inline_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="2208548262"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Gelen haberlerde, her iki cihazın da <strong>Ağustos</strong> ayında veya <strong>Eylül</strong> ayında tanıtılma ihtimalinin olduğu iddia ediliyor. Ağustos&#8217;un hangi zamanında ya da tam olarak ne zaman piyasaya sürüleceği hakkında kesin olarak belli bir tarih yok.</p><p>Nokia bazı akıllı telefonlarını standart olarak tanıtıma yakın olduğu zamanlarda sertifikasyonları tamamlayarak, doğrudan tanıtabiliyor. Aynı şekilde bu telefonların sertifikalarının da tamamlandığı belirtildi.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-2.jpg"><img class="aligncenter size-full wp-image-291913" src="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-2.jpg" alt=" Nokia 6.2 ve Nokia 7.2 Çıkış Tarihi Netlik Kazanıyor!" width="696" height="696" srcset="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-2.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-2-212x212.jpg 212w, https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-2-420x420.jpg 420w" sizes="(max-width: 696px) 100vw, 696px" /></a></p><p>Her iki cihaz hakkında da ilk defa sızıntı haber duymuyoruz. Nokia 6.2&#8217;nin daha önce haziran ayında piyasaya sürüleceği söyleniyordu. Tabi ki bu durum olmadı şimdi ise yakında gelebileceği söylentileri var.</p><p>Daredevil kod adına sahip Nokia6.2&#8217;nin en büyük özelliği, Carl Zeiss markalı 48 MP sensör ve en önemlisi 120 derecelik ultra geniş açılı bir sensöre sahip olması. Diğer özellikler arasında 18W hızlı şarj özellikli Snapdragon 660, 3.500mAh batarya, Android 9 Pie ve delikli ekranı bulunuyor.</p><p>Nokia 7.2’den de bahseden rapor, 6.2 ile aynı dış tasarımı paylaşacağını söylüyor. Ancak Kamera özellikleri de dahil olmak üzere diğer bilgiler hakkında bir açıklama henüz yok.</p></div></div><div class="fb-comments" data-href="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/" data-width="100%" data-numposts="5"></div><div class="td_block_wrap tdb_single_tags td_uid_59_5d349b7a05371_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5d349b7a05371" ><style>/* custom css */
.td_uid_59_5d349b7a05371_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_59_5d349b7a05371_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_59_5d349b7a05371_rand span {
                    color: #fff;
                }
                
                .td_uid_59_5d349b7a05371_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_59_5d349b7a05371_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_59_5d349b7a05371_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_59_5d349b7a05371_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_59_5d349b7a05371_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_59_5d349b7a05371_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_59_5d349b7a05371_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_59_5d349b7a05371_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/nokia-6-2/">Nokia 6.2</a></li><li><a href="https://cepkolik.com/etiket/nokia-6-2-ozellikleri/">Nokia 6.2 özellikleri</a></li><li><a href="https://cepkolik.com/etiket/nokia-7-2/">Nokia 7.2</a></li></ul></div></div><div class="td_block_wrap td_block_social_counter td_uid_60_5d349b7a05dad_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,656</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/cepkolik"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">57,134</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/cepkolik"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">987,000</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/cepkolik"  >Abone Ol</a></span></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_61_5d349b7a06186_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_61_5d349b7a06186_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_62_5d349b7a062a6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_62_5d349b7a062a6" ><div id="td_uid_62_5d349b7a062a6" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+6.2+ve+Nokia+7.2+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Netlik+Kazan%C4%B1yor%21&url=https%3A%2F%2Fcepkolik.com%2Fnokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fnokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/&amp;media=https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg&description=Nokia+6.2+ve+Nokia+7.2+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Netlik+Kazan%C4%B1yor%21"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nokia+6.2+ve+Nokia+7.2+%C3%87%C4%B1k%C4%B1%C5%9F+Tarihi+Netlik+Kazan%C4%B1yor%21 %0A%0A https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_62_5d349b7a062a6"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_63_5d349b7a07073_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_63_5d349b7a07073_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_63_5d349b7a07073_rand{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_64_5d349b7a0716f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5d349b7a0716f" ><style>/* inline tdc_css att */

.td_uid_64_5d349b7a0716f_rand{
margin-bottom:43px !important;
}</style><style>/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/">ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_65_5d349b7a0841d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="td_uid_65_5d349b7a0841d" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>İlgili Haberler</span></h4></div><div id=td_uid_65_5d349b7a0841d class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/" rel="bookmark" class="td-image-wrap" title="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/zte-cift-ekranli-yeni-bir-telefonla-geliyor-2-696x597.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/" rel="bookmark" title="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!">ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">ZTE&#039;nin yenilikçi Nubia X akıllı telefonunu hatırlıyor musunuz? ZTE&#039;nin bize ilk çift ekranlı akıllı telefonunu getiren iddialı ve kullanıma sunulan ilk düşüncesiydi. Nubia X...</div><div class="td-read-more"> <a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-snapdragon-710-islemcili-telefonlar-2019-291697/" rel="bookmark" class="td-image-wrap" title="En İyi Snapdragon 710 İşlemcili Telefonlar 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Z5-Pro-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-snapdragon-710-islemcili-telefonlar-2019-291697/" rel="bookmark" title="En İyi Snapdragon 710 İşlemcili Telefonlar 2019">En İyi Snapdragon 710 İşlemcili Telefonlar 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">En İyi Snapdragon 710 işlemcili telefonlar hangisi? 2019 yılının SD710 işlemcisinin bulunduğun en iyi akıllı telefon nedir? Akıllı telefonlar, günümüzün vazgeçilmez unsurları haline geldi....</div><div class="td-read-more"> <a href="https://cepkolik.com/en-iyi-snapdragon-710-islemcili-telefonlar-2019-291697/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-black-shark-2-pro-bu-kez-performans-testinde-291686/" rel="bookmark" class="td-image-wrap" title="Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Xiaomi-Black-Shark-2-Pro-1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-black-shark-2-pro-bu-kez-performans-testinde-291686/" rel="bookmark" title="Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde">Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Yeni akıllı telefon modelleri arasında dikkat çeken serilerden biri olarak karşımıza çıkmasını beklediğimi Xiaomi Black Shark 2 Pro, özellikleriyle fark yaratmayı başaran modellerden biri...</div><div class="td-read-more"> <a href="https://cepkolik.com/xiaomi-black-shark-2-pro-bu-kez-performans-testinde-291686/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/motorola-one-action-internet-sayfasinda-ortaya-cikti-291679/" rel="bookmark" class="td-image-wrap" title="Motorola One Action İnternet Sayfasında Ortaya Çıktı"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Motorola-One-Action-1-696x395.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-one-action-internet-sayfasinda-ortaya-cikti-291679/" rel="bookmark" title="Motorola One Action İnternet Sayfasında Ortaya Çıktı">Motorola One Action İnternet Sayfasında Ortaya Çıktı</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Akıllı telefonları çok öne çıkmıyor olsa da bu alanda üretim yapan ve sürekli akıllı telefon tanıtımı gerçekleştiren markalardan biri olan Motorola, şu sıralar başarılı...</div><div class="td-read-more"> <a href="https://cepkolik.com/motorola-one-action-internet-sayfasinda-ortaya-cikti-291679/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-one-ui-2-0-arayuzu-geliyor-291666/" rel="bookmark" class="td-image-wrap" title="Samsung One UI 2.0 Arayüzü Geliyor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Samsung-One-UI-2.0-1-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-one-ui-2-0-arayuzu-geliyor-291666/" rel="bookmark" title="Samsung One UI 2.0 Arayüzü Geliyor">Samsung One UI 2.0 Arayüzü Geliyor</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Samsung’un akıllı telefonları için güncellemeleri devam ediyor. Markanın son olarak Android Pie sürümü için dağıtıma geçtiğini biliyoruz. Sürekli yeni güncellemelerle Android Pie sürümü üzerinde...</div><div class="td-read-more"> <a href="https://cepkolik.com/samsung-one-ui-2-0-arayuzu-geliyor-291666/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/google-pixel-4-ozellikleri-ortaya-cikti-291661/" rel="bookmark" class="td-image-wrap" title="Google Pixel 4 Özellikleri Ortaya Çıktı"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Google-Pixel-4-1-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/google-pixel-4-ozellikleri-ortaya-cikti-291661/" rel="bookmark" title="Google Pixel 4 Özellikleri Ortaya Çıktı">Google Pixel 4 Özellikleri Ortaya Çıktı</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Pixel modellerinin yeni ve en iddialı akıllı telefonu olması beklenen Google Pixel 4 modelleri için detaylar gelmeye devam ediyor. Son olarak yeni modelin çalışır...</div><div class="td-read-more"> <a href="https://cepkolik.com/google-pixel-4-ozellikleri-ortaya-cikti-291661/">Devamını Oku</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_66_5d349b7a20b1a_rand tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d349b7a20b1a" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="nope"  
                                    placeholder="Yorum:" 
                                    id="bd089f76ab"  name="bd089f76ab"  
                                     
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "abc09f83a665bba2b38b5e21383bd026" );document.getElementById("bd089f76ab").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="İsim:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="E-Posta:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Website:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='291910' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column td_uid_67_5d349b7a25298_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_67_5d349b7a25298_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_68_5d349b7a25558_rand td_block_template_1"><style>/* custom css */
.td_uid_68_5d349b7a25558_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5d349b7a25558_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script data-adfscript="adx.adform.net/adx/?mid=669004"></script></div><br></div><div class="td_block_wrap td_block_3 td_uid_69_5d349b7a25954_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_69_5d349b7a25954" ><style>/* custom css */
.td_uid_69_5d349b7a25954_rand .td-block-title a,
				.td_uid_69_5d349b7a25954_rand .td-block-title span {
					text-transform:uppercase !important;
				}</style><script>var block_td_uid_69_5d349b7a25954 = new tdBlock();
block_td_uid_69_5d349b7a25954.id = "td_uid_69_5d349b7a25954";
block_td_uid_69_5d349b7a25954.atts = '{"f_header_font_transform":"uppercase","ajax_pagination":"","sort":"","category_id":"","offset":"1","td_filter_default_txt":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_69_5d349b7a25954_rand","tdc_css_class":"td_uid_69_5d349b7a25954_rand","tdc_css_class_style":"td_uid_69_5d349b7a25954_rand_style"}';
block_td_uid_69_5d349b7a25954.td_column_number = "1";
block_td_uid_69_5d349b7a25954.block_type = "td_block_3";
block_td_uid_69_5d349b7a25954.post_count = "5";
block_td_uid_69_5d349b7a25954.found_posts = "20360";
block_td_uid_69_5d349b7a25954.header_color = "";
block_td_uid_69_5d349b7a25954.ajax_pagination_infinite_stop = "";
block_td_uid_69_5d349b7a25954.max_num_pages = "4072";
tdBlocksArray.push(block_td_uid_69_5d349b7a25954);</script><div class="td-block-title-wrap"></div><div id=td_uid_69_5d349b7a25954 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/" rel="bookmark" class="td-image-wrap" title="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!" title="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/zte-cift-ekranli-yeni-bir-telefonla-geliyor-2-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/zte-cift-ekranli-yeni-bir-telefonla-geliyor-291905/" rel="bookmark" title="ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!">ZTE Çift Ekranlı Yeni Bir Telefonla Geliyor!</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-snapdragon-710-islemcili-telefonlar-2019-291697/" rel="bookmark" class="td-image-wrap" title="En İyi Snapdragon 710 İşlemcili Telefonlar 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Lenovo Z5 Pro" title="En İyi Snapdragon 710 İşlemcili Telefonlar 2019" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/09/Lenovo-Z5-Pro-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-snapdragon-710-islemcili-telefonlar-2019-291697/" rel="bookmark" title="En İyi Snapdragon 710 İşlemcili Telefonlar 2019">En İyi Snapdragon 710 İşlemcili Telefonlar 2019</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-black-shark-2-pro-bu-kez-performans-testinde-291686/" rel="bookmark" class="td-image-wrap" title="Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Xiaomi-Black-Shark-2-Pro-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-black-shark-2-pro-bu-kez-performans-testinde-291686/" rel="bookmark" title="Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde">Xiaomi Black Shark 2 Pro Bu Kez Performans Testinde</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/motorola-one-action-internet-sayfasinda-ortaya-cikti-291679/" rel="bookmark" class="td-image-wrap" title="Motorola One Action İnternet Sayfasında Ortaya Çıktı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Motorola One Action" title="Motorola One Action İnternet Sayfasında Ortaya Çıktı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Motorola-One-Action-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-one-action-internet-sayfasinda-ortaya-cikti-291679/" rel="bookmark" title="Motorola One Action İnternet Sayfasında Ortaya Çıktı">Motorola One Action İnternet Sayfasında Ortaya Çıktı</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-one-ui-2-0-arayuzu-geliyor-291666/" rel="bookmark" class="td-image-wrap" title="Samsung One UI 2.0 Arayüzü Geliyor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Samsung One UI 2.0" title="Samsung One UI 2.0 Arayüzü Geliyor" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/07/Samsung-One-UI-2.0-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-one-ui-2-0-arayuzu-geliyor-291666/" rel="bookmark" title="Samsung One UI 2.0 Arayüzü Geliyor">Samsung One UI 2.0 Arayüzü Geliyor</a></h3><div class="td-module-meta-info"></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_70_5d349b7a33255_rand td_block_template_1"><style>/* custom css */
.td_uid_70_5d349b7a33255_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5d349b7a33255_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script data-adfscript="adx.adform.net/adx/?mid=669008"></script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2019-07-21T20:05:10+00:00"><meta itemprop="dateModified" content="2019-07-21T20:05:10+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-291910/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Nokia, orta sınıf akıllı telefon dünyasına yeni üyeler ekleyecek. Yeni üyelerden olan  Nokia 6.2 ve  Nokia 7.2 modellerinin çıkış tarihi netleşiyor..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2019/07/nokia-6-2-ve-nokia-7-2-cikis-tarihi-netlik-kazaniyor-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="419"></span></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><p><div id="td_uid_31_5d349b7a36061" class="tdc-zone"><div class="tdc_zone td_uid_71_5d349b7a36ffa_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_71_5d349b7a36ffa_rand {
                    min-height: 0;
                }</style><div id="td_uid_32_5d349b7a37fbb" class="tdc-row"><div class="vc_row td_uid_72_5d349b7a38f33_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_72_5d349b7a38f33_rand {
                    min-height: 0;
                }

                
                #td_uid_32_5d349b7a37fbb.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
				.td_uid_72_5d349b7a38f33_rand {
					position: relative;
				}
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top .tdm-svg {
					height: 200px;
				}
                
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top .tdm-svg {
				    transform: translateX(-50%) rotateY(180deg);
				}
                
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top .tdm-svg {
					fill: #37485a;
				}
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #37485a;
				}
                
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_72_5d349b7a38f33_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_72_5d349b7a38f33_rand{
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.td_uid_72_5d349b7a38f33_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_32_5d349b7a37fbb_rand_style td-element-style" ><style>.td_uid_32_5d349b7a37fbb_rand_style{
background-color:#222222 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/> <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/> <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/> </svg></div></div><div class="vc_column td_uid_73_5d349b7a3971a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_73_5d349b7a3971a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_73_5d349b7a3971a_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_74_5d349b7a39956_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_74_5d349b7a39956_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_74_5d349b7a39956_rand{
margin-bottom:0px !important;
}

.td_uid_74_5d349b7a39956_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_75_5d349b7a39f22_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_75_5d349b7a39f22_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_76_5d349b7a3a141_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5d349b7a3a141" ><style>/* inline tdc_css att */

.td_uid_76_5d349b7a3a141_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_77_5d349b7a3be23 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_77_5d349b7a3be23 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_77_5d349b7a3be23 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_77_5d349b7a3be23 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_77_5d349b7a3be23"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_78_5d349b7a3c1fb_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_78_5d349b7a3c1fb" ><style>/* inline tdc_css att */

.td_uid_78_5d349b7a3c1fb_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_78_5d349b7a3c1fb_rand .tdm-list-text,
				.td_uid_78_5d349b7a3c1fb_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_78_5d349b7a3c1fb_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_78_5d349b7a3c1fb_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/" title="Galaxy S9 vs Galaxy Note 9 Karşılaştırma">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/" title="iPhone XS Max vs iPhone XS Karşılaştırma">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/" title="iPhone XS Max vs Galaxy Note 9 Karşılaştırma">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/" title="Galaxy S9 vs Mate 20 Pro Karşılaştırma">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/" title="iPhone XS vs Mate 20 Pro Karşılaştırma">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_79_5d349b7a3cf4b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_79_5d349b7a3cf4b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_80_5d349b7a3d41a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5d349b7a3d41a" ><style>/* inline tdc_css att */

.td_uid_80_5d349b7a3d41a_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_81_5d349b7a3e52a .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_81_5d349b7a3e52a .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_81_5d349b7a3e52a .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_81_5d349b7a3e52a .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_81_5d349b7a3e52a"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_82_5d349b7a3ea62_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_82_5d349b7a3ea62" ><style>/* inline tdc_css att */

.td_uid_82_5d349b7a3ea62_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_82_5d349b7a3ea62_rand .tdm-list-text,
				.td_uid_82_5d349b7a3ea62_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_82_5d349b7a3ea62_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_82_5d349b7a3ea62_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/" title="iPhone XS">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10-plus/" title="Galaxy S10 Plus">Galaxy S10 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-p30-pro/" title="Huawei P30 Pro">Huawei P30 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/" title="Vestel Venus Z30">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_83_5d349b7a3f3ac_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_83_5d349b7a3f3ac_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_84_5d349b7a3f58a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_84_5d349b7a3f58a" ><style>/* inline tdc_css att */

.td_uid_84_5d349b7a3f58a_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_85_5d349b7a3fbcc .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_85_5d349b7a3fbcc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_85_5d349b7a3fbcc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_85_5d349b7a3fbcc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_85_5d349b7a3fbcc"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_86_5d349b7a3ff68_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_86_5d349b7a3ff68" ><style>/* inline tdc_css att */

.td_uid_86_5d349b7a3ff68_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_86_5d349b7a3ff68_rand .tdm-list-text,
				.td_uid_86_5d349b7a3ff68_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_86_5d349b7a3ff68_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_86_5d349b7a3ff68_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_87_5d349b7a4095a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_87_5d349b7a4095a_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_88_5d349b7a40b37_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_88_5d349b7a40b37" ><style>/* inline tdc_css att */

.td_uid_88_5d349b7a40b37_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_89_5d349b7a4137d .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_89_5d349b7a4137d .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_89_5d349b7a4137d .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_89_5d349b7a4137d .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_89_5d349b7a4137d"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_90_5d349b7a416f9_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_90_5d349b7a416f9" ><style>/* inline tdc_css att */

.td_uid_90_5d349b7a416f9_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_90_5d349b7a416f9_rand .tdm-list-text,
				.td_uid_90_5d349b7a416f9_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_90_5d349b7a416f9_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_90_5d349b7a416f9_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-samsung-galaxy-telefonlar-2019-243054/" title="En İyi Samsung Telefonlar 2019">En İyi Samsung Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_91_5d349b7a42023_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_91_5d349b7a42023_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_92_5d349b7a42285_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_92_5d349b7a42285_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_92_5d349b7a42285_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_92_5d349b7a42285_rand { 
display:none !important;
} }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_93_5d349b7a42417_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_93_5d349b7a42417_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_93_5d349b7a42417_rand{
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_93_5d349b7a42417_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_94_5d349b7a42633_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_94_5d349b7a42633_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_95_5d349b7a427a0_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_95_5d349b7a427a0" ><style>/* inline tdc_css att */

.td_uid_95_5d349b7a427a0_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_95_5d349b7a427a0_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_95_5d349b7a427a0_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_96_5d349b7a42f22_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_96_5d349b7a42f22_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_97_5d349b7a4311c_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_97_5d349b7a4311c" ><style>/* inline tdc_css att */

.td_uid_97_5d349b7a4311c_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_97_5d349b7a4311c_rand li {
					display: inline-block;
				}
				
				.td_uid_97_5d349b7a4311c_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_97_5d349b7a4311c_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_97_5d349b7a4311c_rand ul {
					text-align: center;
				}
				

                
				.td_uid_97_5d349b7a4311c_rand a {
					color: #828282;
				}
				
				.td_uid_97_5d349b7a4311c_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_97_5d349b7a4311c_rand .td-block-title a,
				.td_uid_97_5d349b7a4311c_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_97_5d349b7a4311c_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_97_5d349b7a4311c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_98_5d349b7a456c7_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_98_5d349b7a456c7_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_99_5d349b7a458db_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_99_5d349b7a458db" ><style>/* inline tdc_css att */

.td_uid_99_5d349b7a458db_rand{
margin-top:5px !important;
}</style><style>.td_uid_100_5d349b7a46182 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_100_5d349b7a46182 .tdm-social-item i.td-icon-twitter,
				.td_uid_100_5d349b7a46182 .tdm-social-item i.td-icon-linkedin,
				.td_uid_100_5d349b7a46182 .tdm-social-item i.td-icon-pinterest,
				.td_uid_100_5d349b7a46182 .tdm-social-item i.td-icon-blogger,
				.td_uid_100_5d349b7a46182 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_100_5d349b7a46182 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_100_5d349b7a46182 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_100_5d349b7a46182 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_100_5d349b7a46182 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_100_5d349b7a46182 .tdm-social-item i,
				.tds-team-member2 .td_uid_100_5d349b7a46182.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_100_5d349b7a46182 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_100_5d349b7a46182 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_100_5d349b7a46182 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_100_5d349b7a46182"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></p></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.src_top_z{
    z-index: 21;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php"};</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=221866374687806&autoLogAppEvents=1"></script>  <script>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</script> <style>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</style> <script></script> <script type="text/javascript" defer src="https://cepkolik.com/wp-content/cache/autoptimize/js/autoptimize_c4d9443c68011929eddee700e145da3b.js"></script></body></html>
<!-- Dynamic page generated in 1.479 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-21 20:06:02 -->

<!-- super cache -->