<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Nokia X için Tüm Detaylar Ortaya Çıktı - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg"/><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-60@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-76@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon@2x.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/01/Icon-72@2x.png"/>
<meta name="description" content="Nokia X akıllı telefonlarının tanıtım öncesinde tüm detayları ortaya çıktı. Nokia X modellerinde yer alacak olan sistem özellikleri neler? Nokia X tasarımı nasıl olacak?"/>
<link rel="canonical" href="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nokia X için Tüm Detaylar Ortaya Çıktı - Cepkolik.com"/>
<meta property="og:description" content="Nokia X akıllı telefonlarının tanıtım öncesinde tüm detayları ortaya çıktı. Nokia X modellerinde yer alacak olan sistem özellikleri neler? Nokia X tasarımı nasıl olacak?"/>
<meta property="og:url" content="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2018-05-10T20:31:16+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="471"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nokia X akıllı telefonlarının tanıtım öncesinde tüm detayları ortaya çıktı. Nokia X modellerinde yer alacak olan sistem özellikleri neler? Nokia X tasarımı nasıl olacak?"/>
<meta name="twitter:title" content="Nokia X için Tüm Detaylar Ortaya Çıktı - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Nokia X için Tüm Detaylar Ortaya Çıktı yorum beslemesi" href="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/feed/"/>
<style>div.wpcf7{margin:0;padding:0;}
div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;border:2px solid #ff0000;}
div.wpcf7-mail-sent-ok{border:2px solid #398f14;}
div.wpcf7-mail-sent-ng,
div.wpcf7-aborted{border:2px solid #ff0000;}
div.wpcf7-spam-blocked{border:2px solid #ffa500;}
div.wpcf7-validation-errors,
div.wpcf7-acceptance-missing{border:2px solid #f7e700;}
.wpcf7-form-control-wrap{position:relative;}
span.wpcf7-not-valid-tip{color:#f00;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em;}
span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after{content:" ";}
.wpcf7-display-none{display:none;}
div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//cepkolik.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle;}
div.wpcf7 .ajax-loader.is-active{visibility:visible;}
div.wpcf7 div.ajax-error{display:none;}
div.wpcf7 .placeheld{color:#888;}
div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0;}
div.wpcf7 input[type="file"]{cursor:pointer;}
div.wpcf7 input[type="file"]:disabled{cursor:default;}</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css' href='https://cepkolik.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/22xeku09/hq892.css" media="all"/>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://cepkolik.com/?p=207729'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fnokia-x-icin-tum-detaylar-ortaya-cikti-207729%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fnokia-x-icin-tum-detaylar-ortaya-cikti-207729%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/>			<meta property="fb:pages" content="328443777202571"/>
<meta property="ia:markup_url" content="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/?ia_markup=1"/>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/amp/'/><style>.wpg-list-filter a{;font-size:-2px;}
.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;font-size:-2px;}
.wpg-list-item a{;font-size:-3px;}
.tooltipster-base a{color:#dd3333;}</style>			
<meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr">      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-207729 single-format-standard nokia-x-icin-tum-detaylar-ortaya-cikti global-block-template-1 single_template_2 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a>Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5af481f74c4a4_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2950817863"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-207729" class="post-207729 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nokia X için Tüm Detaylar Ortaya Çıktı</span></div></div><header class="td-post-title">
<h1 class="entry-title">Nokia X için Tüm Detaylar Ortaya Çıktı</h1>
<p class="td-post-sub-title">Nokia X modeli hakkında merakla beklediğimiz tüm detaylar ortaya çıktı. 16 Mayıs tarihinde tanıtılacak olan Nokia X  akıllı telefonlarının özellikleri neler olacak? İşte tüm bildiklerimiz. </p>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T20:31:16+00:00" >10 Mayıs 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-207729">0</span></div><div class="td-post-comments"><a href="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="471" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-696x471.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-313x212.jpg 313w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-600x406.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-200x135.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-620x420.jpg 620w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nokia-X"/></div><p>&Ccedil;entikli ekran tasar&#305;m&#305; kullanan telefon modellerine s&uuml;rekli yenileri ekleniyor. Markalar bu alanda s&uuml;rekli yeni modellerle kendisini g&ouml;steriyor. &#304;&#351;te son d&ouml;nemin trendlerine uymas&#305; beklenen markalardan birisi de Nokia. S&#305;ral&#305; bir &#351;ekilde gelen 6,3,5 ,8 modellerinden sonra, &ouml;zel bir seri ile kullan&#305;c&#305;lar&#305;n kar&#351;&#305;n&#305;za &ccedil;&#305;kmaya haz&#305;rlanan markan&#305;n bu noktada tan&#305;taca&#287;&#305; yeni ak&#305;ll&#305; telefonlar&#305;n&#305;n ise <strong>Nokia X modeli</strong> olaca&#287;&#305;n&#305; uzun s&uuml;redir konu&#351;uyoruz.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5af481f74f77f_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2208548262"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2208548262"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2208548262"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2208548262"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p><strong>Nokia X veya</strong> <strong>Nokia X6</strong> ad&#305;yla gelmesi beklenen yeni ak&#305;ll&#305; telefonlar&#305;n tan&#305;t&#305;m&#305;n&#305;n ise &ouml;n&uuml;m&uuml;zdeki hafta yap&#305;lmas&#305; bekleniyor. &#304;&#351;te tan&#305;t&#305;mdan hemen &ouml;nce yeni modelin t&uuml;m detaylar&#305;n&#305;n da payla&#351;&#305;ld&#305;&#287;&#305;n&#305; ekleyelim. Hemen yeni modelin detaylar&#305;na ge&ccedil;elim.</p>
<h2>Nokia X Tasar&#305;m&#305; ve &Ouml;zellikleri Neler Olacak?</h2>
<p>Yeni ak&#305;ll&#305; telefon modelinin ba&#351;ta belirtti&#287;imiz gibi &ccedil;entikli ekran tasar&#305;m&#305;na yer verece&#287;i belirtiliyor. Biraz daha k&uuml;&ccedil;&uuml;lt&uuml;lm&uuml;&#351; olan bir &ccedil;entik alan&#305;na yer verece&#287;i iddia edilen ak&#305;ll&#305; telefonun, ekran&#305;n&#305;n ise di&#287;er modellere g&ouml;re &ccedil;ok daha geni&#351; olaca&#287;&#305; belirtiliyor.</p>
<p>Ekran g&ouml;vde oran&#305;n&#305;n da bu noktada olduk&ccedil;a y&uuml;ksek olmas&#305; bekleniyor. Bunun d&#305;&#351;&#305;nda ekran boyutunun ise <strong>5.8 in&ccedil;</strong> olaca&#287;&#305; ve &ccedil;&ouml;z&uuml;n&uuml;rl&uuml;k de&#287;erinin de <strong>2280 X 1080</strong> piksel olaca&#287;&#305; bilgisi var. Yeni telefonun en boy oran&#305; ise <strong>19:9</strong> olaca&#287;&#305; konusunda &ouml;nemli bilgiler var.</p>
<p><img class="aligncenter size-full wp-image-207730" src="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X.jpg" alt="Nokia X" width="784" height="438" srcset="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X.jpg 784w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-350x196.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-600x335.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-200x112.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-696x389.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-752x420.jpg 752w" sizes="(max-width: 784px) 100vw, 784px"/></p>
<p>Teknik k&#305;sma ge&ccedil;ti&#287;imiz zaman ise <strong>Nokia X ak&#305;ll&#305;</strong> telefonlar&#305;n&#305;n <strong>Snapdragon 636</strong> i&#351;lemcilerini kullanaca&#287;&#305; belirtiliyor. 1.8 GHz saat h&#305;z&#305;na sahip olan i&#351;lemci, <strong>Adreno 509</strong> grafik birimi kulland&#305;&#287;&#305;n&#305; da s&ouml;ylemek gerekiyor. Bellek k&#305;sm&#305;nda <strong>ise 4 <a class="wpg-linkify wpg-tooltip" title="&lt;h3 class=&quot;wpg-tooltip-title&quot;&gt;&lt;span class=&quot;wpg-tooltip-term-title&quot;&gt;GB&lt;/span&gt;&lt;/h3&gt;&lt;div class=&quot;wpg-tooltip-content&quot;&gt;Dijital haf&#305;zaya sahip cihazlarda 1024 megabayt anlam&#305;na gelen bir &ouml;l&ccedil;&uuml; birimidir.&nbsp;1 GB yakla&#351;&#305;k olarak 1 milyon byte yapar veya tam olarak 1024 MB.&lt;p class=&quot;wpg-read-more&quot;&gt;&lt;a href=&quot;https://cepkolik.com/sozluk/gb/&quot;&gt;Devam&#305;&lt;/a&gt;&lt;p&gt;&lt;/div&gt;" target="_blank">GB</a> RAM bellek</strong> miktar&#305;na yer verilece&#287;i belirtiliyor.</p>
<p><strong>Nokia X</strong> ak&#305;ll&#305; telefonlar&#305;n&#305;n kamera k&#305;sm&#305;nda ise <strong>16 MP &ccedil;ift arka</strong> <strong>kamera</strong> kullan&#305;lacak. Yine &ouml;n k&#305;s&#305;mda da 16 MP de&#287;erinde bir kamera kullan&#305;ld&#305;&#287;&#305;n&#305; g&ouml;rece&#287;iz. Parmak izi sens&ouml;rlerine yer verecek olan modelin, <a class="wpg-linkify wpg-tooltip" title="&lt;h3 class=&quot;wpg-tooltip-title&quot;&gt;&lt;span class=&quot;wpg-tooltip-term-title&quot;&gt;Android&lt;/span&gt;&lt;/h3&gt;&lt;div class=&quot;wpg-tooltip-content&quot;&gt;Android; Open Handset Alliance ve Google ortakl&#305;&#287;&#305; ile, tablet ve cep telefonlar&#305; i&ccedil;in geli&#351;tirilen ve hala geli&#351;mekte olan Linux tabanl&#305; a&ccedil;&#305;k kaynak ve &uuml;cretsiz bir&lt;p class=&quot;wpg-read-more&quot;&gt;&lt;a href=&quot;https://cepkolik.com/sozluk/android/&quot;&gt;Devam&#305;&lt;/a&gt;&lt;p&gt;&lt;/div&gt;" target="_blank">Android</a> 8.1 i&#351;letim sistemi ve <strong>3000 <a class="wpg-linkify wpg-tooltip" title="&lt;h3 class=&quot;wpg-tooltip-title&quot;&gt;&lt;span class=&quot;wpg-tooltip-term-title&quot;&gt;mAh&lt;/span&gt;&lt;/h3&gt;&lt;div class=&quot;wpg-tooltip-content&quot;&gt;Amper-saat veya amp-saat (Ah) bir elektrik y&uuml;k&uuml; birimidir. Ancak, daha k&uuml;&ccedil;&uuml;k piller, cep telefonlar&#305; ve dijital foto&#287;raf makinelerinde oldu&#287;u gibi, genellikle miliamper saat cinsindendir. Miliamper-saat&lt;p class=&quot;wpg-read-more&quot;&gt;&lt;a href=&quot;https://cepkolik.com/sozluk/mah/&quot;&gt;Devam&#305;&lt;/a&gt;&lt;p&gt;&lt;/div&gt;" target="_blank">mAh</a></strong> de&#287;erinde h&#305;zl&#305; &#351;arj &ouml;zellikli bir bataryas&#305;n&#305;n da bulunmas&#305; bekleniyor. T&uuml;m bu &ouml;zelliklerle beraber telefonlar&#305;n tan&#305;t&#305;m tarihinin ise 16 May&#305;s olarak a&ccedil;&#305;kland&#305;&#287;&#305;n&#305; belirtelim. 16 May&#305;s sonras&#305;nda fiyatlar&#305; ve geri kalan t&uuml;m &ouml;zellikleri g&ouml;rebilece&#287;iz.</p>			<div class="fb-comments" data-href="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5af481f74faf6" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fnokia-x-icin-tum-detaylar-ortaya-cikti-207729%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+X+i%C3%A7in+T%C3%BCm+Detaylar+Ortaya+%C3%87%C4%B1kt%C4%B1&url=https%3A%2F%2Fcepkolik.com%2Fnokia-x-icin-tum-detaylar-ortaya-cikti-207729%2F&via=Cepkolik">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/&amp;media=https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg&description=Nokia+X+i%C3%A7in+T%C3%BCm+Detaylar+Ortaya+%C3%87%C4%B1kt%C4%B1">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nokia X için Tüm Detaylar Ortaya Çıktı %0A%0A https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5af481f74faf6"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/ibrahim/">İbrahim Kızılırmak</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="İbrahim Kızılırmak"></span><meta itemprop="datePublished" content="2018-05-10T20:31:16+00:00"><meta itemprop="dateModified" content="2018-05-10T20:31:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Nokia X için Tüm Detaylar Ortaya Çıktı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-X-1-e1525973437696.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="471"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='207729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e47dca4359" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5af481f750f6a_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5af481f750f6a"><div class="td-block-title-wrap"></div><div id=td_uid_4_5af481f750f6a class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/huawei-y3-2018-ozellikleri-ve-goruntuleri-resmi-sitede-yayinlandi-207378/" rel="bookmark" class="td-image-wrap" title="Huawei Y3 (2018) Özellikleri ve Görüntüleri Resmi Sitede Yayınlandı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/Huawei-y3-2018-1-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/Huawei-y3-2018-1-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/Huawei-y3-2018-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Huawei Y3 (2018) Özellikleri ve Görüntüleri Resmi Sitede Yayınlandı" title="Huawei Y3 (2018) Özellikleri ve Görüntüleri Resmi Sitede Yayınlandı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-y3-2018-ozellikleri-ve-goruntuleri-resmi-sitede-yayinlandi-207378/" rel="bookmark" title="Huawei Y3 (2018) Özellikleri ve Görüntüleri Resmi Sitede Yayınlandı">Huawei Y3 (2018) Özellikleri ve Görüntüleri Resmi Sitede Yayınlandı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T23:30:27+00:00" >8 Mayıs 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/lenovonun-yeni-amiral-gemisi-en-yuksek-ekran-govde-oranini-sunacak-207297/" rel="bookmark" class="td-image-wrap" title="Lenovo&#8217;nun Yeni Amiral Gemisi En Yüksek Ekran/Gövde Oranını Sunacak!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/lenovo-ince-cerceveli-akilli-telefon-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/lenovo-ince-cerceveli-akilli-telefon-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/lenovo-ince-cerceveli-akilli-telefon-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Lenovo&#039;nun Yeni Amiral Gemisi En Yüksek Ekran/Gövde Oranını Sunacak!" title="Lenovo&#8217;nun Yeni Amiral Gemisi En Yüksek Ekran/Gövde Oranını Sunacak!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lenovonun-yeni-amiral-gemisi-en-yuksek-ekran-govde-oranini-sunacak-207297/" rel="bookmark" title="Lenovo&#8217;nun Yeni Amiral Gemisi En Yüksek Ekran/Gövde Oranını Sunacak!">Lenovo&#8217;nun Yeni Amiral Gemisi En Yüksek Ekran/Gövde Oranını Sunacak!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T16:33:26+00:00" >8 Mayıs 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-7-teknik-cizimlerinin-videosu-sizdirildi-206845/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 7 Teknik Çizimlerinin Videosu Sızdırıldı!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/xiaomi_mi_7_ozellikleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/xiaomi_mi_7_ozellikleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/xiaomi_mi_7_ozellikleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Xiaomi Mi 7 Teknik Çizimlerinin Videosu Sızdırıldı!" title="Xiaomi Mi 7 Teknik Çizimlerinin Videosu Sızdırıldı!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-7-teknik-cizimlerinin-videosu-sizdirildi-206845/" rel="bookmark" title="Xiaomi Mi 7 Teknik Çizimlerinin Videosu Sızdırıldı!">Xiaomi Mi 7 Teknik Çizimlerinin Videosu Sızdırıldı!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T22:53:42+00:00" >5 Mayıs 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/oneplus-6-daha-satisa-cikmadan-android-p-beta-guncellemesi-aldi-207385/" rel="bookmark" class="td-image-wrap" title="Oneplus 6 Daha Satışa Çıkmadan Android P Beta Güncellemesi Aldı!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/OnePlus-6-5-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/OnePlus-6-5-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/OnePlus-6-5-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Oneplus 6 Daha Satışa Çıkmadan Android P Beta Güncellemesi Aldı!" title="Oneplus 6 Daha Satışa Çıkmadan Android P Beta Güncellemesi Aldı!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oneplus-6-daha-satisa-cikmadan-android-p-beta-guncellemesi-aldi-207385/" rel="bookmark" title="Oneplus 6 Daha Satışa Çıkmadan Android P Beta Güncellemesi Aldı!">Oneplus 6 Daha Satışa Çıkmadan Android P Beta Güncellemesi Aldı!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T23:42:49+00:00" >8 Mayıs 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/oneplus-6-tenaa-kayitlarinda-goruldu-tum-ozellikleri-kesinlesti-206585/" rel="bookmark" class="td-image-wrap" title="OnePlus 6 TENAA Kayıtlarında Görüldü! Tüm Özellikleri Kesinleşti!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/oneplus-6-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/oneplus-6-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/oneplus-6-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="OnePlus 6 TENAA Kayıtlarında Görüldü! Tüm Özellikleri Kesinleşti!" title="OnePlus 6 TENAA Kayıtlarında Görüldü! Tüm Özellikleri Kesinleşti!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oneplus-6-tenaa-kayitlarinda-goruldu-tum-ozellikleri-kesinlesti-206585/" rel="bookmark" title="OnePlus 6 TENAA Kayıtlarında Görüldü! Tüm Özellikleri Kesinleşti!">OnePlus 6 TENAA Kayıtlarında Görüldü! Tüm Özellikleri Kesinleşti!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:03:14+00:00" >4 Mayıs 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/nokia-5-2018-ozellikleri-ortaya-cikti-207190/" rel="bookmark" class="td-image-wrap" title="Nokia 5 (2018) Özellikleri Ortaya Çıktı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-5-2018-1-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/05/Nokia-5-2018-1-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/05/Nokia-5-2018-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nokia 5 (2018) Özellikleri Ortaya Çıktı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/nokia-5-2018-ozellikleri-ortaya-cikti-207190/" rel="bookmark" title="Nokia 5 (2018) Özellikleri Ortaya Çıktı">Nokia 5 (2018) Özellikleri Ortaya Çıktı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T23:30:22+00:00" >7 Mayıs 2018</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> <span class="td-social-name">Google+</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> <span class="td-social-name">Mail</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> <span class="td-social-name">Pinterest</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a title="Reklam" href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/">iletişim</a></li> <li id="menu-item-205843" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205843"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
@media (max-width: 767px) {
.td-container,
.tdc-row{width:100%;padding-left:5px;padding-right:5px;}
.td-main-page-wrap{padding-top:0px;}
.td-header-sp-recs{width:100%;margin-top:-7px;}
}
.td-header-style-12 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:0px;}
.td-header-style-12 .td-header-sp-recs{margin:10px auto 0 auto !important;}
.td-main-content-wrap{padding-bottom:0px}
.td-mobile-container .td-menu-socials{display:none;}</style>
<div id="fb-root"></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5af481f794033"></textarea>
<div id="td_live_css_uid_1_5af481f794033" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.7.2' type='text/css' media='all'/>
</noscript>
<script>var bhittani_plugin_kksr_js={"nonce":"7fe1a7548b","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script>var vars={"reklamkodu4":"","reklam_kont4":"0"};</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/lphqupsf/hq892.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"3516c05a71","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/akilli-telefon/",
"name": "Akıllı Telefon"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/nokia-x-icin-tum-detaylar-ortaya-cikti-207729/",
"name": "Nokia X için Tüm Detaylar Ortaya Çıktı"
}}    ]
}</script>
<script>var block_td_uid_4_5af481f750f6a=new tdBlock();
block_td_uid_4_5af481f750f6a.id="td_uid_4_5af481f750f6a";
block_td_uid_4_5af481f750f6a.atts='{"custom_title":"","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"6","offset":"1","el_class":"","post_ids":"","category_id":"15358","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5af481f750f6a_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5af481f750f6a_rand","tdc_css_class_style":"td_uid_4_5af481f750f6a_rand_style"}';
block_td_uid_4_5af481f750f6a.td_column_number="1";
block_td_uid_4_5af481f750f6a.block_type="td_block_3";
block_td_uid_4_5af481f750f6a.post_count="6";
block_td_uid_4_5af481f750f6a.found_posts="1791";
block_td_uid_4_5af481f750f6a.header_color="#";
block_td_uid_4_5af481f750f6a.ajax_pagination_infinite_stop="";
block_td_uid_4_5af481f750f6a.max_num_pages="299";
tdBlocksArray.push(block_td_uid_4_5af481f750f6a);</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/qu9y360z/hq892.js' type="text/javascript"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[207729]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5af481f794033');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5af481f794033");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.80780911445618 seconds, on 10-05-18 20:31:35 --><!-- via php -->