<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>OPPO R15X Yeni Renk ve Depolama Özellikleri - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg"/><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/>
<meta name="description" content="OPPO R15X yeni renk ve depolama özellikleri bizleri çok şaşırtmadı. Nedeni ise K1 olarak bilinen telefonun özelliklerini çok daha önceden biliyor olmamızdı."/>
<link rel="canonical" href="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="OPPO R15X Yeni Renk ve Depolama Özellikleri - Cepkolik.com"/>
<meta property="og:description" content="OPPO R15X yeni renk ve depolama özellikleri bizleri çok şaşırtmadı. Nedeni ise K1 olarak bilinen telefonun özelliklerini çok daha önceden biliyor olmamızdı."/>
<meta property="og:url" content="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:tag" content="Oppo"/>
<meta property="article:tag" content="Oppo K1"/>
<meta property="article:tag" content="OPPO R15x"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2018-10-22T10:49:03+00:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="435"/>
<meta property="og:image:alt" content="OPPO R15X Yeni Renk ve Depolama Özellikleri"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="OPPO R15X yeni renk ve depolama özellikleri bizleri çok şaşırtmadı. Nedeni ise K1 olarak bilinen telefonun özelliklerini çok daha önceden biliyor olmamızdı."/>
<meta name="twitter:title" content="OPPO R15X Yeni Renk ve Depolama Özellikleri - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; OPPO R15X Yeni Renk ve Depolama Özellikleri yorum beslemesi" href="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/feed/"/>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/1zaqux0s/3u8kv.css" media="all"/>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://cepkolik.com/?p=232890'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Foppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Foppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890%2F&#038;format=xml"/>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}
.wpg-list-item a{color:#8224e3;;}
.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active{color:#dd3333;}
.tooltipster-base{;border-color:#3d566e;}
.tooltipster-base a{color:#dd3333;}</style>			
<meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr">      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<link rel="amphtml" href="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/amp/">
<style>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</style>
<style>.async-hide{opacity:0 !important}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('require', 'GTM-MDPQRBH'); ga('send', 'pageview');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>
<div id="fb-root"></div><noscript><div><img src="https://mc.yandex.ru/watch/50766214" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#3d566e;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#3d566e;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#3d566e;}
.tdm-btn-style1{background-color:#3d566e;}
.tdm-btn-style2:before{border-color:#3d566e;}
.tdm-btn-style2{color:#3d566e;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #3d566e;-moz-box-shadow:0 2px 16px #3d566e;box-shadow:0 2px 16px #3d566e;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #3d566e;-moz-box-shadow:0 4px 26px #3d566e;box-shadow:0 4px 26px #3d566e;}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:50px;}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:50px;}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img{max-height:50px;}
}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-232890 single-format-standard oppo-r15x-yeni-renk-ve-depolama-ozellikleri global-block-template-1 single_template_2 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a>Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://cepkolik.com/"> <img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil-retina.png" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-yeni-mobil.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/> </a> <a class="td-header-logo td-sticky-disable" href="https://cepkolik.com/"> <img class="td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik.com" title="Teknoloji Haberleri"/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><i class="fa fa-filter fa-5x"></i>Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a>Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap td_stretch_container"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bcdb012d5b5a_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-232890" class="post-232890 post type-post status-publish format-standard has-post-thumbnail category-akilli-telefon tag-oppo tag-oppo-k1 tag-oppo-r15x" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OPPO R15X Yeni Renk ve Depolama Özellikleri</span></div></div><header class="td-post-title">
<h3 class="entry-title"></h1>
<p class="td-post-sub-title">OPPO K1 daha fazla depolama alanına ve yeni bir renk seçeneğine sahip OPPO R15X olarak piyasaya sürüldü... </p>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-22T13:49:03+00:00" >22 Ekim 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-232890">2</span></div><div class="td-post-comments"><a href="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="435" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X-339x212.jpg 339w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X-672x420.jpg 672w" sizes="(max-width: 696px) 100vw, 696px" alt="OPPO R15X Yeni Renk ve Depolama Özellikleri" title="cepkolik_Oppo-R15X"/></div><p><strong>OPPO R15X yeni renk ve depolama özellikleri</strong> hakkında heyecanlanmamızı gerektirecek çok fazla yeni bilgi yok. Çünkü zaten birkaç hafta önce yeni bir adla başlatılan <strong>OPPO K1</strong> akıllı telefonu olduğunu bildiğimiz için özelliklerini de zaten biliyorduk.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5bcdb012d7019_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>OPPO R15X uygun bir tanıtım etkinliği yapamadı ancak resmi web sitesinde zaten gerekli bütün bilgiler listelendi. <strong>1 Kasım</strong> tarihinde 360$ civarı bir fiyat etiketi ile satışa sunulacak.</p>
<p>Bu fiyata aldığınız akıllı telefon bizlere <strong>6.000 inç FHD ekranı</strong>, <strong>su damlası çentiği</strong>, ve <strong>%91 ekran gövde</strong> oranı olan bir telefon sunacaktır. Ekran <strong>AMOLED</strong> ve <strong>Gorilla Glass 5</strong> ile kaplı bir şekilde tasarlanacak. Altında ise bir <strong>parmak izi okuyucusu</strong> bulunacak. Çentiğin içine yerleştirilmiş birçok özellik içeren bir <strong>25MP AI kamera</strong> da var.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-OPPO-R15x.jpg"><img class="alignnone size-full wp-image-232892" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-OPPO-R15x.jpg" alt="OPPO R15X Yeni Renk ve Depolama Özellikleri" width="696" height="655" srcset="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-OPPO-R15x.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-OPPO-R15x-225x212.jpg 225w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-OPPO-R15x-446x420.jpg 446w" sizes="(max-width: 696px) 100vw, 696px"/></a></p>
<p><strong>OPPO R15X yeni renk ve depolama özellikleri</strong> bizlere <strong>6GB RAM</strong> ve <strong>128 GB</strong> depolama alanıyla eşleştirilen <strong>Snapdragon 660 işlemci</strong> tarafından desteklenen hoş bir telefon sunuyor.</p>
<p>Telefonun arkasında sol üst köşede bulunan çift kamera <strong>3D</strong> camla kaplanmış olacak. OPPO kameraların özelliklerini genellikle belirtmez ancak bunun K1 olduğunu bildiğimiz için kameraların <strong>16MP f/1.7</strong> sensör ve <strong>2MP f/2.4</strong> derinlik sensörüne sahip olduğunu da biliyor olmamız gerekir. <strong>Sahne tanıma</strong>, <strong>portre modu</strong> ve <strong>hızlandırılmış fotoğrafçılık</strong> gibi birkaç özelliği içeriğinde bulundurur.</p>
<p>OPPO R15X <strong>Android Oreo</strong> tabanlı <strong>ColorOS 5.2</strong> ile birlikte kutudan çıkar. Oyun modu, güvenli ödeme ve kullanım alışkanlıklarını öğreten bir akıllı asistanı var.</p>
<p>Bulutsu ve Buz olmak üzere iki renk çeşidine sahip bir telefondur. OPPO <strong>M11 Bluetooth hoparlör</strong>, <strong>kablolu kulaklık</strong> ve bir <strong>TPU kılıfı</strong> ile gönderilecektir.</p>
<div class="fb-comments" data-href="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"> <div class="td-post-source-via"><div class="td-post-small-box"><span>Kaynak</span><a rel="nofollow" href="https://www.gizmochina.com/2018/10/22/oppo-k1-launches-as-the-oppo-r15x-with-more-storage-and-a-new-color-variant/">gizmochina</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/oppo/">Oppo</a></li><li><a href="https://cepkolik.com/etiket/oppo-k1/">Oppo K1</a></li><li><a href="https://cepkolik.com/etiket/oppo-r15x/">OPPO R15x</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Foppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OPPO+R15X+Yeni+Renk+ve+Depolama+%C3%96zellikleri&url=https%3A%2F%2Fcepkolik.com%2Foppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890%2F&via=Cepkolik">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/&amp;media=https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg&description=OPPO+R15X+Yeni+Renk+ve+Depolama+%C3%96zellikleri">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OPPO R15X Yeni Renk ve Depolama Özellikleri %0A%0A https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2018-10-22T13:49:03+00:00"><meta itemprop="dateModified" content="2018-10-22T13:49:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="OPPO R15X Yeni Renk ve Depolama Özellikleri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik_Oppo-R15X.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="435"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='232890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e221db55c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_3_5bcdb012d8ffc_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5bcdb012d935a_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5bcdb012d935a"><div class="td-block-title-wrap"></div><div id=td_uid_4_5bcdb012d935a class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/blockchain-odakli-htc-exodus-telefonu-icin-cikis-tarihi-aciklandi-231721/" rel="bookmark" class="td-image-wrap" title="Blockchain Odaklı HTC Exodus Telefonu için Çıkış Tarihi Açıklandı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/HTC-Exodus-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/HTC-Exodus-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/10/HTC-Exodus-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="HTC Exodus" title="Blockchain Odaklı HTC Exodus Telefonu için Çıkış Tarihi Açıklandı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/blockchain-odakli-htc-exodus-telefonu-icin-cikis-tarihi-aciklandi-231721/" rel="bookmark" title="Blockchain Odaklı HTC Exodus Telefonu için Çıkış Tarihi Açıklandı">Blockchain Odaklı HTC Exodus Telefonu için Çıkış Tarihi Açıklandı</a></h3>
<div class="td-module-meta-info"></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/huawei-enjoy-max-ve-enjoy-9-plus-ozellikleri-ve-fiyati-231910/" rel="bookmark" class="td-image-wrap" title="Huawei Enjoy Max ve Enjoy 9 Plus Özellikleri ve Fiyatları"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-huawei-enjoy-max-özellikleri-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-huawei-enjoy-max-özellikleri-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-huawei-enjoy-max-özellikleri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Huawei Enjoy Max ve Enjoy 9 Plus Özellikleri ve Fiyatları" title="Huawei Enjoy Max ve Enjoy 9 Plus Özellikleri ve Fiyatları"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-enjoy-max-ve-enjoy-9-plus-ozellikleri-ve-fiyati-231910/" rel="bookmark" title="Huawei Enjoy Max ve Enjoy 9 Plus Özellikleri ve Fiyatları">Huawei Enjoy Max ve Enjoy 9 Plus Özellikleri ve Fiyatları</a></h3>
<div class="td-module-meta-info"></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/lenovo-s5-pro-tum-ozellikleri-fiyati-ve-cikis-tarihi-232514/" rel="bookmark" class="td-image-wrap" title="Lenovo S5 Pro Tüm Özellikleri, Fiyatı ve Çıkış Tarihi"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/Lenovo-S5-Pro-8-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/Lenovo-S5-Pro-8-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/10/Lenovo-S5-Pro-8-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Lenovo S5 Pro Tüm Özellikleri, Fiyatı ve Çıkış Tarihi" title="Lenovo S5 Pro Tüm Özellikleri, Fiyatı ve Çıkış Tarihi"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lenovo-s5-pro-tum-ozellikleri-fiyati-ve-cikis-tarihi-232514/" rel="bookmark" title="Lenovo S5 Pro Tüm Özellikleri, Fiyatı ve Çıkış Tarihi">Lenovo S5 Pro Tüm Özellikleri, Fiyatı ve Çıkış Tarihi</a></h3>
<div class="td-module-meta-info"></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/honor-magic-2-icin-yeni-bir-video-daha-geldi-232813/" rel="bookmark" class="td-image-wrap" title="Honor Magic 2 için Yeni Bir Video Daha Geldi"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/Honor-Magic-2-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/Honor-Magic-2-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/10/Honor-Magic-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Honor Magic 2" title="Honor Magic 2 için Yeni Bir Video Daha Geldi"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-magic-2-icin-yeni-bir-video-daha-geldi-232813/" rel="bookmark" title="Honor Magic 2 için Yeni Bir Video Daha Geldi">Honor Magic 2 için Yeni Bir Video Daha Geldi</a></h3>
<div class="td-module-meta-info"></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/oppo-coloros-5-2-1-ile-hyper-boost-teknolojisi-231959/" rel="bookmark" class="td-image-wrap" title="OPPO ColorOS 5.2.1 ile Hyper Boost Teknolojisi"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-oppo-hyperboost-324x160.jpeg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-oppo-hyperboost-324x160.jpeg 324w, https://cepkolik.com/wp-content/uploads/2018/10/cepkolik-oppo-hyperboost-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="OPPO ColorOS 5.2.1 Güncellemesi ile Hyper Boost Teknolojisi" title="OPPO ColorOS 5.2.1 ile Hyper Boost Teknolojisi"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-coloros-5-2-1-ile-hyper-boost-teknolojisi-231959/" rel="bookmark" title="OPPO ColorOS 5.2.1 ile Hyper Boost Teknolojisi">OPPO ColorOS 5.2.1 ile Hyper Boost Teknolojisi</a></h3>
<div class="td-module-meta-info"></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/samsung-w2019-goruntuleri-sizdirildi-232531/" rel="bookmark" class="td-image-wrap" title="Samsung W2019 Görüntüleri Sızdırıldı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/10/Samsung-W2019-cepkolik-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/10/Samsung-W2019-cepkolik-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/10/Samsung-W2019-cepkolik-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Samsung W2019 Görüntüleri Sızdırıldı" title="Samsung W2019 Görüntüleri Sızdırıldı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-w2019-goruntuleri-sizdirildi-232531/" rel="bookmark" title="Samsung W2019 Görüntüleri Sızdırıldı">Samsung W2019 Görüntüleri Sızdırıldı</a></h3>
<div class="td-module-meta-info"></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_5bcdb0133c2f2_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> <span class="td-social-name">Google+</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> <span class="td-social-name">Mail</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> <span class="td-social-name">Pinterest</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a title="Reklam" href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/">iletişim</a></li> <li id="menu-item-205843" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205843"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><i class="fa fa-sliders"></i>Araçlar</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
.td-header-style-12 .td-header-sp-recs{margin:10px auto 0 auto;}
.td-main-content-wrap{padding-bottom:0px}
.td-mobile-container .td-menu-socials{display:none;}
@media (max-width: 767px) {
.td-container,
.tdc-row{padding-left:5px;padding-right:5px;}
}</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcdb0133ebb7"></textarea>
<div id="td_live_css_uid_1_5bcdb0133ebb7" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=9.1' type='text/css' media='all'/>
</noscript>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script>
<script>var vars={"reklamkodu4":"","reklam_kont4":"0"};</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cepkolik.com\/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cepkolik.com\/akilli-telefon\/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/cepkolik.com\/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890\/","name":"OPPO R15X Yeni Renk ve Depolama \u00d6zellikleri"}}]}</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/l0sfju7o/3u8ku.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"48e5e7d329","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MDPQRBH':true});</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src='https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.1&appId=221866374687806&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script >(function (d, w, c){
(w[c]=w[c]||[]).push(function(){
try {
w.yaCounter50766214=new Ya.Metrika2({
id:50766214,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e){ }});
var n=d.getElementsByTagName("script")[0],
s=d.createElement("script"),
f=function (){ n.parentNode.insertBefore(s, n); };
s.type="text/javascript";
s.async=true;
s.src="https://mc.yandex.ru/metrika/tag.js";
if(w.opera=="[object Opera]"){
d.addEventListener("DOMContentLoaded", f, false);
}else{ f(); }})(document, window, "yandex_metrika_callbacks2");</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/akilli-telefon/",
"name": "Akıllı Telefon"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/oppo-r15x-yeni-renk-ve-depolama-ozellikleri-232890/",
"name": "OPPO R15X Yeni Renk ve Depolama Özellikleri"
}}    ]
}</script>
<script>var block_td_uid_4_5bcdb012d935a=new tdBlock();
block_td_uid_4_5bcdb012d935a.id="td_uid_4_5bcdb012d935a";
block_td_uid_4_5bcdb012d935a.atts='{"custom_title":"","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"6","offset":"1","el_class":"","post_ids":"","category_id":"15358","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5bcdb012d935a_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5bcdb012d935a_rand","tdc_css_class_style":"td_uid_4_5bcdb012d935a_rand_style"}';
block_td_uid_4_5bcdb012d935a.td_column_number="1";
block_td_uid_4_5bcdb012d935a.block_type="td_block_3";
block_td_uid_4_5bcdb012d935a.post_count="6";
block_td_uid_4_5bcdb012d935a.found_posts="2865";
block_td_uid_4_5bcdb012d935a.header_color="#";
block_td_uid_4_5bcdb012d935a.ajax_pagination_infinite_stop="";
block_td_uid_4_5bcdb012d935a.max_num_pages="478";
tdBlocksArray.push(block_td_uid_4_5bcdb012d935a);</script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/er3vghh0/3u8ku.js' type="text/javascript"></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/themes/Newspaper/js/reklamscripti2.js?ver=1.0.0'></script>
<script src='//cepkolik.com/wp-content/cache/wpfc-minified/kc7h1fsq/3u8ku.js' type="text/javascript"></script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[232890]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5bcdb0133ebb7');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5bcdb0133ebb7");
window.editor.$blockScrolling=Infinity;
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.getSession().setUseWrapMode(true);
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1589090824127 seconds, on 22-10-18 14:10:11 --><!-- via php -->