<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:400","Titillium Web:400,600,500&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <title>Redmi K40 Pro ve K40 Pro Plus Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /> <script src="data:text/javascript;base64,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" defer></script><link href='https://cepkolik.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link rel="icon" type="image/png" href="https://cepkolik.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2020/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2020/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2020/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2020/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2020/01/144.png"/><meta name="description" content="Redmi K40 Pro ve Redmi K40 Pro Plus da bugün satışa sunuldu. İşte telefonların bilinen tüm özellikleri..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Redmi K40 Pro ve K40 Pro Plus Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik" /><meta property="og:description" content="Redmi K40 Pro ve Redmi K40 Pro Plus da bugün satışa sunuldu. İşte telefonların bilinen tüm özellikleri..." /><meta property="og:url" content="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:published_time" content="2021-02-25T19:57:50+00:00" /><meta property="article:modified_time" content="2021-02-25T19:57:53+00:00" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:"><meta name="twitter:data1" content="Ayşen Sıla"><meta name="twitter:label2" content="Tahmini okuma süresi"><meta name="twitter:data2" content="3 dakika"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cepkolik.com/#organization","name":"Cepkolik","url":"https://cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cepkolik.com/#logo","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png","width":511,"height":180,"caption":"Cepkolik"},"image":{"@id":"https://cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://cepkolik.com/#website","url":"https://cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#primaryimage","inLanguage":"tr","url":"https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1.jpg","width":1200,"height":800,"caption":"redmi-k40-pro"},{"@type":"WebPage","@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#webpage","url":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/","name":"Redmi K40 Pro ve K40 Pro Plus Tan\u0131t\u0131ld\u0131 - Fiyat\u0131 ve \u00d6zellikleri - Cepkolik","isPartOf":{"@id":"https://cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#primaryimage"},"datePublished":"2021-02-25T19:57:50+00:00","dateModified":"2021-02-25T19:57:53+00:00","description":"Redmi K40 Pro ve Redmi K40 Pro Plus da bug\u00fcn sat\u0131\u015fa sunuldu. \u0130\u015fte telefonlar\u0131n bilinen t\u00fcm \u00f6zellikleri...","breadcrumb":{"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/"]}]},{"@type":"BreadcrumbList","@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cepkolik.com/","url":"https://cepkolik.com/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cepkolik.com/akilli-telefon/","url":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/","url":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/","name":"Redmi K40 Pro ve K40 Pro Plus Tan\u0131t\u0131ld\u0131 &#8211; Fiyat\u0131 ve \u00d6zellikleri"}}]},{"@type":["Article","NewsArticle"],"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#article","isPartOf":{"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#webpage"},"author":{"@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Redmi K40 Pro ve K40 Pro Plus Tan\u0131t\u0131ld\u0131 &#8211; Fiyat\u0131 ve \u00d6zellikleri","datePublished":"2021-02-25T19:57:50+00:00","dateModified":"2021-02-25T19:57:53+00:00","mainEntityOfPage":{"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#webpage"},"commentCount":0,"publisher":{"@id":"https://cepkolik.com/#organization"},"image":{"@id":"https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#primaryimage"},"keywords":"redmi k40 pro plus,xiaomi","articleSection":"Ak\u0131ll\u0131 Telefon","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#respond"]}]},{"@type":"Person","@id":"https://cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//marketingplatform.google.com' /><link rel='dns-prefetch' href='//developers.google.com' /><link rel='dns-prefetch' href='//pubmatic.com' /><link rel='dns-prefetch' href='//www.openx.com' /><link rel='dns-prefetch' href='//www.quantcast.com' /><link rel='dns-prefetch' href='//rubiconproject.com' /><link rel='dns-prefetch' href='//www.adobe.com' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Redmi K40 Pro ve K40 Pro Plus Tanıtıldı &#8211; Fiyatı ve Özellikleri yorum beslemesi" href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/feed/" /><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/614eb.css?b1b57' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/614eb.css?b1b57' type='text/css' media='all' /></noscript><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6280.css?425a0' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-child-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/d6280.css?425a0' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-responsive-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/e213b.css?ca500' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-theme-child-responsive-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/e213b.css?ca500' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/1d8f4.css?cd10e' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/1d8f4.css?cd10e' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/cac80.css?88f71' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/cac80.css?88f71' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='cookie-notice-front-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/bb5eb.css?df8a3' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='cookie-notice-front-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/bb5eb.css?df8a3' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-multipurpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/97676.css?9b863' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-multipurpose-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/97676.css?9b863' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-legacy-framework-front-style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/020ae.css?a51f4' type='text/css' media='all' /><noscript><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/020ae.css?a51f4' type='text/css' media='all' /></noscript><link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/55c6d.css?4ded2' type='text/css' media='all, print' /><noscript><link data-optimized="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cepkolik.com/wp-content/litespeed/cssjs/55c6d.css?4ded2' type='text/css' media='all, print' /></noscript> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='affegg-price-alert-js-extra' src="data:text/javascript;base64,dmFyIGFmZmVnZ1ByaWNlQWxlcnQ9eyJhamF4dXJsIjoiaHR0cHM6XC9cL2NlcGtvbGlrLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwibm9uY2UiOiI2NmRjY2Q2NTZmIn07" defer></script> <script type='text/javascript' id='cegg-price-alert-js-extra' src="data:text/javascript;base64,dmFyIGNlZ2dQcmljZUFsZXJ0PXsiYWpheHVybCI6Imh0dHBzOlwvXC9jZXBrb2xpay5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiMWM3OTFjMTE1YSJ9Ow==" defer></script> <link rel="https://api.w.org/" href="https://cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cepkolik.com/wp-json/wp/v2/posts/416476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://cepkolik.com/?p=416476' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fredmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fredmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiIzZWNlNjE0ZTdiIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2NlcGtvbGlrLmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLSVwb3N0X2lkJVwvIiwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvbiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2NlcGtvbGlrLmNvbVwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiM2VjZTYxNGU3YiIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC9jZXBrb2xpay5jb21cL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJS0lcG9zdF9pZCVcLyJ9Ow==" defer></script> <link rel="amphtml" href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/?amp=1">
 <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLZNX3N');</script> <link rel='preload' href="https://cepkolik.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.ttf" as="font" type="font/woff" crossorigin>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-416476 single-format-standard redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri global-block-template-8 tdb_template_319160 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381064"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Ara</span><div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
<br>
<br>
<br><input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_431" class="tdc-zone"><div class="tdc_zone tdi_2_f41  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_f41{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f41:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f41:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f41{
position:relative;
}
}</style><div class="tdi_1_431_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_431_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3_143" class="tdc-row"><div class="vc_row tdi_4_884  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_884,
                .tdi_4_884 .tdc-columns{
                    min-height: 0;
                }.tdi_4_884,
				.tdi_4_884 .tdc-columns{
				    display: block;
				}.tdi_4_884 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_884{
padding-top:4px !important;
position:relative;
}
}</style><div class="tdi_3_143_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_143_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_6_817  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_817{
                    vertical-align: baseline;
                }.tdi_6_817 > .wpb_wrapper,
				.tdi_6_817 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_817 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_817 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_817{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_031 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_031" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_031{
margin-right:-16px !important;
}
}</style><style>/* custom css */
.tdi_7_031{
                    display: inline-block;
                }.tdi_7_031 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_031 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_031 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-outline-square"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8_d00 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_d00" ><style>/* custom css */
.tdi_8_d00{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_d00 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8_d00 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_d00 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9_fbd td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9_fbd" ><style>/* inline tdc_css att */

.tdi_9_fbd{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9_fbd{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9_fbd{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9_fbd{
margin-left:70px !important;
padding-left:20px !important;
}
}</style><style>/* custom css */
.tdi_9_fbd{
                    display: inline-block;
                }.tdi_9_fbd .tdb-logo-a,
                .tdi_9_fbd h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_9_fbd .tdb-logo-img{
                    max-width: 400px;
                }.tdi_9_fbd .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 20px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_9_fbd .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_9_fbd .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_9_fbd .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    font-family:Titillium Web !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_9_fbd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_9_fbd .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_9_fbd .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_9_fbd .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_fbd .tdb-logo-img{
                    max-width: 50px;
                }.tdi_9_fbd .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_9_fbd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_fbd .tdb-logo-img{
                    max-width: 50px;
                }.tdi_9_fbd .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_9_fbd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_9_fbd .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_9_fbd .tdb-logo-text-tagline{
                    font-family:Titillium Web !important;font-size:7px !important;font-weight:500 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_9_fbd .tdb-logo-a,
                .tdi_9_fbd h1{
                    flex-direction: row;
                }.tdi_9_fbd .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_9_fbd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9_fbd .tdb-logo-img{
                    max-width: 125px;
                }.tdi_9_fbd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_9_fbd .tdb-logo-text-title{
                    display: none;
                }.tdi_9_fbd .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma" width="330" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Cepkolik</span><span class="tdb-logo-text-tagline">Teknoloji haberleri - Telefon Karşılaştırma</span></span></a></div></div></div></div></div></div><div id="tdi_10_646" class="tdc-row"><div class="vc_row tdi_11_655  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_655,
                .tdi_11_655 .tdc-columns{
                    min-height: 0;
                }.tdi_11_655,
				.tdi_11_655 .tdc-columns{
				    display: block;
				}.tdi_11_655 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_655{
padding-top:4px !important;
}
}</style><div class="vc_column tdi_13_838  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_13_838{
                    vertical-align: baseline;
                }.tdi_13_838 > .wpb_wrapper,
				.tdi_13_838 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_838 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_838 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13_838{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_14_163 td_block_template_8 "><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_163{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_14_163.td-a-rec{
					text-align: center;
				}.tdi_14_163 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_163 .td-adspot-title{
					font-family:Titillium Web !important;
				}
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15_466" class="tdc-zone"><div class="tdc_zone tdi_16_136  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_16_136{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_17_5d4" class="tdc-row"><div class="vc_row tdi_18_558  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_18_558,
                .tdi_18_558 .tdc-columns{
                    min-height: 0;
                }.tdi_18_558,
				.tdi_18_558 .tdc-columns{
				    display: block;
				}.tdi_18_558 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_20_400  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_20_400{
                    vertical-align: baseline;
                }.tdi_20_400 > .wpb_wrapper,
				.tdi_20_400 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_400 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_400 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_1f9" class="tdc-zone"><div class="tdc_zone tdi_22_696  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_22_696{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22_696{
z-index:1 !important;
}</style><div id="tdi_23_e43" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24_dd8  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_24_dd8,
                .tdi_24_dd8 .tdc-columns{
                    min-height: 0;
                }.tdi_24_dd8,
				.tdi_24_dd8 .tdc-columns{
				    display: block;
				}.tdi_24_dd8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24_dd8.tdc-row-content-vert-center,
                    .tdi_24_dd8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24_dd8.tdc-row-content-vert-bottom,
                    .tdi_24_dd8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24_dd8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24_dd8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24_dd8{
position:relative;
}

.tdi_24_dd8 .td_block_wrap{ text-align:left }</style><div class="tdi_23_e43_rand_style td-element-style" ><style>.tdi_23_e43_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #000000 !important;
}</style></div><div class="vc_column tdi_26_013  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_26_013{
                    vertical-align: baseline;
                }.tdi_26_013 > .wpb_wrapper,
				.tdi_26_013 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_013 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_013 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_861 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27_861" ><style>/* inline tdc_css att */

.tdi_27_861{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_861{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_861{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdi_27_861{
                    display: inline-block;
                }.tdi_27_861 .tdb-logo-a,
                .tdi_27_861 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27_861 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27_861 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27_861 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27_861 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27_861 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27_861 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27_861 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_861 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27_861 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27_861 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27_861 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_861 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27_861 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27_861 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27_861 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_27_861 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:22px !important;letter-spacing:- !important;;
                }.tdi_27_861 .tdb-logo-text-tagline{
                    font-family:Titillium Web !important;font-size:7px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com" width="150" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28_6d3 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28_6d3" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_6d3{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_6d3{
margin-top:3px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_search_form tdi_29_034 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29_034" ><style>/* inline tdc_css att */

.tdi_29_034{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}</style><style>/* custom css */
.tdi_29_034{
					max-width: 280px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_29_034{
					text-align: left;
				}.tdi_29_034 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -50%;
                    transform: translateY(0);
                }.tdi_29_034 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_29_034 .tdb-search-msg{
					margin-top: 0px;
				
				    font-family:Titillium Web !important;
				}.tdi_29_034 .tdb-search-form-input{
				    font-family:Titillium Web !important;
				}.tdi_29_034 .tdb-search-form-placeholder{
                    font-family:Titillium Web !important;
                }.tdi_29_034 .tdb-search-form-btn{
				    font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_034{
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_034{
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30_653 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30_653"  style=" z-index: 999;"><style>/* custom css */
.tdi_30_653{
                    display: inline-block;
                }.tdi_30_653 .tdb-menu > li > a,
                .tdi_30_653 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #cccccc;
                }.tdi_30_653 .tdb-menu > li .tdb-menu-sep,
                .tdi_30_653 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_30_653 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_30_653 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 7px;
                
                    top: -1px;
                }.tdi_30_653 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_30_653 .tdb-menu > li > a,
                .tdi_30_653 .td-subcat-more,
                .tdi_30_653 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:16px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_30_653 .tdb-normal-menu > ul,
                .tdi_30_653 .td-pulldown-filter-list{
                    left: -5px;
                }.tdi_30_653 .tdb-normal-menu ul ul{
                    margin-top: -10px;
                }.tdi_30_653 .tdb-menu .tdb-normal-menu ul,
                .tdi_30_653 .td-pulldown-filter-list{
                    padding: 10px ;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_30_653 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_30_653 .td-pulldown-filter-list li a{
                    padding: 2px 10px;
                
					border-radius: 3px;
				
                    color: rgba(0,0,0,0.61);
                
                    font-family:Titillium Web !important;font-size:12px !important;font-weight:600 !important;
                }.tdi_30_653 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_30_653:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_30_653 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_30_653 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_30_653 .td-pulldown-filter-list {
                        left: auto;
                        right: -5px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_653 .tdb-menu > li > a,
                .tdi_30_653 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_653 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_30_653 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_30_653 .tdb-menu > li > a,
                .tdi_30_653 .td-subcat-more,
                .tdi_30_653 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:11px !important;line-height:54px !important;font-weight:600 !important;
                }
}</style><style>.tdi_30_653 .tdb-menu > li.current-menu-item > a,
				.tdi_30_653 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30_653 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30_653 .tdb-menu > li:hover > a,
				.tdi_30_653 .tdb-menu > li.tdb-hover > a,
				.tdi_30_653 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f77ba8;
				}.tdi_30_653 .tdb-menu > li > a:after,
				.tdi_30_653 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_30_653 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30_653 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30_653 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30_653 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30_653 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30_653 .td-pulldown-filter-list li:hover a{
					color: #000000;
				
					background-color: #f2f2f2;
				}</style><div id=tdi_30_653 class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="https://cepkolik.com/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Akıllı Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><div class="tdb-menu-item-text">Telefon Karşılaştırma</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="https://cepkolik.com/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="https://cepkolik.com/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33_01d" class="tdc-row"><div class="vc_row tdi_34_5d0  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_34_5d0,
                .tdi_34_5d0 .tdc-columns{
                    min-height: 0;
                }.tdi_34_5d0,
				.tdi_34_5d0 .tdc-columns{
				    display: block;
				}.tdi_34_5d0 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_36_1c6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_36_1c6{
                    vertical-align: baseline;
                }.tdi_36_1c6 > .wpb_wrapper,
				.tdi_36_1c6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_1c6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_1c6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_1c6{
margin-top:5px !important;
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_37_e3e td_block_template_8 "><style>/* inline tdc_css att */

.tdi_37_e3e{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_e3e{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_37_e3e.td-a-rec{
					text-align: center;
				}.tdi_37_e3e .td-element-style{
					z-index: -1;
				}.tdi_37_e3e .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_818" class="tdc-zone"><div class="tdc_zone tdi_39_d08  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_39_d08{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_40_552" class="tdc-row"><div class="vc_row tdi_41_c68  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_41_c68,
                .tdi_41_c68 .tdc-columns{
                    min-height: 0;
                }.tdi_41_c68,
				.tdi_41_c68 .tdc-columns{
				    display: block;
				}.tdi_41_c68 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_43_8f6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_43_8f6{
                    vertical-align: baseline;
                }.tdi_43_8f6 > .wpb_wrapper,
				.tdi_43_8f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_8f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_8f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="416476" data-autoload-type="same_cat_prev" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
id="template-id-319160"
class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/"                     data-post-edit-url=""                     data-post-title="Redmi K40 Pro ve K40 Pro Plus Tanıtıldı - Fiyatı ve Özellikleri"                ><div id="tdi_44_3d6" class="tdc-zone"><div class="tdc_zone tdi_45_386  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_45_386{
                    min-height: 0;
                }</style><div id="tdi_46_1f1" class="tdc-row"><div class="vc_row tdi_47_a10  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_47_a10,
                .tdi_47_a10 .tdc-columns{
                    min-height: 0;
                }.tdi_47_a10,
				.tdi_47_a10 .tdc-columns{
				    display: block;
				}.tdi_47_a10 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_a10{
padding-top:22px !important;
}

.tdi_47_a10 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_49_4d4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_49_4d4{
                    vertical-align: baseline;
                }.tdi_49_4d4 > .wpb_wrapper,
				.tdi_49_4d4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_4d4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_4d4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50_61f td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50_61f" ><style>/* custom css */
.tdi_50_61f .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_50_61f{
					text-align: left;
				}.tdi_50_61f{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="tdb-entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Redmi K40 Pro ve K40 Pro Plus Tanıtıldı - Fiyatı ve Özellikleri</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/akilli-telefon/",
                                "name": "Akıllı Telefon"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Redmi K40 Pro ve K40 Pro Plus Tanıtıldı - Fiyatı ve Özellikleri"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51_6f1 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51_6f1" ><style>/* custom css */
.tdi_51_6f1 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51_6f1 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_51_6f1{
					text-align: left;
				}.tdi_51_6f1 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_51_6f1 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_51_6f1 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_6f1 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_6f1 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Redmi K40 Pro ve K40 Pro Plus Tanıtıldı &#8211; Fiyatı ve Özellikleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52_181 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52_181" ><style>/* custom css */
.td-theme-wrap .tdi_52_181{
					text-align: left;
				}.tdi_52_181 p{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_181 p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_181 p{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Redmi K40 Pro ve Redmi K40 Pro Plus da bugün satışa sunuldu. İşte telefonların bilinen tüm özellikleri...</p></div></div><div class="td_block_wrap tdb_single_author tdi_53_160 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53_160" ><style>/* inline tdc_css att */

.tdi_53_160{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_53_160{
                    display: inline-block;
                }.tdi_53_160 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_53_160 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_53_160 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_53_160 .tdb-author-by{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54_060 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54_060" ><style>/* inline tdc_css att */

.tdi_54_060{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_54_060 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55_10a td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55_10a" ><style>/* inline tdc_css att */

.tdi_55_10a{
margin-right:22px !important;
}</style><style>/* custom css */
.tdi_55_10a{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_55_10a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-25T22:57:50+03:00">25 Şubat 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56_562 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56_562" ><style>/* custom css */
.tdi_56_562{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56_562 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_56_562 a{
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_57_6a6" class="tdc-row"><div class="vc_row tdi_58_838 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_58_838,
                .tdi_58_838 .tdc-columns{
                    min-height: 0;
                }.tdi_58_838,
				.tdi_58_838 .tdc-columns{
				    display: block;
				}.tdi_58_838 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_60_6d5  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_60_6d5{
                    vertical-align: baseline;
                }.tdi_60_6d5 > .wpb_wrapper,
				.tdi_60_6d5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_6d5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_6d5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61_060 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61_060" ><style>/* custom css */
.tdi_61_060 .td-audio-player{
                    font-size: 12px;
                }.tdi_61_060 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_61_060:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img
width="696"
height="464"
class="entry-thumb"
src="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-696x464.jpg" srcset="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-696x464.jpg 696w, https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-318x212.jpg 318w, https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-506x337.jpg 506w, https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-1068x712.jpg 1068w, https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt="redmi-k40-pro"
title="Redmi-K405"
/></div></div><div class="td_block_wrap tdb_single_content tdi_62_0c0 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_62_0c0" ><style>/* custom css */
.tdi_62_0c0,
                .tdi_62_0c0 > p,
                .tdi_62_0c0 .tdb-block-inner > p{
			        font-family:Titillium Web !important;font-size:17px !important;
		        }.tdi_62_0c0 h1{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 h2{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 h3{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 h4{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 h5{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 h6{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 li{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 .tdb-block-inner blockquote p{
			        font-family:Titillium Web !important;font-size:18px !important;line-height:1 !important;text-transform:lowercase !important;
		        }.tdi_62_0c0 .wp-caption-text,
				.tdi_62_0c0 figcaption{
			        font-family:Titillium Web !important;
		        }.tdi_62_0c0 a{
			        color: #4285f4;
		        }.tdi_62_0c0 .page-nav a,
				.tdi_62_0c0 .page-nav span,
				.tdi_62_0c0 .page-nav > div{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><p><a href="https://cepkolik.com/cep-telefonu/xiaomi-redmi-k40-pro/"><strong>Redmi K40 Pro</strong></a> ve<a href="https://cepkolik.com/cep-telefonu/xiaomi-redmi-k40-pro-plus/"><strong> Redmi K40 Pro Plus </strong></a>da bugün duyuruldu. Bu ikisi, daha güçlü işlemciler ve daha iyi bir performans sunan kameralara sahip olduğu için biraz daha pahalılar.</p><h2 id="h-tasar-m">Tasarım</h2><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="1279128473"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Redmi K40 Pro ve Redmi K40 Pro Plus, <a href="https://cepkolik.com/cep-telefonu/xiaomi-redmi-k40/"><strong>Redmi K40&#8217;a</strong></a> benzer bir tasarıma sahip. Bununla birlikte, <strong>arka kamera muhafazası daha büyük</strong> ve renk kaplaması biraz daha farklı. Sahiden de göz kamaştırıcı!</p><h2 id="h-teknik-zellikler">Teknik Özellikler</h2><p>Redmi K40 Pro ve K40 Pro Plus modelleri, Redmi K40 ile aynı<strong> 6,67 inç E4 AMOLED </strong>ekrana sahip. Yenileme hızı ve dokunma örnekleme hızı da sırasıyla 120Hz ve <strong>360Hz </strong>arasında bulunuyor. Ekranları, <strong>DisplayMate&#8217;ten A + derecesi </strong>alıyor.</p><p>İki telefonda, Redmi K40 Pro Plus için <strong>12GB RAM</strong> ve Redmi K40 Pro&#8217;da <strong>6GB veya 8GB LPDDR5 RAM ile eşleştirilmiş bir Snapdragon 888 işlemci </strong>bulunuyor. Pro Plus modeli için depolama kapasitesi<strong> 256 GB</strong> iken, Pro modeli <strong>128 GB ve 256 GB</strong> seçeneklerle satışa sunuluyor.</p><p>Xiaomi&#8217;nin iddia ettiği<strong> 33W hızlı şarj</strong> desteği ile aynı <strong>4520mAh</strong> bataryayı, geleneksel 55W hızlı şarjı sunan telefonlar, <strong>Quick Charge 3.0+ ve USB PD 3.0</strong> desteği de bulunduruyor.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="696" height="510" src="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro.jpg" alt="redmi-k40-pro" class="wp-image-416479" srcset="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro.jpg 696w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro-289x212.jpg 289w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro-460x337.jpg 460w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div><p>İki telefonda stereo hoparlör,<strong> Dolby Atmos, Yüksek Çözünürlüklü Ses, Yüksek Çözünürlüklü Kablosuz Ses, NFC, bir IR blaster</strong> ve bir X ekseni doğrusal motor bulunuyor. Redmi K40 serisinin tüm modellerinde ayrıca bir<strong> IP53 derecesi </strong>ve yana monte edilmiş bir parmak izi tarayıcı yer alıyor. Pro modellerde <strong>Bluetooth 5.2 ve WiFi 6E desteği</strong> de var.</p><h2 id="h-kamera">Kamera</h2><p>Kameralar, üç model arasında ayırt edici bir özellik olarak karşımıza çıkıyor. Pro Plus modeli, ana arka kamerası olarak<strong> 7P lensli 108MP f/1.75 Samsung ISOCELL HM2</strong> sensörüne sahip.<strong> 9&#8217;u 1 arada</strong> piksel gruplamasına ve<strong> 2,1 µm piksel</strong> boyutuna sahip <strong>1/1,52 inç sensör</strong> boyutu sunuyor.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="696" height="510" src="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro2.jpg" alt="redmi-k40-pro" class="wp-image-416480" srcset="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro2.jpg 696w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro2-289x212.jpg 289w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro2-460x337.jpg 460w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div><p>Redmi K40 Pro&#8217;nun ana kamerası ise, <strong>1/1.7 inçlik</strong> sensör boyutuna, 1.6 µm piksel boyutuna ve 6P lense sahip <strong>64MP f/1.89 sensörden </strong>oluşuyor. Pro Plus modelinin 108MP sensörü 8K&#8217;da kayıt yapabiliyor. Pro model telefonlardaki diğer iki arka kamera, <strong>8MP ultra geniş açılı kamera</strong> ve 5MP telefoto kamera olarak belirtiliyor. Ayrıca 1080p ve ağır çekimde kayıt yapabilen 20MP ön kamera da sunuyorlar.</p><h2 id="h-fiyat-ve-renk-se-enekleri">Fiyat ve Renk Seçenekleri</h2><p>Redmi K40 Pro +, <strong>12GB RAM + 256GB </strong>sürümü için yaklaşık 573 dolar fiyat etiketi sunuyor.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="696" height="644" src="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro4.jpg" alt="redmi-k40-pro" class="wp-image-416481" srcset="https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro4.jpg 696w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro4-229x212.jpg 229w, https://cepkolik.com/wp-content/uploads/2021/02/redmi-k40-pro4-364x337.jpg 364w" sizes="(max-width: 696px) 100vw, 696px" /></figure></div><p>Üç konfigürasyonla gelen Redmi K40 Pro&#8217;nun fiyatı ise şu şekilde:</p><p>6 GB RAM + 128 GB = 434 dolar<br>8 GB RAM + 128 GB = 465 dolar<br>8 GB RAM + 256 GB = 511 dolar.</p><p>Her iki telefon da<strong> siyah, beyaz ve mavi</strong> renk seçeneğiyle raflarda yerini alacak.</p></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_63_686 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63_686" ><style>.tdi_63_686{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}.tdi_64_3c1 .tdm-descr{
					font-size:14px !important;
				}</style><div class="td-block-width tds-call-to-action2 tdi_64_3c1"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"><style>.tdi_65_855 .tdm-title{
					font-family:Titillium Web !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_65_855"><h3 class="tdm-title tdm-title-sm">Bizi Youtube'ta takip et! Süpriz Hediye Kazan!!</h3></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col"><style>body .tdi_66_861{
					background-color: #ff0100;
				}body .tdi_66_861:before{
					background-color: #ff0100;
				}body .tdi_66_861:hover .tdm-btn-text,
				body .tdi_66_861:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_66_861 i{
					font-size: 18px;
				}.tdi_66_861 i:last-child{
					margin-left: 3px;
				}.tdi_66_861{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_861,
				.tdi_66_861:before{
					border-radius: 4px;
				}
}</style><div class="tds-button td-fix-index"><a
href="https://www.youtube.com/cepkolik/?sub_confirmation=1"
class="tds-button1 tdm-btn tdm-btn-md tdi_66_861"  target="_blank"  data-ga-event-cat="Youtube"  data-ga-event-action="Tiklama"  data-ga-event-label="Haber ici Youtube" ><span class="tdm-btn-text">Cepkolik</span><i class="td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_69_17c td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69_17c" ><style>/* custom css */
.tdi_69_17c span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_69_17c a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_17c a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_17c a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69_17c a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/redmi-k40-pro-plus/">redmi k40 pro plus</a></li><li><a href="https://cepkolik.com/etiket/xiaomi/">xiaomi</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_663  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_71_663{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_72_26a td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_72_26a" ><style>/* custom css */
.tdi_72_26a .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_72_26a .td-social-network{
					font-family:Titillium Web !important;
				}</style><div id="tdi_72_26a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Redmi+K40+Pro+ve+K40+Pro+Plus+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri&url=https%3A%2F%2Fcepkolik.com%2Fredmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fredmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Redmi+K40+Pro+ve+K40+Pro+Plus+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri %0A%0A https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/&title=Redmi+K40+Pro+ve+K40+Pro+Plus+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_26a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_74_163  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_74_163{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_163{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_comments tdi_75_0a1 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75_0a1" ><style>/* custom css */
.tdi_75_0a1 .comment-link{
                    display: inline-block;
                }.tdi_75_0a1 .comment{
                    border-bottom-style: dashed;
                }.tdi_75_0a1 .comment .children{
                    border-top-style: dashed;
                }.tdi_75_0a1 .td-block-title a,
				.tdi_75_0a1 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 cite{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-link,
				.tdi_75_0a1 .comment-edit-link{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-content p{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-reply-link{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-reply-title{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 input[type=text],
                .tdi_75_0a1 textarea{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-form .submit{
					font-family:Titillium Web !important;
				}.tdi_75_0a1 .comment-form-cookies-consent label,
                .tdi_75_0a1 .logged-in-as,
                .tdi_75_0a1 .logged-in-as a,
                .tdi_75_0a1 .td-closed-comments{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Yorum:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="İsim:"
type="text"
value=""
size="30"
/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="E-Posta:"
type="text"
value=""
size="30"
/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Website:"
type="text"
value=""
size="30"
/></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='416476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_77_269  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_77_269{
                    vertical-align: baseline;
                }.tdi_77_269 > .wpb_wrapper,
				.tdi_77_269 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_269 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_269 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_78_110 td_block_template_8 "><style>/* custom css */
.tdi_78_110.td-a-rec{
					text-align: center;
				}.tdi_78_110 .td-element-style{
					z-index: -1;
				}.tdi_78_110.td-a-rec-img{
				    text-align: left;
				}.tdi_78_110.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_78_110.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7139805720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7139805720"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }</script> </div><div class="td_block_wrap td_flex_block_5 tdi_79_801 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_79_801" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_801{
display:none !important;
}
}</style><style>/* custom css */
.tdi_79_801 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_79_801 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_79_801 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_79_801 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_79_801 .entry-thumb{
					background-position: center 50%;
				}.tdi_79_801 .td-post-vid-time{
					display: block;
				}.tdi_79_801 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_79_801 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_79_801 .td-post-category{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-post-author-name{
					display: inline-block;
				}.tdi_79_801 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_79_801 .td-post-date,
				.tdi_79_801 .td-post-author-name span{
					display: none;
				}.tdi_79_801 .entry-review-stars{
					display: none;
				}.tdi_79_801 .td-icon-star,
                .tdi_79_801 .td-icon-star-empty,
                .tdi_79_801 .td-icon-star-half{
					font-size: 15px;
				}.tdi_79_801 .td-module-comments{
					display: block;
				}.tdi_79_801 .td-read-more{
					display: none;
				}.tdi_79_801 .td-block-title a,
				.tdi_79_801 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-subcat-list a,
				.tdi_79_801 .td-subcat-dropdown span,
				.tdi_79_801 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_79_801 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-editor-date,
				.tdi_79_801 .td-editor-date .td-post-author-name,
				.tdi_79_801 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}.tdi_79_801 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_79_801 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_801 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_801 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_801 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_801 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_801 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_801 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_801 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79_801 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79_801 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79_801 .td-module-container:before{
					bottom: -18px;
				}
}</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_79_801 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/" rel="bookmark" class="td-image-wrap " title="Redmi K40 Pro ve K40 Pro Plus Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K405-1-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/" rel="bookmark" title="Redmi K40 Pro ve K40 Pro Plus Tanıtıldı &#8211; Fiyatı ve Özellikleri">Redmi K40 Pro ve K40 Pro Plus Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Redmi K40 Pro ve Redmi K40 Pro Plus da bugün duyuruldu. Bu ikisi, daha güçlü işlemciler ve daha iyi bir performans sunan kameralara sahip...</div><div class="td-read-more"><a href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-k40-tanitildi-fiyati-ve-ozellikleri-416469/" rel="bookmark" class="td-image-wrap " title="Redmi K40 Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-K403-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-k40-tanitildi-fiyati-ve-ozellikleri-416469/" rel="bookmark" title="Redmi K40 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Redmi K40 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Xiaomi, tabanlı Redmi, bugün Redmi K40, Redmi K40 Pro ve Redmi K40 Pro Plus olmak üzere üç telefona sahip K40 serisini duyurdu. Temel model...</div><div class="td-read-more"><a href="https://cepkolik.com/redmi-k40-tanitildi-fiyati-ve-ozellikleri-416469/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmibook-pro-14-ve-15-inc-tanitildi-fiyati-ve-ozellikleri-416462/" rel="bookmark" class="td-image-wrap " title="RedmiBook Pro 14 ve 15 inç Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2021/02/RedmiBook-Pro-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmibook-pro-14-ve-15-inc-tanitildi-fiyati-ve-ozellikleri-416462/" rel="bookmark" title="RedmiBook Pro 14 ve 15 inç Tanıtıldı &#8211; Fiyatı ve Özellikleri">RedmiBook Pro 14 ve 15 inç Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Xiaomi, bugün RedmiBook Pro&#039;yu piyasaya sürdü. 697 dolar fiyattan başlayan dizüstü bilgisayarlar Intel 11. nesil işlemcilere, 3.2K&#039;ya kadar ekrana ve daha birçok özelliğe sahip.RedmiBook...</div><div class="td-read-more"><a href="https://cepkolik.com/redmibook-pro-14-ve-15-inc-tanitildi-fiyati-ve-ozellikleri-416462/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-airdots-3-tanitildi-fiyati-ve-ozellikleri-416458/" rel="bookmark" class="td-image-wrap " title="Redmi AirDots 3 Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-Airdots-33-696x462.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-airdots-3-tanitildi-fiyati-ve-ozellikleri-416458/" rel="bookmark" title="Redmi AirDots 3 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Redmi AirDots 3 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Xiaomi, bugün Redmi K40 amiral gemisi akıllı telefonunun piyasaya sürdü ve beraberinde RedmiBook Pro dizüstü bilgisayar ve Redmi AirDots 3 TWS kulaklıkları gibi birkaç...</div><div class="td-read-more"><a href="https://cepkolik.com/redmi-airdots-3-tanitildi-fiyati-ve-ozellikleri-416458/">Devamını Oku</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-max-tv-86-inclik-devasa-bir-ekranla-piyasaya-suruldu-416453/" rel="bookmark" class="td-image-wrap " title="Redmi Max TV, 86 İnçlik Devasa Bir Ekranla Piyasaya Sürüldü!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2021/02/Redmi-Max-TV-1-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-max-tv-86-inclik-devasa-bir-ekranla-piyasaya-suruldu-416453/" rel="bookmark" title="Redmi Max TV, 86 İnçlik Devasa Bir Ekranla Piyasaya Sürüldü!">Redmi Max TV, 86 İnçlik Devasa Bir Ekranla Piyasaya Sürüldü!</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Xiaomi bugün Redmi K40 serisinin yanı sıra üç diğer ürününü de piyasaya sürdü. Teknoloji devi, Pro 14/15 model RedmiBook serisini, Redmi Max TV 86...</div><div class="td-read-more"><a href="https://cepkolik.com/redmi-max-tv-86-inclik-devasa-bir-ekranla-piyasaya-suruldu-416453/">Devamını Oku</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_80_146" class="tdc-zone"><div class="tdc_zone tdi_81_446  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_81_446{
                    min-height: 0;
                }</style><div id="tdi_82_96b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_138  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_83_138,
                .tdi_83_138 .tdc-columns{
                    min-height: 0;
                }.tdi_83_138,
				.tdi_83_138 .tdc-columns{
				    display: block;
				}.tdi_83_138 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_83_138.tdc-row-content-vert-center,
                    .tdi_83_138.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_83_138.tdc-row-content-vert-bottom,
                    .tdi_83_138.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_83_138.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_83_138.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_83_138 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83_138 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_83_138 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83_138 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_83_138{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_83_138 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_138{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_138{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_138{
padding-top:20px !important;
padding-bottom:40px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}</style><div class="tdi_82_96b_rand_style td-element-style" ><style>.tdi_82_96b_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column tdi_85_132  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_85_132{
                    vertical-align: baseline;
                }.tdi_85_132 > .wpb_wrapper,
				.tdi_85_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_86_868 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_86_868"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_86_868{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_868{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_86_868 .td_block_inner{
                    text-align: center;
                }.tdi_86_868 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_86_868 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_868 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_86_868 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_868 .tdb-menu > li > a,
                .tdi_86_868 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_86_868 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_868 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_86_868 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_868 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_86_868 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_86_868 .tdb-menu > li > a,
                .tdi_86_868 .td-subcat-more,
                .tdi_86_868 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_86_868 .tdb-menu .tdb-normal-menu ul,
                .tdi_86_868 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_86_868 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_86_868 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_868 .td-pulldown-filter-list li a{
                    font-family:Titillium Web !important;
                }.tdi_86_868 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_868 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_86_868 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_868 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_86_868 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_868 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_86_868 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_868 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_86_868 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_868 .tdb-menu > li > a,
                .tdi_86_868 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_868 .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_86_868 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_86_868 .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_86_868 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_86_868 .tdb-menu > li > a,
                .tdi_86_868 .td-subcat-more,
                .tdi_86_868 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}</style><style>.tdi_86_868 .tdb-menu > li.current-menu-item > a,
				.tdi_86_868 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_86_868 .tdb-menu > li.current-category-ancestor > a,
				.tdi_86_868 .tdb-menu > li:hover > a,
				.tdi_86_868 .tdb-menu > li.tdb-hover > a,
				.tdi_86_868 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_86_868 .tdb-menu > li > a:after,
				.tdi_86_868 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_86_868 .tdb-menu > li.current-menu-item > a:after,
				.tdi_86_868 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_86_868 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_86_868 .tdb-menu > li:hover > a:after,
				.tdi_86_868 .tdb-menu > li.tdb-hover > a:after,
				.tdi_86_868 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}</style><style></style><div id=tdi_86_868 class="td_block_inner td-fix-index"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_d6f tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_89_d6f" ><style>/* custom css */
.tdi_89_d6f .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_d6f .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_d6f .tdm-descr{
					font-family:Titillium Web !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}
}</style><p class="tdm-descr">Copyright @ Cepkolik.com 2014</p></div></div></div></div></div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.telefon-kutu {
    padding-left: 7px !important;
    padding-right: 5px !important;
}

.artilar {
    background-color: #ededed;
    text-align: center;
}

.td-scroll-up{
Display:none;
}

td-block-title, h4 {
    font-family: Titillium Web;
}

#cookie-notice .cn-button {
 font-family: Titillium Web;
}

.h3ftd {
    
    font-size: 16px;
    line-height: 15px;
    float: left;
    font-weight: 700;
    font-family: titillium web;
    margin: 2px;
    color: #ffffff
}


.telefon-arsiv {
    border: 1px solid #ededed;
    margin-top: 20px;
}

.text-right text-muted {
display: none;
}

.egg-container h4, .egg-container .h4 {
    font-size: 18px;
    display: none;
}

.egg-container .text-muted {
    display: none;
}


.egg-container .table {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.telefon-kutu {
    padding-left: 0px !important;
}

/* PART 1 - Before Lazy Load */
img[data-lazyloaded]{
	opacity: 0;
}

#myModal .bottom-row .right-column {
    background-color: white;
}

#myModal .bottom-row .left-column {
    z-index: 99;
}

#myModal .bottom-row {
    width: 100%;
}
}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://cepkolik.com/redmi-k40-pro-ve-k40-pro-plus-tanitildi-fiyati-ve-ozellikleri-416476/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/underscore.min.js' id='underscore-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> <script type='text/javascript' id='cookie-notice-front-js-extra' src="data:text/javascript;base64,dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvY2Vwa29saWsuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6ImU0NWQ3ZjM3NjQiLCJoaWRlRWZmZWN0Ijoibm9uZSIsInBvc2l0aW9uIjoiYm90dG9tIiwib25TY3JvbGwiOiIwIiwib25TY3JvbGxPZmZzZXQiOiIxMDAiLCJvbkNsaWNrIjoiMCIsImNvb2tpZU5hbWUiOiJjb29raWVfbm90aWNlX2FjY2VwdGVkIiwiY29va2llVGltZSI6IjI1OTIwMDAiLCJjb29raWVUaW1lUmVqZWN0ZWQiOiIyNTkyMDAwIiwiY29va2llUGF0aCI6IlwvIiwiY29va2llRG9tYWluIjoiIiwicmVkaXJlY3Rpb24iOiIwIiwiY2FjaGUiOiIxIiwicmVmdXNlIjoiMCIsInJldm9rZUNvb2tpZXMiOiIwIiwicmV2b2tlQ29va2llc09wdCI6ImF1dG9tYXRpYyIsInNlY3VyZSI6IjEifTs=" defer></script> 
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript> <script src="data:text/javascript;base64,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" defer></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.75);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Tamam">Tamam</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Tamam"></a></div></div>
 <script data-no-optimize="1">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</script><script data-optimized="1" src="https://cepkolik.com/wp-content/litespeed/cssjs/1fc28.js?0b4af" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-02-25 21:26:45 -->
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-26 00:26:45 -->