<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://cepkolik.com/wp-content/cache/autoptimize/css/autoptimize_c314071f0674054e2589984dafc97cfd.css" rel="stylesheet" /><title>Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"27f6f9b5e5","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script> <meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Geçen haftalarda ortaya çıkan sızıntıların ardından Samsung, şirketin en son Android Go sürümü akıllı telefonu Samsung Galaxy A2 Core modelini tanıttı."/><link rel="canonical" href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik" /><meta property="og:description" content="Geçen haftalarda ortaya çıkan sızıntıların ardından Samsung, şirketin en son Android Go sürümü akıllı telefonu Samsung Galaxy A2 Core modelini tanıttı." /><meta property="og:url" content="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:tag" content="Samsung Galaxy A2 Core" /><meta property="article:tag" content="Samsung Galaxy A2 Core çıkış tarihi" /><meta property="article:tag" content="Samsung Galaxy A2 Core fiyatı" /><meta property="article:tag" content="Samsung Galaxy A2 Core özellikleri" /><meta property="article:section" content="Akıllı Telefon" /><meta property="article:published_time" content="2019-04-15T14:18:32+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg" /><meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="374" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Geçen haftalarda ortaya çıkan sızıntıların ardından Samsung, şirketin en son Android Go sürümü akıllı telefonu Samsung Galaxy A2 Core modelini tanıttı." /><meta name="twitter:title" content="Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"@id":"https://cepkolik.com/#organization","name":"Cepkolik","logo":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/","name":"Samsung Galaxy A2 Core Tan\u0131t\u0131ld\u0131 &#8211; Fiyat\u0131 ve \u00d6zellikleri"}}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri yorum beslemesi" href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/feed/" /> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=272200' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"cc5bac301f","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"cc5bac301f","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cepkolik.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/?amp">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-9809059367892414", enable_page_level_ads: true });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21267887/cepkolik-masthead', [970, 250], 'div-gpt-ad-1553283224190-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-272200 single-format-standard samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri global-block-template-1 tdb_template_222156  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/">Haberler</a></li><li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183371" class="menu_tel menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara.." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div> <br> <br> <br><form id="search_form_mobile" action="" method="post" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara.."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5cb4a7c9a1430" class="tdc-zone"><div class="tdc_zone td_uid_1_5cb4a7c9a3c90_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5cb4a7c9a3c90_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5cb4a7c9a3c90_rand{
position:relative;
}
}</style><div class="td_uid_1_5cb4a7c9a1430_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5cb4a7c9a1430_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5cb4a7c9a3f8d" class="tdc-row"><div class="vc_row td_uid_2_5cb4a7c9a3fda_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5cb4a7c9a3fda_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5cb4a7c9a3fda_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5cb4a7c9a3fda_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5cb4a7c9a42bd_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5cb4a7c9a42bd_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5cb4a7c9a42bd_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5cb4a7c9a42bd_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5cb4a7c9a4489_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5cb4a7c9a4489" ><style>/* custom css */
.td_uid_4_5cb4a7c9a4489_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5cb4a7c9a4489_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5cb4a7c9a4489_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5cb4a7c9a4489_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5cb4a7c9a4489_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5cb4a7c9a4489_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5cb4a7c9a46f3_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5cb4a7c9a46f3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5cb4a7c9a46f3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5cb4a7c9a46f3_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5cb4a7c9a48d1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5cb4a7c9a48d1" ><style>/* custom css */
.td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-a,
                .td_uid_6_5cb4a7c9a48d1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-a,
                .td_uid_6_5cb4a7c9a48d1_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-a,
                .td_uid_6_5cb4a7c9a48d1_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5cb4a7c9a48d1_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5cb4a7c9b41ff_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5cb4a7c9b41ff_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5cb4a7c9b41ff_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5cb4a7c9b41ff_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5cb4a7c9b440b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5cb4a7c9b440b" ><style>/* custom css */
.td_uid_8_5cb4a7c9b440b_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5cb4a7c9b440b_rand {
                    float: right;
                }
                
                .td_uid_8_5cb4a7c9b440b_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5cb4a7c9b440b_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5cb4a7c9b440b_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5cb4a7c9b45d8" class="tdc-row"><div class="vc_row td_uid_9_5cb4a7c9b4664_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_9_5cb4a7c9b4664_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5cb4a7c9b4664_rand{
padding-bottom:0px !important;
position:relative;
}
}</style><div class="td_uid_6_5cb4a7c9b45d8_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5cb4a7c9b45d8_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column td_uid_10_5cb4a7c9b48e7_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5cb4a7c9b48e7_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5cb4a7c9b4a62_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5cb4a7c9b4a62_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_12_5cb4a7c9b5749_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5cb4a7c9b5749_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_13_5cb4a7c9b59be_rand td_block_template_1 "><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5cb4a7c9b59be_rand{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.td_uid_13_5cb4a7c9b59be_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5cb4a7c9b59be_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5cb4a7c9b5f16" class="tdc-zone"><div class="tdc_zone td_uid_14_5cb4a7c9b5f64_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5cb4a7c9b5f64_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5cb4a7c9b5f64_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_14_5cb4a7c9b5f64_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5cb4a7c9b5f64_rand{
position:relative;
}
}</style><div class="td_uid_10_5cb4a7c9b5f16_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5cb4a7c9b5f16_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5cb4a7c9b61d8" class="tdc-row"><div class="vc_row td_uid_15_5cb4a7c9b6226_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5cb4a7c9b6226_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5cb4a7c9b6226_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5cb4a7c9b6226_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5cb4a7c9b64fe_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5cb4a7c9b64fe_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5cb4a7c9b64fe_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5cb4a7c9b64fe_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5cb4a7c9b66d9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5cb4a7c9b66d9" ><style>/* custom css */
.td_uid_17_5cb4a7c9b66d9_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5cb4a7c9b66d9_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5cb4a7c9b66d9_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5cb4a7c9b66d9_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5cb4a7c9b66d9_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5cb4a7c9b66d9_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5cb4a7c9b75a7_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5cb4a7c9b75a7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5cb4a7c9b75a7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5cb4a7c9b75a7_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5cb4a7c9b78cc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5cb4a7c9b78cc" ><style>/* custom css */
.td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-a,
                .td_uid_19_5cb4a7c9b78cc_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-a,
                .td_uid_19_5cb4a7c9b78cc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-a,
                .td_uid_19_5cb4a7c9b78cc_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5cb4a7c9b78cc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5cb4a7c9c5cff_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5cb4a7c9c5cff_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5cb4a7c9c5cff_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5cb4a7c9c5cff_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5cb4a7c9c5ec3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5cb4a7c9c5ec3" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5cb4a7c9c5ec3_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5cb4a7c9c5ec3_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5cb4a7c9c5ec3_rand {
                    float: right;
                }
                
                .td_uid_21_5cb4a7c9c5ec3_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5cb4a7c9c5ec3_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5cb4a7c9c5ec3_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5cb4a7c9c6167" class="tdc-zone"><div class="tdc_zone td_uid_22_5cb4a7c9c61b8_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_22_5cb4a7c9c61b8_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5cb4a7c9c63ca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5cb4a7c9c6424_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5cb4a7c9c6424_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5cb4a7c9c6424_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5cb4a7c9c6424_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                .td_uid_23_5cb4a7c9c6424_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-center,
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5cb4a7c9c6424_rand,
	                .td_uid_23_5cb4a7c9c6424_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5cb4a7c9c6424_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5cb4a7c9c6424_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5cb4a7c9c6424_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5cb4a7c9c6424_rand{
position:relative;
}

.td_uid_23_5cb4a7c9c6424_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5cb4a7c9c63ca_rand_style td-element-style" ><style>.td_uid_16_5cb4a7c9c63ca_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5cb4a7c9c63ca_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5cb4a7c9c685f_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><style scoped>/* custom css */
.td_uid_24_5cb4a7c9c685f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5cb4a7c9c6aaf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5cb4a7c9c6aaf" ><style>/* inline tdc_css att */

.td_uid_25_5cb4a7c9c6aaf_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5cb4a7c9c6aaf_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-a,
                .td_uid_25_5cb4a7c9c6aaf_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-a,
                .td_uid_25_5cb4a7c9c6aaf_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-a,
                .td_uid_25_5cb4a7c9c6aaf_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_25_5cb4a7c9c6aaf_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5cb4a7c9d9f19_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5cb4a7c9d9f19" ><style>/* inline tdc_css att */

.td_uid_26_5cb4a7c9d9f19_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5cb4a7c9d9f19_rand {
					max-width: 280px;
				}
				
				.td_uid_26_5cb4a7c9d9f19_rand {
					display: inline-block;
				}
				
				.td_uid_26_5cb4a7c9d9f19_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5cb4a7c9d9f19_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5cb4a7c9d9f19_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5cb4a7c9d9f19_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5cb4a7c9d9f19_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5cb4a7c9d9f19_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5cb4a7c9d9f19_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5cb4a7c9d9f19_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5cb4a7c9dadef_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5cb4a7c9dadef"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5cb4a7c9dadef_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5cb4a7c9dadef_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5cb4a7c9dadef_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5cb4a7c9dadef_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a,
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_27_5cb4a7c9dadef_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_27_5cb4a7c9dadef_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5cb4a7c9dadef_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a:after,
				.td_uid_27_5cb4a7c9dadef_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5cb4a7c9dadef_rand .tdb-menu > li > a:after,
				.td_uid_27_5cb4a7c9dadef_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5cb4a7c9dadef class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5cb4a7c9de1af" class="tdc-row"><div class="vc_row td_uid_30_5cb4a7c9de204_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5cb4a7c9de204_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5cb4a7c9de204_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5cb4a7c9de204_rand {
                    min-height: 0;
                }

                
                #td_uid_18_5cb4a7c9de1af.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-center,
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5cb4a7c9de204_rand,
	                .td_uid_30_5cb4a7c9de204_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5cb4a7c9de204_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5cb4a7c9de204_rand{
padding-top:24px !important;
}

.td_uid_30_5cb4a7c9de204_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5cb4a7c9de204_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5cb4a7c9de593_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5cb4a7c9de593_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5cb4a7c9de593_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_32_5cb4a7c9de7c7_rand td_block_template_1 "><style>/* inline tdc_css att */

.td_uid_32_5cb4a7c9de7c7_rand{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5cb4a7c9de7c7_rand{
margin-top:5px !important;
}
}</style><style>/* custom css */
.td_uid_32_5cb4a7c9de7c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_32_5cb4a7c9de7c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="3170676480"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5cb4a7c9dee49" class="tdc-zone"><div class="tdc_zone td_uid_33_5cb4a7c9deeab_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5cb4a7c9deeab_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5cb4a7c9df3cd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5cb4a7c9df42c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5cb4a7c9df42c_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5cb4a7c9df42c_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5cb4a7c9df42c_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-center,
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5cb4a7c9df42c_rand,
	                .td_uid_34_5cb4a7c9df42c_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5cb4a7c9df42c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5cb4a7c9df42c_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5cb4a7c9df42c_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5cb4a7c9df42c_rand{
position:relative;
}

.td_uid_34_5cb4a7c9df42c_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5cb4a7c9df3cd_rand_style td-element-style" ><style>.td_uid_21_5cb4a7c9df3cd_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5cb4a7c9df3cd_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5cb4a7c9df88a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5cb4a7c9df88a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5cb4a7c9dfadc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5cb4a7c9dfadc" ><style>/* inline tdc_css att */

.td_uid_36_5cb4a7c9dfadc_rand{
margin-right:5px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5cb4a7c9dfadc_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-a,
                .td_uid_36_5cb4a7c9dfadc_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-a,
                .td_uid_36_5cb4a7c9dfadc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-a,
                .td_uid_36_5cb4a7c9dfadc_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5cb4a7c9dfadc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5cb4a7c9edeb9_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5cb4a7c9edeb9"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_37_5cb4a7c9edeb9_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_37_5cb4a7c9edeb9_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more {
                    padding: 0 8px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more {
                    line-height: 50px;
                }
                
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5cb4a7c9edeb9_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a,
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
                
                .td_uid_37_5cb4a7c9edeb9_rand .td-subcat-more {
                    line-height: 60px;
                }
}</style><div class="td_uid_37_5cb4a7c9edeb9_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_37_5cb4a7c9edeb9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a:after,
				.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu > li > a:after,
				.td_uid_37_5cb4a7c9edeb9_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_37_5cb4a7c9edeb9 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Cep Telefonları" href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu_tel menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon td-icon-menu-down"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_sticky_pena td_uid_40_5cb4a7c9f181e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5cb4a7c9f181e" ><style>/* inline tdc_css att */

.td_uid_40_5cb4a7c9f181e_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5cb4a7c9f181e_rand {
					max-width: 280px;
				}
				
				.td_uid_40_5cb4a7c9f181e_rand {
					display: inline-block;
				}
				
				.td_uid_40_5cb4a7c9f181e_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5cb4a7c9f181e_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5cb4a7c9f181e_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5cb4a7c9f181e_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5cb4a7c9f181e_rand .tdb-search-msg {
					margin-top: 11px;
				}
				
				
				
                .td_uid_40_5cb4a7c9f181e_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_form_sticky" action="" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txt_sticky" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_sticky"></div><input id="post_who_sticky" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="272200" data-autoload-type="" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
 id="template-id-222156"
 class="post-222156 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/"                     data-post-edit-url=""                     data-post-title="Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri"                ><div id="td_uid_23_5cb4a7ca036b4" class="tdc-zone"><div class="tdc_zone td_uid_41_5cb4a7ca0370a_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_41_5cb4a7ca0370a_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5cb4a7ca039e1" class="tdc-row"><div class="vc_row td_uid_42_5cb4a7ca03a05_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_42_5cb4a7ca03a05_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_42_5cb4a7ca03a05_rand{
padding-top:22px !important;
}

.td_uid_42_5cb4a7ca03a05_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_43_5cb4a7ca03d27_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_43_5cb4a7ca03d27_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_44_5cb4a7ca03f8b_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_44_5cb4a7ca03f8b" ><style>/* custom css */
.td_uid_44_5cb4a7ca03f8b_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_44_5cb4a7ca03f8b_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_44_5cb4a7ca03f8b_rand {
					text-align: left;
				}
				
				.td_uid_44_5cb4a7ca03f8b_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="tdb-entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/akilli-telefon/",
                                "name": "Akıllı Telefon"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_45_5cb4a7ca045aa_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5cb4a7ca045aa" ><style>/* custom css */
.td_uid_45_5cb4a7ca045aa_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_45_5cb4a7ca045aa_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_45_5cb4a7ca045aa_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_45_5cb4a7ca045aa_rand {
					text-align: left;
				}
				.td_uid_45_5cb4a7ca045aa_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_45_5cb4a7ca045aa_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:44px !important;line-height:1.2 !important;
				}
				
				.td_uid_45_5cb4a7ca045aa_rand .tdb-first-letter {
					font-family:Titillium Web !important;
				}
				
				.td_uid_45_5cb4a7ca045aa_rand .tdb-add-text {
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5cb4a7ca045aa_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_45_5cb4a7ca045aa_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_46_5cb4a7ca04ceb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5cb4a7ca04ceb" ><style>/* custom css */
.td-theme-wrap .td_uid_46_5cb4a7ca04ceb_rand {
					text-align: left;
				}
				
				.td_uid_46_5cb4a7ca04ceb_rand p {
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5cb4a7ca04ceb_rand p {
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_46_5cb4a7ca04ceb_rand p {
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Android Pie işletim sistemine sahip olmasına rağmen, bir giriş telefonu olan Samsung Galaxy A2 Core tanıtıldı....</p></div></div><div class="td_block_wrap tdb_single_author td_uid_47_5cb4a7ca04ff8_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_47_5cb4a7ca04ff8" ><style>/* inline tdc_css att */

.td_uid_47_5cb4a7ca04ff8_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_47_5cb4a7ca04ff8_rand {
                    display: inline-block;
                }

                
                .td_uid_47_5cb4a7ca04ff8_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_47_5cb4a7ca04ff8_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_47_5cb4a7ca04ff8_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_47_5cb4a7ca04ff8_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_47_5cb4a7ca04ff8_rand .tdb-author-by {
					font-family:Titillium Web !important;
				}
				
				.td_uid_47_5cb4a7ca04ff8_rand .tdb-author-name {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://cepkolik.com/author/apsisxcoder/"></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_48_5cb4a7ca055bd_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5cb4a7ca055bd" ><style>/* inline tdc_css att */

.td_uid_48_5cb4a7ca055bd_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_48_5cb4a7ca055bd_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_49_5cb4a7ca06831_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_49_5cb4a7ca06831" ><style>/* inline tdc_css att */

.td_uid_49_5cb4a7ca06831_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_49_5cb4a7ca06831_rand {
                    display: inline-block;
                }
                
				.td_uid_49_5cb4a7ca06831_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-04-15T17:18:32+00:00" >15 Nisan 2019</time></div></div><div class="td_block_wrap tdb_single_post_views td_uid_50_5cb4a7ca06c8e_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_50_5cb4a7ca06c8e" ><style>/* inline tdc_css att */

.td_uid_50_5cb4a7ca06c8e_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_50_5cb4a7ca06c8e_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5cb4a7ca06c8e_rand i {
                    font-size: 14px;
                }
                
                .td_uid_50_5cb4a7ca06c8e_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_50_5cb4a7ca06c8e_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-272200">5</span></div></div><div class="td_block_wrap tdb_single_comments_count td_uid_51_5cb4a7ca07002_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_51_5cb4a7ca07002" ><style>/* custom css */
.td_uid_51_5cb4a7ca07002_rand {
                    display: inline-block;
                }                
                
                .td_uid_51_5cb4a7ca07002_rand i {
                    font-size: 10px;
                }
                
                .td_uid_51_5cb4a7ca07002_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_51_5cb4a7ca07002_rand a {
					color: #444;
				}
                
				.td_uid_51_5cb4a7ca07002_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="td_uid_26_5cb4a7ca0740a" class="tdc-row"><div class="vc_row td_uid_52_5cb4a7ca0745d_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_52_5cb4a7ca0745d_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_53_5cb4a7ca077c1_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_53_5cb4a7ca077c1_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_54_5cb4a7ca07a1d_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5cb4a7ca07a1d" ><style>/* custom css */
.td_uid_54_5cb4a7ca07a1d_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="374" 
 class="entry-thumb" 
 src="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1-696x374.jpg" srcset="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1-350x188.jpg 350w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri" 
 title="samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1"
 /></div></div><div class="td_block_wrap tdb_single_content td_uid_55_5cb4a7ca0936c_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_55_5cb4a7ca0936c" ><style>/* inline tdc_css att */

.td_uid_55_5cb4a7ca0936c_rand{
padding-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_55_5cb4a7ca0936c_rand a {
			        color: #448aff;
		        }
				
				.td_uid_55_5cb4a7ca0936c_rand a:hover {
			        color: #1a73e8;
		        }</style><div class="tdb-block-inner td-fix-index"><p><a href="https://cepkolik.com/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-271457/"><strong>Geçen haftalarda ortaya çıkan</strong></a> sızıntıların ardından <strong><a href="https://cepkolik.com/marka/samsung/">Samsung</a></strong>, şirketin en son<strong> Android Go</strong> sürümü akıllı telefonu<a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-a2-core/"><strong> Samsung Galaxy A2 Core</strong> </a>modelini tanıttı. Telefon, geçen yıl piyasay sürülen <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-j2-core/"><strong>Galaxy J2 Core</strong> </a>(SM-J260) modelinin <strong>özellikler bakımından yükseltilmiş</strong> bir versiyonudur.</p><div class="td-a-ad id_inline_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="2208548262"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Genel özellikleri arasında<strong> 5 inçlik bir qHD ekran</strong>,<strong> 1 GB RAM</strong> ve <strong>Exynos 7870 yonga seti</strong> bulunuyor. Ayrıca <strong>Android 9.0 Pie (Go edition)</strong> işletim sistemine sahip. Ön tarafında ve arka tarafında<strong> 5 megapiksel birer kamera</strong> mevcut. Son olarak <strong>2600mAh batarya</strong>ya ev sahipliği yapıyor.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-1.jpg"><img class="alignnone size-full wp-image-271458" src="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-1.jpg" alt="Samsung Galaxy A2 Core Fiyatı ve Özellikleri Sızdırıldı!" width="720" height="385" srcset="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-1.jpg 720w, https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-1-350x187.jpg 350w, https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-fiyati-ve-ozellikleri-sizdirildi-1-696x372.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a></p><h2 style="text-align: center;"><strong>Samsung Galaxy A2 Core Teknik Özellikleri</strong></h2><ul><li><strong>Ekran:</strong> 5 inç (540 x 960 piksel) qHD TFT ekran<br /> <strong>İşlemci: </strong>Mali T830 GPU ile 1.6GHz Sekiz Çekirdekli Exynos 7870 işlemci</li><li><strong>Bellek: </strong>1GB RAM, 16GB depolama, microSD ile 256GB&#8217;a kadar genişletilebilir hafıza</li><li><strong>İşletim Sistemi: </strong>Android 9.0 Pie (Go edition)</li><li><strong>Arka Kamera: </strong>LED flaşlı 5MP arka kamera, f/1.9 diyafram</li><li><strong>Selfie Kamerası: </strong>5MP kamera</li><li><strong>Boyutlar</strong>: 141.6 x 71 x 9.1 mm; <strong>Ağırlık</strong>: 142g</li><li><strong>Ekstralar: </strong>3.5mm ses girişi, FM Radyo</li><li><strong>Bağlantı: </strong>Çift sim, 4G VoLTE, Wi-Fi s/g, n, Bluetooth 4.2 LE, GPS</li><li><strong>Batarya: </strong>2600mAh mAh</li></ul><h3 style="text-align: center;"><strong>Samsung Galaxy A2 Core Fiyatı ve Renk Seçenekleri</strong></h3><p>Samsung Galaxy A2 Core modeli, <strong>Siyah</strong> ve <strong>Beyaz</strong> renklerde geliyor. Kısa bir süre sonrasında çevrimdışı mağazalarda yaklaşık olarak <strong>76 dolar</strong>lık bir fiyat etiketine sahip olarak temin edilebilecek.</p></div></div><div class="fb-comments" data-href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/" data-width="100%" data-numposts="5"></div><div class="td_block_wrap tdb_single_tags td_uid_59_5cb4a7ca0b8ba_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5cb4a7ca0b8ba" ><style>/* custom css */
.td_uid_59_5cb4a7ca0b8ba_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand span {
                    color: #fff;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_59_5cb4a7ca0b8ba_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_59_5cb4a7ca0b8ba_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_59_5cb4a7ca0b8ba_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_59_5cb4a7ca0b8ba_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_59_5cb4a7ca0b8ba_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/samsung-galaxy-a2-core/">Samsung Galaxy A2 Core</a></li><li><a href="https://cepkolik.com/etiket/samsung-galaxy-a2-core-cikis-tarihi/">Samsung Galaxy A2 Core çıkış tarihi</a></li><li><a href="https://cepkolik.com/etiket/samsung-galaxy-a2-core-fiyati/">Samsung Galaxy A2 Core fiyatı</a></li><li><a href="https://cepkolik.com/etiket/samsung-galaxy-a2-core-ozellikleri/">Samsung Galaxy A2 Core özellikleri</a></li></ul></div></div><div class="td_block_wrap td_block_social_counter td_uid_60_5cb4a7ca0c1ed_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,784</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/cepkolik"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">57,920</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/cepkolik"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">987,000</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="https://www.youtube.com/cepkolik"  >Abone Ol</a></span></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_61_5cb4a7ca0c571_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_61_5cb4a7ca0c571_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_62_5cb4a7ca0c664_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_62_5cb4a7ca0c664" ><div id="td_uid_62_5cb4a7ca0c664" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+A2+Core+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri&url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/&amp;media=https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg&description=Samsung+Galaxy+A2+Core+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Samsung+Galaxy+A2+Core+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri %0A%0A https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_62_5cb4a7ca0c664"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_63_5cb4a7ca0d1af_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_63_5cb4a7ca0d1af_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_63_5cb4a7ca0d1af_rand{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_64_5cb4a7ca0d2b0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5cb4a7ca0d2b0" ><style>/* inline tdc_css att */

.td_uid_64_5cb4a7ca0d2b0_rand{
margin-bottom:43px !important;
}</style><style>/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://cepkolik.com/honor-8s-goruntuleri-ve-ozellikleri-ortaya-cikti-272204/">Honor 8S Görüntüleri ve Özellikleri Ortaya Çıktı</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><a href="https://cepkolik.com/chrome-sifreleri-disa-nasil-aktarilir-272126/">Chrome Şifreleri Dışa Nasıl Aktarılır?</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_65_5cb4a7ca0e304_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="td_uid_65_5cb4a7ca0e304" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>İlgili Haberler</span></h4></div><div id=td_uid_65_5cb4a7ca0e304 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/oppo-f11-pro-avengers-surumu-24-nisanda-geliyor-272183/" rel="bookmark" class="td-image-wrap" title="Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/oppo-f11-pro-marvel-surumu-24-nisanda-geliyor-1-696x528.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-f11-pro-avengers-surumu-24-nisanda-geliyor-272183/" rel="bookmark" title="Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!">Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Oppo, geçtiğimiz ay F11 Pro akıllı telefonunu tanıttı. Telefonun açılır kamerası birçok kişi için oldukça beğeniye sahip oldu. Şirket şimdi ise, Marvel’in Avengers Limited Edition&#039;ı...</div><div class="td-read-more"> <a href="https://cepkolik.com/oppo-f11-pro-avengers-surumu-24-nisanda-geliyor-272183/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/honor-20-serisi-21-mayista-tanitilacak-272176/" rel="bookmark" class="td-image-wrap" title="Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/honor-20-serisi-21-mayista-tanitilacak-1-696x296.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-20-serisi-21-mayista-tanitilacak-272176/" rel="bookmark" title="Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!">Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Huawei&#039;nin alt markası Honor, amiral gemisi Honor 20 serisini 21 Mayıs’ta Londra’da düzenleyeceği bir etkinlikte tanıtacağını açıkladı. Paylaşılan yazıda yer alan #CAPTUREWONDER etiketi, muhtemelen...</div><div class="td-read-more"> <a href="https://cepkolik.com/honor-20-serisi-21-mayista-tanitilacak-272176/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-y3-24-nisanda-32-mp-selfie-kamerasiyla-geliyor-272148/" rel="bookmark" class="td-image-wrap" title="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/redmi-y3-telefon-696x349.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-y3-24-nisanda-32-mp-selfie-kamerasiyla-geliyor-272148/" rel="bookmark" title="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor">Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Redmi Y2&#039;nin piyasaya sürülmesinden yedi ay sonra halefi gelmek üzere. Xiaomi Hindistan, “sadece özçekimler değil, 32 MP süper özçekimler” diye bahsetti ve Redmi Y3&#039;ün resmen...</div><div class="td-read-more"> <a href="https://cepkolik.com/redmi-y3-24-nisanda-32-mp-selfie-kamerasiyla-geliyor-272148/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/motorola-razr-2019-ve-one-vision-bluetooth-sertifikasi-aldi-272134/" rel="bookmark" class="td-image-wrap" title="Motorola Razr 2019 ve One Vision, Bluetooth Sertifikası Aldı"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/Motorola-Razr-2019-bluetooth-696x412.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-razr-2019-ve-one-vision-bluetooth-sertifikasi-aldi-272134/" rel="bookmark" title="Motorola Razr 2019 ve One Vision, Bluetooth Sertifikası Aldı">Motorola Razr 2019 ve One Vision, Bluetooth Sertifikası Aldı</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Motorola, yeni Razr 2019 ve One Vision telefonlarıyla marka portföyünü yenilemek istiyor. Razr serisi 2000&#039;li yılların başından itibaren benzersiz V3 cep telefonu ile öne...</div><div class="td-read-more"> <a href="https://cepkolik.com/motorola-razr-2019-ve-one-vision-bluetooth-sertifikasi-aldi-272134/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/alinabilecek-en-iyi-telefonlar-2019-270054/" rel="bookmark" class="td-image-wrap" title="Alınabilecek En iyi Telefonlar 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/Alınabilecek-En-iyi-Telefonlar-13-696x409.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/alinabilecek-en-iyi-telefonlar-2019-270054/" rel="bookmark" title="Alınabilecek En iyi Telefonlar 2019">Alınabilecek En iyi Telefonlar 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Her sene akıllı telefonlar arasına yeni modeller ekleniyor. Onlarca hatta yüzlerce yeni model ile karşı karşıya kalıyoruz. Sürekli piyasaya sürülen yeni bir akıllı telefon...</div><div class="td-read-more"> <a href="https://cepkolik.com/alinabilecek-en-iyi-telefonlar-2019-270054/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/1000-tl-alti-telefonlar-nisan-2019-270462/" rel="bookmark" class="td-image-wrap" title="1000 TL Altı Telefonlar (Nisan 2019)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/Alcatel-5-vs-Casper-VIA-A2-vs-Meizu-M6T-vs-General-Mobile-GM-8-696x376.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/1000-tl-alti-telefonlar-nisan-2019-270462/" rel="bookmark" title="1000 TL Altı Telefonlar (Nisan 2019)">1000 TL Altı Telefonlar (Nisan 2019)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Nisan ayındayız ve 1000 TL bütçemiz var. Bu bütçe ile alınabilecek en iyi akıllı telefonları listeledik. Seçim sizin..  Bu fiyata alınacak en iyi telefonları listelemeden...</div><div class="td-read-more"> <a href="https://cepkolik.com/1000-tl-alti-telefonlar-nisan-2019-270462/">Devamını Oku</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_66_5cb4a7ca16167_rand tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5cb4a7ca16167" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Yorum:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="İsim:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="E-Posta:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Website:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='272200' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6fd71c1bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></form></div></div></div></div></div></div><div class="vc_column td_uid_67_5cb4a7ca18b2a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_67_5cb4a7ca18b2a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_68_5cb4a7ca18d20_rand td_block_template_1 "><style>/* custom css */
.td_uid_68_5cb4a7ca18d20_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_68_5cb4a7ca18d20_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_uid_69_5cb4a7ca19075_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_69_5cb4a7ca19075" ><style>/* custom css */
.td_uid_69_5cb4a7ca19075_rand .td-block-title a,
				.td_uid_69_5cb4a7ca19075_rand .td-block-title span {
					text-transform:uppercase !important;
				}</style><script>var block_td_uid_69_5cb4a7ca19075 = new tdBlock();
block_td_uid_69_5cb4a7ca19075.id = "td_uid_69_5cb4a7ca19075";
block_td_uid_69_5cb4a7ca19075.atts = '{"f_header_font_transform":"uppercase","ajax_pagination":"","sort":"","category_id":"","offset":"1","td_filter_default_txt":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_69_5cb4a7ca19075_rand","tdc_css_class":"td_uid_69_5cb4a7ca19075_rand","tdc_css_class_style":"td_uid_69_5cb4a7ca19075_rand_style"}';
block_td_uid_69_5cb4a7ca19075.td_column_number = "1";
block_td_uid_69_5cb4a7ca19075.block_type = "td_block_3";
block_td_uid_69_5cb4a7ca19075.post_count = "5";
block_td_uid_69_5cb4a7ca19075.found_posts = "19557";
block_td_uid_69_5cb4a7ca19075.header_color = "";
block_td_uid_69_5cb4a7ca19075.ajax_pagination_infinite_stop = "";
block_td_uid_69_5cb4a7ca19075.max_num_pages = "3912";
tdBlocksArray.push(block_td_uid_69_5cb4a7ca19075);</script><div class="td-block-title-wrap"></div><div id=td_uid_69_5cb4a7ca19075 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Samsung Galaxy A2 Core Tanıtıldı - Fiyatı ve Özellikleri" title="Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/" rel="bookmark" title="Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri">Samsung Galaxy A2 Core Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/honor-8s-goruntuleri-ve-ozellikleri-ortaya-cikti-272204/" rel="bookmark" class="td-image-wrap" title="Honor 8S Görüntüleri ve Özellikleri Ortaya Çıktı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Honor 8S ozellikleri" title="Honor 8S Görüntüleri ve Özellikleri Ortaya Çıktı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/Honor-8S-ozellikleri-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-8s-goruntuleri-ve-ozellikleri-ortaya-cikti-272204/" rel="bookmark" title="Honor 8S Görüntüleri ve Özellikleri Ortaya Çıktı">Honor 8S Görüntüleri ve Özellikleri Ortaya Çıktı</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/oppo-f11-pro-avengers-surumu-24-nisanda-geliyor-272183/" rel="bookmark" class="td-image-wrap" title="Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Oppo F11 Pro Marvel Sürümü 24 Nisan&#039;da Geliyor!" title="Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/oppo-f11-pro-marvel-surumu-24-nisanda-geliyor-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-f11-pro-avengers-surumu-24-nisanda-geliyor-272183/" rel="bookmark" title="Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!">Oppo F11 Pro Avengers Sürümü 24 Nisan&#8217;da Geliyor!</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/honor-20-serisi-21-mayista-tanitilacak-272176/" rel="bookmark" class="td-image-wrap" title="Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Honor 20 Serisi 21 Mayıs&#039;ta Tanıtılacak!" title="Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/honor-20-serisi-21-mayista-tanitilacak-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-20-serisi-21-mayista-tanitilacak-272176/" rel="bookmark" title="Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!">Honor 20 Serisi 21 Mayıs&#8217;ta Tanıtılacak!</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/redmi-y3-24-nisanda-32-mp-selfie-kamerasiyla-geliyor-272148/" rel="bookmark" class="td-image-wrap" title="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor" title="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/redmi-y3-telefon-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/redmi-y3-24-nisanda-32-mp-selfie-kamerasiyla-geliyor-272148/" rel="bookmark" title="Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor">Redmi Y3, 24 Nisan’da 32 MP Selfie Kamerasıyla Geliyor</a></h3><div class="td-module-meta-info"></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_70_5cb4a7ca1c0d5_rand td_block_template_1 "><style>/* custom css */
.td_uid_70_5cb4a7ca1c0d5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5cb4a7ca1c0d5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2019-04-15T17:18:32+00:00"><meta itemprop="dateModified" content="2019-04-15T17:18:32+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-272200/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Android Pie işletim sistemine sahip olmasına rağmen, bir giriş telefonu olan Samsung Galaxy A2 Core tanıtıldı...."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2019/04/samsung-galaxy-a2-core-tanitildi-fiyati-ve-ozellikleri-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="374"></span></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><p><div id="td_uid_31_5cb4a7ca1ce6f" class="tdc-zone"><div class="tdc_zone td_uid_71_5cb4a7ca1cec4_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_71_5cb4a7ca1cec4_rand {
                    min-height: 0;
                }</style><div id="td_uid_32_5cb4a7ca1d14b" class="tdc-row"><div class="vc_row td_uid_72_5cb4a7ca1d19e_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_72_5cb4a7ca1d19e_rand {
                    min-height: 0;
                }

                
                #td_uid_32_5cb4a7ca1d14b.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
				.td_uid_72_5cb4a7ca1d19e_rand {
					position: relative;
				}
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top .tdm-svg {
					height: 250px;
				}
                
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top .tdm-svg {
				    transform: translateX(-50%) rotateY(180deg);
				}
                
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top .tdm-svg {
					fill: #37485a;
				}
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #37485a;
				}
                
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_72_5cb4a7ca1d19e_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_72_5cb4a7ca1d19e_rand{
padding-top:0px !important;
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.td_uid_72_5cb4a7ca1d19e_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_32_5cb4a7ca1d14b_rand_style td-element-style" ><style>.td_uid_32_5cb4a7ca1d14b_rand_style{
background-color:#222222 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/> <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/> <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/> </svg></div></div><div class="vc_column td_uid_73_5cb4a7ca1d51c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_73_5cb4a7ca1d51c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_73_5cb4a7ca1d51c_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_74_5cb4a7ca1d732_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_74_5cb4a7ca1d732_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_74_5cb4a7ca1d732_rand{
margin-bottom:0px !important;
}

.td_uid_74_5cb4a7ca1d732_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_75_5cb4a7ca1d95b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_75_5cb4a7ca1d95b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_76_5cb4a7ca1db27_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5cb4a7ca1db27" ><style>/* inline tdc_css att */

.td_uid_76_5cb4a7ca1db27_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_77_5cb4a7ca1e364 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_77_5cb4a7ca1e364 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_77_5cb4a7ca1e364 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_77_5cb4a7ca1e364 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_77_5cb4a7ca1e364"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_78_5cb4a7ca1e6ec_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_78_5cb4a7ca1e6ec" ><style>/* inline tdc_css att */

.td_uid_78_5cb4a7ca1e6ec_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_78_5cb4a7ca1e6ec_rand .tdm-list-text,
				.td_uid_78_5cb4a7ca1e6ec_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_78_5cb4a7ca1e6ec_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_78_5cb4a7ca1e6ec_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/" title="Galaxy S9 vs Galaxy Note 9 Karşılaştırma">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/" title="iPhone XS Max vs iPhone XS Karşılaştırma">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/" title="iPhone XS Max vs Galaxy Note 9 Karşılaştırma">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/" title="Galaxy S9 vs Mate 20 Pro Karşılaştırma">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/" title="iPhone XS vs Mate 20 Pro Karşılaştırma">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_79_5cb4a7ca1ee86_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_79_5cb4a7ca1ee86_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_80_5cb4a7ca1f01e_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5cb4a7ca1f01e" ><style>/* inline tdc_css att */

.td_uid_80_5cb4a7ca1f01e_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_81_5cb4a7ca1f579 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_81_5cb4a7ca1f579 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_81_5cb4a7ca1f579 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_81_5cb4a7ca1f579 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_81_5cb4a7ca1f579"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_82_5cb4a7ca1f895_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_82_5cb4a7ca1f895" ><style>/* inline tdc_css att */

.td_uid_82_5cb4a7ca1f895_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_82_5cb4a7ca1f895_rand .tdm-list-text,
				.td_uid_82_5cb4a7ca1f895_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_82_5cb4a7ca1f895_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_82_5cb4a7ca1f895_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/" title="iPhone XS">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/" title="Galaxy Note 9">Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/" title="Mate 20 Pro">Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/" title="Vestel Venus Z30">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_83_5cb4a7ca2003b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_83_5cb4a7ca2003b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_84_5cb4a7ca201a6_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_84_5cb4a7ca201a6" ><style>/* inline tdc_css att */

.td_uid_84_5cb4a7ca201a6_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_85_5cb4a7ca206f0 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_85_5cb4a7ca206f0 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_85_5cb4a7ca206f0 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_85_5cb4a7ca206f0 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_85_5cb4a7ca206f0"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_86_5cb4a7ca20a0a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_86_5cb4a7ca20a0a" ><style>/* inline tdc_css att */

.td_uid_86_5cb4a7ca20a0a_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_86_5cb4a7ca20a0a_rand .tdm-list-text,
				.td_uid_86_5cb4a7ca20a0a_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_86_5cb4a7ca20a0a_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_86_5cb4a7ca20a0a_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_87_5cb4a7ca21173_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_87_5cb4a7ca21173_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_88_5cb4a7ca212e3_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_88_5cb4a7ca212e3" ><style>/* inline tdc_css att */

.td_uid_88_5cb4a7ca212e3_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_89_5cb4a7ca2187d .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_89_5cb4a7ca2187d .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_89_5cb4a7ca2187d .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_89_5cb4a7ca2187d .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_89_5cb4a7ca2187d"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_90_5cb4a7ca21bab_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_90_5cb4a7ca21bab" ><style>/* inline tdc_css att */

.td_uid_90_5cb4a7ca21bab_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_90_5cb4a7ca21bab_rand .tdm-list-text,
				.td_uid_90_5cb4a7ca21bab_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_90_5cb4a7ca21bab_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_90_5cb4a7ca21bab_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-sony-xperia-telefonlar-2018-238379/" title="En İyi Sony Telefonlar 2018">En İyi Sony Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_91_5cb4a7ca22368_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_91_5cb4a7ca22368_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_92_5cb4a7ca22571_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_92_5cb4a7ca22571_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_92_5cb4a7ca22571_rand{
padding-top:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_93_5cb4a7ca22710_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_93_5cb4a7ca22710" "><style>/* inline tdc_css att */

.td_uid_93_5cb4a7ca22710_rand{
margin-bottom:0px !important;
padding-top:10px !important;
}</style><style>/* custom css */
.td_uid_93_5cb4a7ca22710_rand,
                .td_uid_93_5cb4a7ca22710_rand p {
			        font-family:Titillium Web !important;font-size:11px !important;
		        }
				
				.td_uid_93_5cb4a7ca22710_rand {
			        color: #828282;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>Cepkolik© Copyright 2019, Tüm Hakları Saklıdır.</p></div></div></div></div></div><div class="vc_column_inner td_uid_94_5cb4a7ca2384c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_94_5cb4a7ca2384c_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_95_5cb4a7ca239f9_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_95_5cb4a7ca239f9" ><style>/* inline tdc_css att */

.td_uid_95_5cb4a7ca239f9_rand{
margin-bottom:0px !important;
padding-top:18px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_95_5cb4a7ca239f9_rand li {
					display: inline-block;
				}
				
				.td_uid_95_5cb4a7ca239f9_rand ul {
					margin: 0px;
				}
				
				.td_uid_95_5cb4a7ca239f9_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_95_5cb4a7ca239f9_rand ul {
					text-align: center;
				}
				

                
				.td_uid_95_5cb4a7ca239f9_rand a {
					color: #828282;
				}
				
				.td_uid_95_5cb4a7ca239f9_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_95_5cb4a7ca239f9_rand .td-block-title a,
				.td_uid_95_5cb4a7ca239f9_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_95_5cb4a7ca239f9_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_95_5cb4a7ca239f9 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_96_5cb4a7ca26188_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_96_5cb4a7ca26188_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_96_5cb4a7ca26188_rand{
padding-top:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_97_5cb4a7ca26407_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_97_5cb4a7ca26407" ><style>.td_uid_98_5cb4a7ca26f64 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i.td-icon-twitter,
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i.td-icon-linkedin,
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i.td-icon-pinterest,
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i.td-icon-blogger,
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item {
					width: 35px;
					height: 35px;
				}
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item i {
					line-height: 35px;
				}
				
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_98_5cb4a7ca26f64 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_98_5cb4a7ca26f64 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_98_5cb4a7ca26f64 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_98_5cb4a7ca26f64 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_98_5cb4a7ca26f64"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_99_5cb4a7ca27376_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_99_5cb4a7ca27376_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_100_5cb4a7ca2758b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_100_5cb4a7ca2758b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_100_5cb4a7ca2758b_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_100_5cb4a7ca2758b_rand { 
display:none !important;
} }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_101_5cb4a7ca27703_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_101_5cb4a7ca27703_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_101_5cb4a7ca27703_rand{
margin-bottom:-45px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_101_5cb4a7ca27703_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_102_5cb4a7ca2790e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_102_5cb4a7ca2790e_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_103_5cb4a7ca27a8b_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_103_5cb4a7ca27a8b" ><style>/* inline tdc_css att */

.td_uid_103_5cb4a7ca27a8b_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_103_5cb4a7ca27a8b_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_103_5cb4a7ca27a8b_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_104_5cb4a7ca28461_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_104_5cb4a7ca28461_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_105_5cb4a7ca285ec_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_105_5cb4a7ca285ec" ><style>/* inline tdc_css att */

.td_uid_105_5cb4a7ca285ec_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_105_5cb4a7ca285ec_rand li {
					display: inline-block;
				}
				
				.td_uid_105_5cb4a7ca285ec_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_105_5cb4a7ca285ec_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_105_5cb4a7ca285ec_rand ul {
					text-align: center;
				}
				

                
				.td_uid_105_5cb4a7ca285ec_rand a {
					color: #828282;
				}
				
				.td_uid_105_5cb4a7ca285ec_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_105_5cb4a7ca285ec_rand .td-block-title a,
				.td_uid_105_5cb4a7ca285ec_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_105_5cb4a7ca285ec_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_105_5cb4a7ca285ec class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_106_5cb4a7ca298be_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_106_5cb4a7ca298be_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_107_5cb4a7ca29a58_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_107_5cb4a7ca29a58" ><style>/* inline tdc_css att */

.td_uid_107_5cb4a7ca29a58_rand{
margin-top:5px !important;
}</style><style>.td_uid_108_5cb4a7ca2a26f .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i.td-icon-twitter,
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i.td-icon-linkedin,
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i.td-icon-pinterest,
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i.td-icon-blogger,
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_108_5cb4a7ca2a26f .tdm-social-item i,
				.tds-team-member2 .td_uid_108_5cb4a7ca2a26f.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_108_5cb4a7ca2a26f .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_108_5cb4a7ca2a26f .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_108_5cb4a7ca2a26f .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_108_5cb4a7ca2a26f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-text">Google+</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></p></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/chrome-sifreleri-disa-nasil-aktarilir-272126/" rel="bookmark" class="td-image-wrap" title="Chrome Şifreleri Dışa Nasıl Aktarılır?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Chrome Şifreleri Dışa Nasıl Aktarılır?" title="Chrome Şifreleri Dışa Nasıl Aktarılır?" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/04/chrome-sifreleri-disa-nasil-aktarilir-4-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/ipucu/" class="td-post-category">İpucu</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/chrome-sifreleri-disa-nasil-aktarilir-272126/" rel="bookmark" title="Chrome Şifreleri Dışa Nasıl Aktarılır?">Chrome Şifreleri Dışa Nasıl Aktarılır?</a></h3><div class="td-module-meta-info"></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.src_top_z{
    z-index: 21;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php"};</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.2&appId=221866374687806&autoLogAppEvents=1"></script>  <script>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</script> <style>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</style> <script type="text/javascript" defer src="https://cepkolik.com/wp-content/cache/autoptimize/js/autoptimize_a60bf5bda508e843c82aeddfffe90d3f.js"></script></body></html>