<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://cepkolik.com/wp-content/cache/autoptimize/css/autoptimize_92cab6c47b894057d5bca78d70e4c74d.css" rel="stylesheet" /><title>Samsung Galaxy A90 Göründü - Cepkolik</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"fc1f6089d3","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script> <meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Galaxy A ailesi yeni bir lider olacak gibi görünüyor. Samsung Galaxy A90, Samsung&#039;un sahiplerine özel Asphalt 9 oyununu tanıtmak için kullandığı web"/><link rel="canonical" href="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/" /><link rel="publisher" href="https://plus.google.com/+Cepkolik"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung Galaxy A90 Göründü - Cepkolik" /><meta property="og:description" content="Galaxy A ailesi yeni bir lider olacak gibi görünüyor. Samsung Galaxy A90, Samsung&#039;un sahiplerine özel Asphalt 9 oyununu tanıtmak için kullandığı web" /><meta property="og:url" content="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:author" content="https://www.facebook.com/selin.polat1903" /><meta property="article:tag" content="Samsung Galaxy A90" /><meta property="article:section" content="Akıllı Telefon" /><meta property="article:published_time" content="2019-03-12T18:05:57+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg" /><meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="429" /><meta property="og:image:alt" content="Galaxy a90 sizinti" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Galaxy A ailesi yeni bir lider olacak gibi görünüyor. Samsung Galaxy A90, Samsung&#039;un sahiplerine özel Asphalt 9 oyununu tanıtmak için kullandığı web" /><meta name="twitter:title" content="Samsung Galaxy A90 Göründü - Cepkolik" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://plus.google.com/+Cepkolik","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"@id":"https://cepkolik.com/#organization","name":"Cepkolik","logo":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cepkolik.com/akilli-telefon/","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/","name":"Samsung Galaxy A90 G\u00f6r\u00fcnd\u00fc"}}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Samsung Galaxy A90 Göründü yorum beslemesi" href="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/feed/" /> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=263017' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a90-gorundu-263017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a90-gorundu-263017%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"227252574d","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAdminBarShowing":false,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"227252574d","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cepkolik.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/amp/">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-263017 single-format-standard samsung-galaxy-a90-gorundu global-block-template-1 tdb_template_222156 td-animation-stack-type0 td-boxed-layout  tdc-header-template" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Teknoloji Haberleri</a></li><li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5c87fc3ca73f3" class="tdc-zone"><div class="tdc_zone td_uid_1_5c87fc3ca7449_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5c87fc3ca7449_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5c87fc3ca7449_rand{
position:relative;
}
}</style><div class="td_uid_1_5c87fc3ca73f3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5c87fc3ca73f3_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5c87fc3ca7886" class="tdc-row"><div class="vc_row td_uid_2_5c87fc3ca78d6_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5c87fc3ca78d6_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5c87fc3ca78d6_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5c87fc3ca78d6_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5c87fc3ca7baf_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5c87fc3ca7baf_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5c87fc3ca7baf_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5c87fc3ca7baf_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5c87fc3ca7d5c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5c87fc3ca7d5c" ><style>/* custom css */
.td_uid_4_5c87fc3ca7d5c_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5c87fc3ca7d5c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5c87fc3ca7d5c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5c87fc3ca7d5c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5c87fc3ca7d5c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5c87fc3ca7d5c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5c87fc3ca7fc7_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5c87fc3ca7fc7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5c87fc3ca7fc7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5c87fc3ca7fc7_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5c87fc3ca8183_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5c87fc3ca8183" ><style>/* custom css */
.td_uid_6_5c87fc3ca8183_rand .tdb-logo-a,
                .td_uid_6_5c87fc3ca8183_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5c87fc3ca8183_rand {
                    text-align: center;
                }
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-a,
                .td_uid_6_5c87fc3ca8183_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-title,
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5c87fc3ca8183_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5c87fc3ca8183_rand .tdb-logo-a,
                .td_uid_6_5c87fc3ca8183_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5c87fc3ca8183_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5c87fc3cb73d4_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5c87fc3cb73d4_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5c87fc3cb73d4_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5c87fc3cb73d4_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5c87fc3cb7651_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5c87fc3cb7651" ><style>/* custom css */
.td_uid_8_5c87fc3cb7651_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5c87fc3cb7651_rand {
                    float: right;
                }
                
                .td_uid_8_5c87fc3cb7651_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5c87fc3cb7651_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5c87fc3cb7651_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5c87fc3cb78b0" class="tdc-row"><div class="vc_row td_uid_9_5c87fc3cb7905_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_9_5c87fc3cb7905_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5c87fc3cb7905_rand{
padding-bottom:0px !important;
position:relative;
}
}</style><div class="td_uid_6_5c87fc3cb78b0_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5c87fc3cb78b0_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column td_uid_10_5c87fc3cb7c3d_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5c87fc3cb7c3d_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5c87fc3cb7e21_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5c87fc3cb7e21_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_12_5c87fc3cb8091_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5c87fc3cb8091_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_13_5c87fc3cb82a6_rand td_block_template_1"><div class="td-visible-desktop"><center>  <script data-adfscript="adx.adform.net/adx/?mid=635464"></script> <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></center></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5c87fc3cb87a7" class="tdc-zone"><div class="tdc_zone td_uid_14_5c87fc3cb87fc_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5c87fc3cb87fc_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
#td_uid_10_5c87fc3cb87a7 {
                    position: relative;
                }
                #td_uid_10_5c87fc3cb87a7:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    #td_uid_10_5c87fc3cb87a7:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5c87fc3cb87fc_rand{
position:relative;
}
}</style><div class="td_uid_10_5c87fc3cb87a7_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5c87fc3cb87a7_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5c87fc3cb9358" class="tdc-row"><div class="vc_row td_uid_15_5c87fc3cb93b0_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5c87fc3cb93b0_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5c87fc3cb93b0_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5c87fc3cb93b0_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5c87fc3cb982c_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5c87fc3cb982c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5c87fc3cb982c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5c87fc3cb982c_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5c87fc3cb9a05_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5c87fc3cb9a05" ><style>/* custom css */
.td_uid_17_5c87fc3cb9a05_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5c87fc3cb9a05_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5c87fc3cb9a05_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5c87fc3cb9a05_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5c87fc3cb9a05_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5c87fc3cb9a05_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5c87fc3cb9bfc_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5c87fc3cb9bfc_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5c87fc3cb9bfc_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5c87fc3cb9bfc_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5c87fc3cb9dd6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5c87fc3cb9dd6" ><style>/* custom css */
.td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-a,
                .td_uid_19_5c87fc3cb9dd6_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-a,
                .td_uid_19_5c87fc3cb9dd6_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand {
                    text-align: center;
                }
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-a,
                .td_uid_19_5c87fc3cb9dd6_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-title,
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5c87fc3cb9dd6_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5c87fc3cc7ace_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5c87fc3cc7ace_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5c87fc3cc7ace_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5c87fc3cc7ace_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5c87fc3cc7c6c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5c87fc3cc7c6c" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5c87fc3cc7c6c_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5c87fc3cc7c6c_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5c87fc3cc7c6c_rand {
                    float: right;
                }
                
                .td_uid_21_5c87fc3cc7c6c_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5c87fc3cc7c6c_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5c87fc3cc7c6c_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5c87fc3cc7f79" class="tdc-zone"><div class="tdc_zone td_uid_22_5c87fc3cc7fca_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_22_5c87fc3cc7fca_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_22_5c87fc3cc7fca_rand{
position:relative;
}</style><div class="td_uid_15_5c87fc3cc7f79_rand_style td-element-style" ><style>.td_uid_15_5c87fc3cc7f79_rand_style{
background-color:#ffffff !important;
}</style></div><div id="td_uid_16_5c87fc3cc86ca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5c87fc3cc871d_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5c87fc3cc871d_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5c87fc3cc871d_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5c87fc3cc871d_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                #td_uid_16_5c87fc3cc86ca {
                    position: relative;
                }
                #td_uid_16_5c87fc3cc86ca:before {
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-center,
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5c87fc3cc871d_rand,
	                .td_uid_23_5c87fc3cc871d_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5c87fc3cc871d_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5c87fc3cc871d_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5c87fc3cc871d_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5c87fc3cc871d_rand{
position:relative;
}

.td_uid_23_5c87fc3cc871d_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5c87fc3cc86ca_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_16_5c87fc3cc86ca_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5c87fc3cc86ca_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5c87fc3cc8a0f_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><style scoped>/* custom css */
.td_uid_24_5c87fc3cc8a0f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5c87fc3cc8b9c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5c87fc3cc8b9c" ><style>/* inline tdc_css att */

.td_uid_25_5c87fc3cc8b9c_rand{
margin-right:10px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5c87fc3cc8b9c_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-a,
                .td_uid_25_5c87fc3cc8b9c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-a,
                .td_uid_25_5c87fc3cc8b9c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand {
                    text-align: center;
                }
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-a,
                .td_uid_25_5c87fc3cc8b9c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-title,
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
                
                .td_uid_25_5c87fc3cc8b9c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5c87fc3cd6868_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5c87fc3cd6868" ><style>/* inline tdc_css att */

.td_uid_26_5c87fc3cd6868_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5c87fc3cd6868_rand {
					max-width: 300px;
				}
				
				.td_uid_26_5c87fc3cd6868_rand {
					display: inline-block;
				}
				
				.td_uid_26_5c87fc3cd6868_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5c87fc3cd6868_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5c87fc3cd6868_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5c87fc3cd6868_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5c87fc3cd6868_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5c87fc3cd6868_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5c87fc3cd6868_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5c87fc3cd6868_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" id="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit" id="searchsubmit"><i class="td-icon-search"></i></div></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5c87fc3cdb086_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5c87fc3cdb086"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5c87fc3cdb086_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5c87fc3cdb086_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a,
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more > .tdb-menu-item-text {
                    color: #ffffff;
                }
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a,
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5c87fc3cdb086_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5c87fc3cdb086_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a,
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a,
                .td_uid_27_5c87fc3cdb086_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
}</style><div class="td_uid_27_5c87fc3cdb086_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5c87fc3cdb086_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a:after,
				.td_uid_27_5c87fc3cdb086_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5c87fc3cdb086_rand .tdb-menu > li > a:after,
				.td_uid_27_5c87fc3cdb086_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5c87fc3cdb086 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5c87fc3cde2be" class="tdc-row"><div class="vc_row td_uid_30_5c87fc3cde312_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5c87fc3cde312_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5c87fc3cde312_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5c87fc3cde312_rand {
                    min-height: 0;
                }

                
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-center,
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5c87fc3cde312_rand,
	                .td_uid_30_5c87fc3cde312_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5c87fc3cde312_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5c87fc3cde312_rand{
padding-top:24px !important;
}

.td_uid_30_5c87fc3cde312_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5c87fc3cde312_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5c87fc3cde5c0_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5c87fc3cde5c0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5c87fc3cde5c0_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_32_5c87fc3cde725_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_5c87fc3cde725_rand{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5c87fc3cde725_rand{
margin-top:5px !important;
}
}</style><div class="td-visible-desktop"><center>  <script data-adfscript="adx.adform.net/adx/?mid=635464"></script> <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></center></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5c87fc3cdeb97" class="tdc-zone"><div class="tdc_zone td_uid_33_5c87fc3cdebfa_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5c87fc3cdebfa_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5c87fc3cdee03" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5c87fc3cdee54_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5c87fc3cdee54_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5c87fc3cdee54_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5c87fc3cdee54_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-center,
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5c87fc3cdee54_rand,
	                .td_uid_34_5c87fc3cdee54_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5c87fc3cdee54_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5c87fc3cdee54_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5c87fc3cdee54_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5c87fc3cdee54_rand{
position:relative;
}

.td_uid_34_5c87fc3cdee54_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5c87fc3cdee03_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_21_5c87fc3cdee03_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5c87fc3cdee03_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5c87fc3cdf1eb_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5c87fc3cdf1eb_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5c87fc3cdf3a6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5c87fc3cdf3a6" ><style>/* inline tdc_css att */

.td_uid_36_5c87fc3cdf3a6_rand{
margin-right:10px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5c87fc3cdf3a6_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-a,
                .td_uid_36_5c87fc3cdf3a6_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-a,
                .td_uid_36_5c87fc3cdf3a6_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand {
                    text-align: center;
                }
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-a,
                .td_uid_36_5c87fc3cdf3a6_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-title,
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5c87fc3cdf3a6_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5c87fc3cef23d_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5c87fc3cef23d"  style=" z-index: 999;"><style>/* custom css */
.td_uid_37_5c87fc3cef23d_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a,
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more > .tdb-menu-item-text {
                    color: #ffffff;
                }
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a,
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;
                }
                
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5c87fc3cef23d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_37_5c87fc3cef23d_rand .td-pulldown-filter-list li a {
                    font-family:Titillium Web !important;
                }
                
                
                
				.td_uid_37_5c87fc3cef23d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a,
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a,
                .td_uid_37_5c87fc3cef23d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:40px !important;
                }
}</style><style>.td_uid_37_5c87fc3cef23d_rand .tdb-menu > li > a:after,
				.td_uid_37_5c87fc3cef23d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: rgba(0,0,0,0.3);
				}</style><style></style><div id=td_uid_37_5c87fc3cef23d class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_search_form td_uid_40_5c87fc3cf30d7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5c87fc3cf30d7" ><style>/* inline tdc_css att */

.td_uid_40_5c87fc3cf30d7_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5c87fc3cf30d7_rand {
					max-width: 300px;
				}
				
				.td_uid_40_5c87fc3cf30d7_rand {
					display: inline-block;
				}
				
				.td_uid_40_5c87fc3cf30d7_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5c87fc3cf30d7_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5c87fc3cf30d7_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -50%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5c87fc3cf30d7_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5c87fc3cf30d7_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_40_5c87fc3cf30d7_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" id="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit" id="searchsubmit"><span>Ara</span></div></form></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="263017" data-autoload-type="" data-autoload-count="10" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
 id="template-id-222156"
 class="post-222156 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/"                     data-post-edit-url=""                     data-post-title="Samsung Galaxy A90 Göründü"                ><div id="td_uid_23_5c87fc3d02bcb" class="tdc-zone"><div class="tdc_zone td_uid_41_5c87fc3d02c1f_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_41_5c87fc3d02c1f_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5c87fc3d02e22" class="tdc-row"><div class="vc_row td_uid_42_5c87fc3d02e73_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_42_5c87fc3d02e73_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_42_5c87fc3d02e73_rand{
padding-top:22px !important;
}

.td_uid_42_5c87fc3d02e73_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_43_5c87fc3d030d5_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_43_5c87fc3d030d5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_44_5c87fc3d032fe_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_44_5c87fc3d032fe" ><style>/* custom css */
.td_uid_44_5c87fc3d032fe_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_44_5c87fc3d032fe_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_44_5c87fc3d032fe_rand {
					text-align: left;
				}
				
				.td_uid_44_5c87fc3d032fe_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="tdb-entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Samsung Galaxy A90 Göründü</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cepkolik.com/akilli-telefon/",
                                "name": "Akıllı Telefon"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Samsung Galaxy A90 Göründü"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_45_5c87fc3d03997_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5c87fc3d03997" ><style>/* custom css */
.td_uid_45_5c87fc3d03997_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_45_5c87fc3d03997_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_45_5c87fc3d03997_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_45_5c87fc3d03997_rand {
					text-align: left;
				}
				.td_uid_45_5c87fc3d03997_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_45_5c87fc3d03997_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:44px !important;line-height:1.2 !important;
				}
				
				.td_uid_45_5c87fc3d03997_rand .tdb-first-letter {
					font-family:Titillium Web !important;
				}
				
				.td_uid_45_5c87fc3d03997_rand .tdb-add-text {
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5c87fc3d03997_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_45_5c87fc3d03997_rand .tdb-title-text {
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Samsung Galaxy A90 Göründü</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_47_5c87fc3d040cf_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_47_5c87fc3d040cf" ><style>/* inline tdc_css att */

.td_uid_47_5c87fc3d040cf_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_47_5c87fc3d040cf_rand {
                    display: inline-block;
                }

                
                .td_uid_47_5c87fc3d040cf_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_47_5c87fc3d040cf_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_47_5c87fc3d040cf_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_47_5c87fc3d040cf_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_47_5c87fc3d040cf_rand .tdb-author-by {
					font-family:Titillium Web !important;
				}
				
				.td_uid_47_5c87fc3d040cf_rand .tdb-author-name {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://cepkolik.com/author/elifates/"></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://cepkolik.com/author/elifates/">Selin Polat</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_48_5c87fc3d04862_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5c87fc3d04862" ><style>/* inline tdc_css att */

.td_uid_48_5c87fc3d04862_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_48_5c87fc3d04862_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_49_5c87fc3d05b21_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_49_5c87fc3d05b21" ><style>/* inline tdc_css att */

.td_uid_49_5c87fc3d05b21_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_49_5c87fc3d05b21_rand {
                    display: inline-block;
                }
                
				.td_uid_49_5c87fc3d05b21_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-03-12T21:05:57+00:00" >12 Mart 2019</time></div></div><div class="td_block_wrap tdb_single_post_views td_uid_50_5c87fc3d05ef0_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_50_5c87fc3d05ef0" ><style>/* inline tdc_css att */

.td_uid_50_5c87fc3d05ef0_rand{
margin-right:22px !important;
}</style><style>/* custom css */
.td_uid_50_5c87fc3d05ef0_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5c87fc3d05ef0_rand i {
                    font-size: 14px;
                }
                
                .td_uid_50_5c87fc3d05ef0_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_50_5c87fc3d05ef0_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-263017">10</span></div></div><div class="td_block_wrap tdb_single_comments_count td_uid_51_5c87fc3d0661f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_51_5c87fc3d0661f" ><style>/* custom css */
.td_uid_51_5c87fc3d0661f_rand {
                    display: inline-block;
                }                
                
                .td_uid_51_5c87fc3d0661f_rand i {
                    font-size: 10px;
                }
                
                .td_uid_51_5c87fc3d0661f_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_51_5c87fc3d0661f_rand a {
					color: #444;
				}
                
				.td_uid_51_5c87fc3d0661f_rand {
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="td_uid_26_5c87fc3d069f3" class="tdc-row"><div class="vc_row td_uid_52_5c87fc3d06a43_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_52_5c87fc3d06a43_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_53_5c87fc3d06cad_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_53_5c87fc3d06cad_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_54_5c87fc3d06e84_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5c87fc3d06e84" ><style>/* custom css */
.td_uid_54_5c87fc3d06e84_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="429" 
 class="entry-thumb" 
 src="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg" srcset="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti-344x212.jpg 344w, https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti-356x220.jpg 356w, https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti-681x420.jpg 681w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="Galaxy a90 sizinti" 
 title="Galaxy a90 sizinti"
 /></div></div><div class="td_block_wrap tdb_single_content td_uid_55_5c87fc3d08286_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_55_5c87fc3d08286" ><style>/* inline tdc_css att */

.td_uid_55_5c87fc3d08286_rand{
padding-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_55_5c87fc3d08286_rand a {
			        color: #448aff;
		        }
				
				.td_uid_55_5c87fc3d08286_rand a:hover {
			        color: #1a73e8;
		        }</style><div class="tdb-block-inner td-fix-index"><p><span><strong>Galaxy A</strong> ailesi yeni bir lider olacak gibi görünüyor. </span><span><strong>Samsung Galaxy A90</strong>, Samsung&#8217;un sahiplerine özel Asphalt 9 oyununu tanıtmak için kullandığı web sayfasında göründü. </span><span>Yeni telefon Samsung amiral gemilerinin yanında yer alıyor ve yüksek işlemci gücü ile oyun oynamada mükemmel olduğunu gösteriyor.</span></p><div class="td-a-ad id_inline_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="2208548262"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><a href="https://cepkolik.com/marka/samsung/">Samsung</a>, Galaxy A serilerini hep S serilerine yakın özelliklerde fakat fiyat olarak çok daha ucuz konumlandırdı.</p><p><span>Önceki <a href="https://cepkolik.com/galaxy-a90-kamerasi-cok-daha-iddiali-olacak-260216/"><strong>Galaxy A90</strong></a> </span><span>sızıntıları</span><span>, </span><span><strong>Oppo N1</strong>&#8216;i</span><span> hatırlatan ve pop-up açılır kameraya dikkat çekiyor. Hala onaylanmadığı halde, bu özellik bir çentik ihtiyacını ortadan kaldırabilir. Daha uzun oyun oturumlarında telefonun gücüne yardımcı olmak için büyük bir batarya bekleyebiliriz.</span></p><p><span>A serisi </span><span>telefonlar</span><span> geleneksel olarak tasarım ve özellikler açısından kalıbı kırmışlardır, bu nedenle Galaxy A90 kesinlikle dikkat edilmesi gereken modellerden biri. Daha fazla ayrıntı ortaya çıktığında sizi haberdar edeceğiz.</span></p></div></div><div class="td_block_wrap tdb_single_tags td_uid_58_5c87fc3d09966_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_5c87fc3d09966" ><style>/* custom css */
.td_uid_58_5c87fc3d09966_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_58_5c87fc3d09966_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_58_5c87fc3d09966_rand span {
                    color: #fff;
                }
                
                .td_uid_58_5c87fc3d09966_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_58_5c87fc3d09966_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_58_5c87fc3d09966_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_58_5c87fc3d09966_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_58_5c87fc3d09966_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_58_5c87fc3d09966_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_58_5c87fc3d09966_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_58_5c87fc3d09966_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/samsung-galaxy-a90/">Samsung Galaxy A90</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_59_5c87fc3d0a142_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_59_5c87fc3d0a142_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_60_5c87fc3d0a21c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5c87fc3d0a21c" ><div id="td_uid_60_5c87fc3d0a21c" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+A90+G%C3%B6r%C3%BCnd%C3%BC&url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a90-gorundu-263017%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-a90-gorundu-263017%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/&amp;media=https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg&description=Samsung+Galaxy+A90+G%C3%B6r%C3%BCnd%C3%BC"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Samsung+Galaxy+A90+G%C3%B6r%C3%BCnd%C3%BC %0A%0A https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5c87fc3d0a21c"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_61_5c87fc3d0ab76_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_61_5c87fc3d0ab76_rand{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5c87fc3d0ab76_rand{
margin-top:-7px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_62_5c87fc3d0ac67_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_62_5c87fc3d0ac67" ><style>/* inline tdc_css att */

.td_uid_62_5c87fc3d0ac67_rand{
margin-bottom:43px !important;
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/">3 Kameralı Honor 10i Görüntüleri Sızdı</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_63_5c87fc3d0bb8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="td_uid_63_5c87fc3d0bb8f" ><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>İlgili Haberler</span></h4></div><div id=td_uid_63_5c87fc3d0bb8f class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" class="td-image-wrap" title="3 Kameralı Honor 10i Görüntüleri Sızdı"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Honor-10i-sizinti.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" title="3 Kameralı Honor 10i Görüntüleri Sızdı">3 Kameralı Honor 10i Görüntüleri Sızdı</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Bazı web sayfalarında yeni bir Honor telefonu görüldü. Üçlü kamera ve 32MP&#039;lik bir selfie lensi kullanıldı. Telefon, tasarımının büyük bölümünü Honor 10 lite ile paylaşıyor ve iddiaya...</div><div class="td-read-more"> <a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/subat-2019-antutu-sonuclari-yayinlandi-dunyanin-en-iyi-10-telefonu-262926/" rel="bookmark" class="td-image-wrap" title="Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/01/en-iyi-10-antutu-telefonu-2.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/subat-2019-antutu-sonuclari-yayinlandi-dunyanin-en-iyi-10-telefonu-262926/" rel="bookmark" title="Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!">Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Henüz yılında daha ilk çeyreğini tamamlamamışken, birçok akıllı telefon piyasaya sürüldü. Özellikle dünyanın en iyisi hangisi? Bunu öğrenmek biraz zor. Bu yazımızda da Dünyanın...</div><div class="td-read-more"> <a href="https://cepkolik.com/subat-2019-antutu-sonuclari-yayinlandi-dunyanin-en-iyi-10-telefonu-262926/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/huawei-p30-lite-fiyati-belli-oldu-262772/" rel="bookmark" class="td-image-wrap" title="Huawei P30 Lite Fiyatı Belli Oldu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Huawei-P30-Lite-cizim.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-p30-lite-fiyati-belli-oldu-262772/" rel="bookmark" title="Huawei P30 Lite Fiyatı Belli Oldu">Huawei P30 Lite Fiyatı Belli Oldu</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Huawei&#039;nin amiral gemisi modellerinin “lite” versiyonları premium modellerin önüne geçme eğilimindedir. Bu nedenle Polonyalı bir çevrimiçi perakendecide Huawei P30 lite tasarımını görmemize şaşırmıyoruz.  Sayfa oldukça kısır, sadece bir başlık “Huawei...</div><div class="td-read-more"> <a href="https://cepkolik.com/huawei-p30-lite-fiyati-belli-oldu-262772/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-redmi-7-18-martta-tanitilacak-262760/" rel="bookmark" class="td-image-wrap" title="Xiaomi Redmi 7, 18 Mart&#8217;ta Tanıtılacak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Redmi-7-renkleri.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-redmi-7-18-martta-tanitilacak-262760/" rel="bookmark" title="Xiaomi Redmi 7, 18 Mart&#8217;ta Tanıtılacak">Xiaomi Redmi 7, 18 Mart&#8217;ta Tanıtılacak</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Xiaomi&#039;nin Redmi alt markana ait 2 yeni akıllı telefonu tam bir hafta içinde resmi olarak tanıtılacak. Bir Weibo yayınında Redmi Genel Müdürü Lu Weibing, Pekin&#039;deki 18...</div><div class="td-read-more"> <a href="https://cepkolik.com/xiaomi-redmi-7-18-martta-tanitilacak-262760/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/1000-tl-alti-telefonlar-mart-2019-262741/" rel="bookmark" class="td-image-wrap" title="1000 TL Altı Telefonlar (Mart 2019)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/1000-TL-Alti-Telefonlar-Mart-2019.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/1000-tl-alti-telefonlar-mart-2019-262741/" rel="bookmark" title="1000 TL Altı Telefonlar (Mart 2019)">1000 TL Altı Telefonlar (Mart 2019)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Mart 2019 ayı için 1000 TL ve altında alınabilecek en iyi akıllı telefonları listeledik.  1000 TL civarı satın alabileceğiniz telefonları listelerdek son 1 ya da...</div><div class="td-read-more"> <a href="https://cepkolik.com/1000-tl-alti-telefonlar-mart-2019-262741/">Devamını Oku</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://cepkolik.com/huawei-mate-20-serisi-satis-rakamini-acikladi-262729/" rel="bookmark" class="td-image-wrap" title="Huawei, Mate 20 Serisi Satış Rakamını Açıkladı!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Huawei-Mate-20-satis-rakamlari.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/huawei-mate-20-serisi-satis-rakamini-acikladi-262729/" rel="bookmark" title="Huawei, Mate 20 Serisi Satış Rakamını Açıkladı!">Huawei, Mate 20 Serisi Satış Rakamını Açıkladı!</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Huawei CEO&#039;su Yu Chengdong (aka Richard Yu), Weibo&#039;ya Huawei Mate 20 serisi telefonlarının 10 milyon satış rakamını geçtiğini bildirdi. Kasım ayında ilk satışa çıktığını düşünürsek, bu dönüm noktasına...</div><div class="td-read-more"> <a href="https://cepkolik.com/huawei-mate-20-serisi-satis-rakamini-acikladi-262729/">Devamını Oku</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_64_5c87fc3d1c5cc_rand tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5c87fc3d1c5cc" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-a90-gorundu-263017/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                                            placeholder="Yorum:" 
                                                            id="comment" 
                                                            name="comment" 
                                                            cols="45" 
                                                            rows="8" 
                                                            aria-required="true"
                                                        ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="İsim:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="E-Posta:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Website:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='263017' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc51b7845b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p></form></div></div></div></div></div></div><div class="vc_column td_uid_65_5c87fc3d1df50_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_65_5c87fc3d1df50_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_66_5c87fc3d1e0ae_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_uid_67_5c87fc3d1e35f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_5c87fc3d1e35f" ><style>/* custom css */
.td_uid_67_5c87fc3d1e35f_rand .td-block-title a,
				.td_uid_67_5c87fc3d1e35f_rand .td-block-title span {
					text-transform:uppercase !important;
				}</style><script>var block_td_uid_67_5c87fc3d1e35f = new tdBlock();
block_td_uid_67_5c87fc3d1e35f.id = "td_uid_67_5c87fc3d1e35f";
block_td_uid_67_5c87fc3d1e35f.atts = '{"f_header_font_transform":"uppercase","ajax_pagination":"","sort":"","category_id":"","offset":"1","td_filter_default_txt":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_67_5c87fc3d1e35f_rand","tdc_css_class":"td_uid_67_5c87fc3d1e35f_rand","tdc_css_class_style":"td_uid_67_5c87fc3d1e35f_rand_style"}';
block_td_uid_67_5c87fc3d1e35f.td_column_number = "1";
block_td_uid_67_5c87fc3d1e35f.block_type = "td_block_3";
block_td_uid_67_5c87fc3d1e35f.post_count = "5";
block_td_uid_67_5c87fc3d1e35f.found_posts = "19305";
block_td_uid_67_5c87fc3d1e35f.header_color = "";
block_td_uid_67_5c87fc3d1e35f.ajax_pagination_infinite_stop = "";
block_td_uid_67_5c87fc3d1e35f.max_num_pages = "3861";
tdBlocksArray.push(block_td_uid_67_5c87fc3d1e35f);</script><div class="td-block-title-wrap"></div><div id=td_uid_67_5c87fc3d1e35f class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" class="td-image-wrap" title="3 Kameralı Honor 10i Görüntüleri Sızdı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Honor 10i sizinti" title="3 Kameralı Honor 10i Görüntüleri Sızdı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Honor-10i-sizinti-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" title="3 Kameralı Honor 10i Görüntüleri Sızdı">3 Kameralı Honor 10i Görüntüleri Sızdı</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/subat-2019-antutu-sonuclari-yayinlandi-dunyanin-en-iyi-10-telefonu-262926/" rel="bookmark" class="td-image-wrap" title="Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Antutu Sonuçlarına Göre Dünyanın En İyi 10 Telefonu!" title="Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/01/en-iyi-10-antutu-telefonu-2-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/subat-2019-antutu-sonuclari-yayinlandi-dunyanin-en-iyi-10-telefonu-262926/" rel="bookmark" title="Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!">Şubat 2019 AnTuTu Sonuçları Yayınlandı! Dünyanın En İyi 10 Telefonu!</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/vivo-v15-pro-incelemesi-262874/" rel="bookmark" class="td-image-wrap" title="Vivo V15 Pro İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Vivo V15 Pro İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/vivo-v15-pro-incelemesi-cepkolik-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/vivo-v15-pro-incelemesi-262874/" rel="bookmark" title="Vivo V15 Pro İncelemesi">Vivo V15 Pro İncelemesi</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/apple-kendi-video-yayini-hizmetini-tanitabilir-262870/" rel="bookmark" class="td-image-wrap" title="Apple Netflix&#8217;e Rakip Yeni Bir Projeyi Tanıtacak"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Apple Netflix&#039;e Rakip Yeni Bir Projeyi Tanıtacak" title="Apple Netflix&#8217;e Rakip Yeni Bir Projeyi Tanıtacak" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/apple-netflixe-rakip-olacak-video-yayin-hizmetini-tanitacak-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/apple-kendi-video-yayini-hizmetini-tanitabilir-262870/" rel="bookmark" title="Apple Netflix&#8217;e Rakip Yeni Bir Projeyi Tanıtacak">Apple Netflix&#8217;e Rakip Yeni Bir Projeyi Tanıtacak</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/yeni-huawei-watch-gt-2019-tanitildi-fiyati-ve-ozellikleri-262850/" rel="bookmark" class="td-image-wrap" title="Yeni Huawei Watch GT 2019 Tanıtıldı &#8211; Fiyatı ve Özellikleri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Yeni Huawei Watch GT 2019 Tanıtıldı &#8211; Fiyatı ve Özellikleri" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Huawei-Watch-GT-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/yeni-huawei-watch-gt-2019-tanitildi-fiyati-ve-ozellikleri-262850/" rel="bookmark" title="Yeni Huawei Watch GT 2019 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Yeni Huawei Watch GT 2019 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h3><div class="td-module-meta-info"></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_68_5c87fc3d21644_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="2951184638"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selin Polat"></span><meta itemprop="datePublished" content="2019-03-12T21:05:57+00:00"><meta itemprop="dateModified" content="2019-03-12T21:05:57+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/samsung-galaxy-a90-gorundu-263017/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Samsung Galaxy A90 Göründü"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2019/03/Galaxy-a90-sizinti.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="429"></span></article></div></div></div><div class="td-footer-wrapper td-footer-page td-container-wrap"><p><div id="td_uid_31_5c87fc3d22043" class="tdc-zone"><div class="tdc_zone td_uid_69_5c87fc3d22096_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_69_5c87fc3d22096_rand {
                    min-height: 0;
                }</style><div id="td_uid_32_5c87fc3d222dd" class="tdc-row"><div class="vc_row td_uid_70_5c87fc3d2232c_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_70_5c87fc3d2232c_rand {
                    min-height: 0;
                }

                
                #td_uid_32_5c87fc3d222dd.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }

                
				.td_uid_70_5c87fc3d2232c_rand {
					position: relative;
				}
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top .tdm-svg {
					height: 250px;
				}
                
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top .tdm-svg {
				    transform: translateX(-50%) rotateY(180deg);
				}
                
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top .tdm-svg {
					fill: #37485a;
				}
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #37485a;
				}
                
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_70_5c87fc3d2232c_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_70_5c87fc3d2232c_rand{
padding-top:0px !important;
border-color:#eeebe9 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.td_uid_70_5c87fc3d2232c_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_32_5c87fc3d222dd_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_32_5c87fc3d222dd_rand_style{
background-color:#222222 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z"/> <path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z"/> <path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z"/> </svg></div></div><div class="vc_column td_uid_71_5c87fc3d2264a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_71_5c87fc3d2264a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_71_5c87fc3d2264a_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_72_5c87fc3d22829_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_72_5c87fc3d22829_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_72_5c87fc3d22829_rand{
margin-bottom:0px !important;
}

.td_uid_72_5c87fc3d22829_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_73_5c87fc3d22a24_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_73_5c87fc3d22a24_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_74_5c87fc3d22bb3_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5c87fc3d22bb3" ><style>/* inline tdc_css att */

.td_uid_74_5c87fc3d22bb3_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_75_5c87fc3d2322b .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_75_5c87fc3d2322b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_75_5c87fc3d2322b .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_75_5c87fc3d2322b .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_75_5c87fc3d2322b"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_76_5c87fc3d2356e_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_76_5c87fc3d2356e" ><style>/* inline tdc_css att */

.td_uid_76_5c87fc3d2356e_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_76_5c87fc3d2356e_rand .tdm-list-text,
				.td_uid_76_5c87fc3d2356e_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_76_5c87fc3d2356e_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_76_5c87fc3d2356e_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/" title="Galaxy S9 vs Galaxy Note 9 Karşılaştırma">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/" title="iPhone XS Max vs iPhone XS Karşılaştırma">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/" title="iPhone XS Max vs Galaxy Note 9 Karşılaştırma">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/" title="Galaxy S9 vs Mate 20 Pro Karşılaştırma">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/" title="iPhone XS vs Mate 20 Pro Karşılaştırma">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_77_5c87fc3d23cb9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_77_5c87fc3d23cb9_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_78_5c87fc3d23e15_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_78_5c87fc3d23e15" ><style>/* inline tdc_css att */

.td_uid_78_5c87fc3d23e15_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_79_5c87fc3d24327 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_79_5c87fc3d24327 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_79_5c87fc3d24327 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_79_5c87fc3d24327 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_79_5c87fc3d24327"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_80_5c87fc3d2463c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_80_5c87fc3d2463c" ><style>/* inline tdc_css att */

.td_uid_80_5c87fc3d2463c_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_80_5c87fc3d2463c_rand .tdm-list-text,
				.td_uid_80_5c87fc3d2463c_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_80_5c87fc3d2463c_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_80_5c87fc3d2463c_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/" title="iPhone XS">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/" title="Galaxy Note 9">Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/" title="Mate 20 Pro">Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/" title="Vestel Venus Z30">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_81_5c87fc3d24da1_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_81_5c87fc3d24da1_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_82_5c87fc3d24ef0_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_82_5c87fc3d24ef0" ><style>/* inline tdc_css att */

.td_uid_82_5c87fc3d24ef0_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_83_5c87fc3d2548f .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_83_5c87fc3d2548f .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_83_5c87fc3d2548f .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_83_5c87fc3d2548f .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_83_5c87fc3d2548f"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_84_5c87fc3d2578a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_84_5c87fc3d2578a" ><style>/* inline tdc_css att */

.td_uid_84_5c87fc3d2578a_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_84_5c87fc3d2578a_rand .tdm-list-text,
				.td_uid_84_5c87fc3d2578a_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_84_5c87fc3d2578a_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_84_5c87fc3d2578a_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_85_5c87fc3d25f13_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_85_5c87fc3d25f13_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_86_5c87fc3d26064_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5c87fc3d26064" ><style>/* inline tdc_css att */

.td_uid_86_5c87fc3d26064_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_87_5c87fc3d26594 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_87_5c87fc3d26594 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_87_5c87fc3d26594 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_87_5c87fc3d26594 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_87_5c87fc3d26594"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_88_5c87fc3d2688c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_88_5c87fc3d2688c" ><style>/* inline tdc_css att */

.td_uid_88_5c87fc3d2688c_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_88_5c87fc3d2688c_rand .tdm-list-text,
				.td_uid_88_5c87fc3d2688c_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_88_5c87fc3d2688c_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_88_5c87fc3d2688c_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-sony-xperia-telefonlar-2018-238379/" title="En İyi Sony Telefonlar 2018">En İyi Sony Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_89_5c87fc3d27008_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_89_5c87fc3d27008_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_89_5c87fc3d27008_rand{
padding-bottom:0px !important;
}

.td_uid_89_5c87fc3d27008_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_90_5c87fc3d271e3_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_90_5c87fc3d271e3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_90_5c87fc3d271e3_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_91_5c87fc3d27327_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_91_5c87fc3d27327_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_91_5c87fc3d27327_rand{
margin-bottom:-45px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_91_5c87fc3d27327_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_92_5c87fc3d27517_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_92_5c87fc3d27517_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_93_5c87fc3d2765c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_93_5c87fc3d2765c" ><style>/* inline tdc_css att */

.td_uid_93_5c87fc3d2765c_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_93_5c87fc3d2765c_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_93_5c87fc3d2765c_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_94_5c87fc3d27d6a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_94_5c87fc3d27d6a_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_95_5c87fc3d27ef3_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_95_5c87fc3d27ef3" ><style>/* inline tdc_css att */

.td_uid_95_5c87fc3d27ef3_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_95_5c87fc3d27ef3_rand li {
					display: inline-block;
				}
				
				.td_uid_95_5c87fc3d27ef3_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_95_5c87fc3d27ef3_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_95_5c87fc3d27ef3_rand ul {
					text-align: center;
				}
				

                
				.td_uid_95_5c87fc3d27ef3_rand a {
					color: #828282;
				}
				
				.td_uid_95_5c87fc3d27ef3_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_95_5c87fc3d27ef3_rand .td-block-title a,
				.td_uid_95_5c87fc3d27ef3_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_95_5c87fc3d27ef3_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_95_5c87fc3d27ef3 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_96_5c87fc3d2c7c3_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_96_5c87fc3d2c7c3_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_97_5c87fc3d2d080_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_97_5c87fc3d2d080" ><style>/* inline tdc_css att */

.td_uid_97_5c87fc3d2d080_rand{
margin-top:5px !important;
}</style><style>.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i.td-icon-twitter,
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i.td-icon-linkedin,
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i.td-icon-pinterest,
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i.td-icon-blogger,
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-item i,
				.tds-team-member2 .td_uid_98_5c87fc3d2d9c3.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_98_5c87fc3d2d9c3 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_98_5c87fc3d2d9c3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-text">Google+</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></p></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" class="td-image-wrap" title="3 Kameralı Honor 10i Görüntüleri Sızdı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Honor 10i sizinti" title="3 Kameralı Honor 10i Görüntüleri Sızdı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/03/Honor-10i-sizinti-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/3-kamerali-honor-10i-goruntuleri-sizdi-262984/" rel="bookmark" title="3 Kameralı Honor 10i Görüntüleri Sızdı">3 Kameralı Honor 10i Görüntüleri Sızdı</a></h3><div class="td-module-meta-info"></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}

.td-footer-wrapper .footer-logo-wrap {
display: none;
}

.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script>  <script>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</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c87fc3d3654f"></textarea><div id="td_live_css_uid_1_5c87fc3d3654f" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c87fc3d3654f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c87fc3d3654f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://cepkolik.com/wp-content/cache/autoptimize/js/autoptimize_b8c7e0c120aa8e4d0a7d5a2a6b0a278f.js"></script></body></html>