<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü - Cepkolik.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cepkolik.com/xmlrpc.php"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"/>
<meta name="news_keywords" content="technology, computing, internet, personal technology, video games, cell phones, phone compare, gsm phone, mobile phone specification, mobile phone reviews, news"/>
<meta name="original-source" content="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/"/>
<link rel="canonical" href="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/"/>
<link rel="publisher" href="https://plus.google.com/+Cepkolik"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü - Cepkolik.com"/>
<meta property="og:description" content="Samsung Galaxy J2 (2018), hen&uuml;z resmi olarak duyurulmad&#305; fakat telefonun &ccedil;e&#351;itli g&ouml;r&uuml;nt&uuml;leri ile birlikte&nbsp;Samsung&lsquo;un sitesindeki aksesuar b&ouml;l&uuml;m&uuml;nde bulunuyor. Sayfa a&ccedil;&#305;k&ccedil;a telefon &ouml;zelliklerine de&#287;il k&#305;l&#305;flara odaklan&#305;yor ancak &ouml;nceki s&#305;z&#305;nt&#305;lardan gelen bilgilere sahibiz. J2&rsquo;nin 2018 versiyonu, en az&#305;ndan Siyah ve Alt&#305;n renklerle gelecek. &Ouml;zellikler a&ccedil;&#305;s&#305;ndan, 5&Prime; SuperAMOLED ekrana (540 x 960px) ve giri&#351; seviyesinde bir Snapdragon 425 &hellip;"/>
<meta property="og:url" content="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/"/>
<meta property="og:site_name" content="Cepkolik"/>
<meta property="article:publisher" content="https://www.facebook.com/cepkolik"/>
<meta property="article:author" content="https://www.facebook.com/selin.polat1903"/>
<meta property="article:section" content="Akıllı Telefon"/>
<meta property="article:published_time" content="2018-01-03T20:06:29+03:00"/>
<meta property="article:modified_time" content="2018-01-03T20:07:29+03:00"/>
<meta property="og:updated_time" content="2018-01-03T20:07:29+03:00"/>
<meta property="fb:app_id" content="221866374687806"/>
<meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"/>
<meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="726"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Samsung Galaxy J2 (2018), hen&uuml;z resmi olarak duyurulmad&#305; fakat telefonun &ccedil;e&#351;itli g&ouml;r&uuml;nt&uuml;leri ile birlikte&nbsp;Samsung&lsquo;un sitesindeki aksesuar b&ouml;l&uuml;m&uuml;nde bulunuyor. Sayfa a&ccedil;&#305;k&ccedil;a telefon &ouml;zelliklerine de&#287;il k&#305;l&#305;flara odaklan&#305;yor ancak &ouml;nceki s&#305;z&#305;nt&#305;lardan gelen bilgilere sahibiz. J2&rsquo;nin 2018 versiyonu, en az&#305;ndan Siyah ve Alt&#305;n renklerle gelecek. &Ouml;zellikler a&ccedil;&#305;s&#305;ndan, 5&Prime; SuperAMOLED ekrana (540 x 960px) ve giri&#351; seviyesinde bir Snapdragon 425 [&hellip;]"/>
<meta name="twitter:title" content="Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü - Cepkolik.com"/>
<meta name="twitter:site" content="@cepkolik"/>
<meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"/>
<meta name="twitter:creator" content="@cepkolik"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü yorum beslemesi" href="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//cepkolik.com/wp-content/cache/wpfc-minified/1c0c4d0b8be5ae1b1cd2418ea63e03e0/1514929057index.css" media="all"/>
<link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://cepkolik.com/?p=191061'/>
<link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061%2F&#038;format=xml"/>
<meta property="fb:app_id" content="221866374687806"/><meta property="fb:admins" content="ahmetekinler"/>			<meta property="fb:pages" content="328443777202571"/>
<meta property="ia:markup_url" content="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/?ia_markup=1"/>
<style>.kk-star-ratings{width:120px;}
.kk-star-ratings .kksr-stars a{width:24px;}
.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a{height:24px;}
.kk-star-ratings .kksr-star.gray{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png);}
.kk-star-ratings .kksr-star.yellow{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png);}
.kk-star-ratings .kksr-star.orange{background-image:url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png);}</style><link rel='amphtml' href='https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/amp/'/><style>.wpg-list-block h3{background-color:#f4f4f4;color:#dd3333;;}</style>			
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-15246341-2', 'auto'); ga('send', 'pageview');</script>
<script >(function (d, w, c){
(w[c]=w[c]||[]).push(function(){
try {
w.yaCounter37473195=new Ya.Metrika({
id:37473195,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e){ }});
var n=d.getElementsByTagName("script")[0],
s=d.createElement("script"),
f=function (){ n.parentNode.insertBefore(s, n); };
s.type="text/javascript";
s.async=true;
s.src="https://mc.yandex.ru/metrika/watch.js";
if(w.opera=="[object Opera]"){
d.addEventListener("DOMContentLoaded", f, false);
}else{ f(); }})(document, window, "yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37473195" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9809059367892414",
enable_page_level_ads: true
});</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-191061 single-format-standard samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a href="#">Diğer<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-12"> <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://cepkolik.com/"> <img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt=""/> <span class="td-visual-hidden">Cepkolik</span> </a></div><div class="menu-ana-container"><ul id="menu-ana-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68225"><a title="Nasıl Yapılır?" href="https://cepkolik.com/ipucu/">Nasıl Yapılır</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-183370"><a href="#">Diğer</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://cepkolik.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a4d0df122a59_rand td_block_template_1">
<script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="7354405063"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-2"> <article id="post-191061" class="post-191061 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Akıllı Telefon" class="entry-crumb" href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü</span></div></div><header class="td-post-title">
<h1 class="entry-title">Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü</h1>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar</div><a href="https://cepkolik.com/author/elifates/">Selin Polat</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:06:29+00:00" >3 Ocak 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i></div><div class="td-post-comments"><a href="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><img width="696" height="395" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-696x395.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-696x395.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-350x199.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-600x340.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-200x113.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-1068x606.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-740x420.jpg 740w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Samsung Galaxy J2 (2018)-sizinti" title="Samsung Galaxy J2 (2018)-sizinti-2"/></div><p><strong>Samsung Galaxy J2 (2018)</strong>, hen&uuml;z resmi olarak duyurulmad&#305; fakat telefonun &ccedil;e&#351;itli g&ouml;r&uuml;nt&uuml;leri ile birlikte&nbsp;<a href="https://cepkolik.com/marka/samsung/"><strong>Samsung</strong></a>&lsquo;un sitesindeki aksesuar b&ouml;l&uuml;m&uuml;nde bulunuyor. Sayfa a&ccedil;&#305;k&ccedil;a telefon &ouml;zelliklerine de&#287;il k&#305;l&#305;flara odaklan&#305;yor ancak &ouml;nceki s&#305;z&#305;nt&#305;lardan gelen bilgilere sahibiz.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_2_5a4d0df124a66_rand td_block_template_1"> <div id='div-gpt-ad-1512399193593-0' style='height:250px; width:300px;'></div></div><p>J2&rsquo;nin 2018 versiyonu, en az&#305;ndan <em><strong>Siyah</strong></em> ve <em><strong>Alt&#305;n</strong></em> renklerle gelecek.</p>
<p>&Ouml;zellikler a&ccedil;&#305;s&#305;ndan, 5&Prime; <strong>SuperAMOLED</strong> ekrana (540 x 960px) ve giri&#351; seviyesinde bir <strong>Snapdragon 425</strong> yongasetine (<a class="wpg-linkify wpg-tooltip" title="&lt;h3 class=&quot;wpg-tooltip-title&quot;&gt;&lt;span class=&quot;wpg-tooltip-term-title&quot;&gt;Android&lt;/span&gt;&lt;/h3&gt;&lt;div class=&quot;wpg-tooltip-content&quot;&gt;Android; Open Handset Alliance ve Google ortakl&#305;&#287;&#305; ile, tablet ve cep telefonlar&#305; i&ccedil;in geli&#351;tirilen ve hala geli&#351;mekte olan Linux tabanl&#305; a&ccedil;&#305;k kaynak ve &uuml;cretsiz bir&lt;p class=&quot;wpg-read-more&quot;&gt;&lt;a href=&quot;https://cepkolik.com/sozluk/android/&quot;&gt;Devam&#305;&lt;/a&gt;&lt;p&gt;&lt;/div&gt;" target="_blank">Android</a> 7.1 Nougat &ccedil;al&#305;&#351;t&#305;r&#305;yor) bak&#305;yoruz. Bu cihaz&#305;n fiyat&#305;n&#305;n Rusya&rsquo;da 138 $ / &euro; 115 civar&#305;nda olaca&#287;&#305;n&#305; unutmay&#305;n.</p>
<p>Kamera &ouml;zellikleri de orta seviyede denebilir. Arka kamera 8MP, &ouml;n tarafta ise 5MP &ccedil;&ouml;z&uuml;n&uuml;rl&uuml;kte bir kamera kullan&#305;lm&#305;&#351;.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"><img class="alignnone size-full wp-image-191067" src="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg" alt="Samsung Galaxy J2 (2018)-sizinti" width="1280" height="726" srcset="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg 1280w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-350x199.jpg 350w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-600x340.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-200x113.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-696x395.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-1068x606.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2-740x420.jpg 740w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p>D&uuml;&#351;&uuml;k segment bir telefon olarak piyasaya sunulaca&#287;&#305; i&ccedil;in asl&#305;nda y&uuml;ksek donan&#305;m yap&#305;s&#305;na da ihtiya&ccedil; olaca&#287;&#305;n&#305; d&uuml;&#351;&uuml;nm&uuml;yoruz. Sadece ge&ccedil;en y&#305;lki modelin yenilemesi olarak d&uuml;&#351;&uuml;nebilirsiniz.</p>
<p><a href="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti.jpg"><img class="alignnone wp-image-191065 size-medium" src="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-277x212.jpg" alt="" width="277" height="212" srcset="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-277x212.jpg 277w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-600x459.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-200x153.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-80x60.jpg 80w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-696x533.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1068x818.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-548x420.jpg 548w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti.jpg 1392w" sizes="(max-width: 277px) 100vw, 277px"/></a> <a href="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1.jpg"><img class="alignnone wp-image-191064 size-medium" src="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-277x212.jpg" alt="" width="277" height="212" srcset="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-277x212.jpg 277w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-600x459.jpg 600w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-200x153.jpg 200w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-80x60.jpg 80w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-696x532.jpg 696w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-1068x816.jpg 1068w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1-549x420.jpg 549w, https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-1.jpg 1392w" sizes="(max-width: 277px) 100vw, 277px"/></a></p>            <div class="fb-comments" data-href="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/" data-width="100%" data-numposts="5"></div></div><footer>
<div class="td-post-source-tags"> <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Kaynak</span><a rel="nofollow" href="https://www.gsmarena.com/samsung_galaxy_j2_2018_spotted_on_samsung_com-news-28967.php">Gsmarena</a></div></div></div><div class="td-post-sharing td-post-sharing-bottom"><span class="td-post-share-title">Paylaş</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+J2+%282018%29+Resmi+Web+Sitesinde+G%C3%B6r%C3%BCnd%C3%BC&url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061%2F&via=Cepkolik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/&amp;media=https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg&description=Samsung+Galaxy+J2+%282018%29+Resmi+Web+Sitesinde+G%C3%B6r%C3%BCnd%C3%BC" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samsung+Galaxy+J2+%282018%29+Resmi+Web+Sitesinde+G%C3%B6r%C3%BCnd%C3%BC%20-%20https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/elifates/">Selin Polat</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selin Polat"></span><meta itemprop="datePublished" content="2018-01-03T20:06:29+00:00"><meta itemprop="dateModified" content="2018-01-03T20:07:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2017/logo-new.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline" content="Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/01/Samsung-Galaxy-J2-2018-sizinti-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="726"></span>        </footer>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="8018079465"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<style>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</style>
<div id="myModal" class="modal"> <div class="top-row"> <div class="header"> <span class="hl_baslik">Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü</span> <div class="logo"> <a href="https://cepkolik.com"><img src="https://cepkolik.com/wp-content/uploads/logo_white.png" style="vertical-align: middle;"/></a></div></div><div class="buttons"> <span class="buyut cursor gbutton" id="buyut" style="transform:rotate(90deg);"><img src="https://www.cepkolik.com/wp-content/uploads/buyutec.png" class="icon-set"/></span> <span class="linkver cursor gbutton" id="linkver"><img src="https://www.cepkolik.com/wp-content/uploads/fullpic.png" class="icon-set"/></span> <span class="paylas cursor gbutton" id="paylass"> <div id="paylasbutonlari" class="kapali"> <a href="#" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;"><img src="https://www.cepkolik.com/wp-content/uploads/facebook_icon.png" style="height:25px;width:auto;margin-top:-2px;"/></a> <a class="twitter customer share" href="" title="Twitter share" target="_blank"><img src="https://www.cepkolik.com/wp-content/uploads/skype_icon.png" style="height:25px;width:auto;margin-top:-3px;"/></a></div><img src="https://www.cepkolik.com/wp-content/uploads/paylas_icon.png" id="paylas_icon" class="icon-set"/>
</span>
<span class="close cursor gbutton" id="kapat"><img src="https://www.cepkolik.com/wp-content/uploads/kapat_icon.png" class="icon-set"/></span></div></div><div class="bottom-row"> <div class="left-column"> <div class="mobil_kapat"> <span></span> <span></span></div><div class="image-containerresim"> <div class="image-content"> <i id="ayir"></i> <a class="prev" onclick="plusSlides(-1)"><img src="https://www.cepkolik.com/wp-content/uploads/sol_ok.png" style="width:30px;"/></a> <a class="next" onclick="plusSlides(1)"><img src="https://www.cepkolik.com/wp-content/uploads/sol_ok.png" style="width:30px;transform:rotate(180deg);"/></a></div></div><div class="image-details"> <span id="caption"></span> <span id="numarasi"></span></div></div><div class="right-column"> <div class="sagsol"> <div class="sol">GERİ</div><div class="sag">İLERİ</div></div><div class="advert"> <div class="reklam">  <div id='div-gpt-ad-1512399193593-0' style='height:250px; width:300px;'></div></div></div><div class="pagerwrap"> <span id="yukari" style="position:absolute;left:48.7%;top:-35px;z-index:999;"> <i style="width:0;border-bottom:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i> </span> <div class="column"></div><span id="asagi"></span>
<span id="asagi" style="position:absolute;left:48.7%;bottom:-35px;z-index:999;">
<i style="width:0;border-top:9px solid #fff;border-right:5px solid transparent;border-left:5px solid transparent;"></i>
</span></div></div></div></div><div style="visibility:hidden;"> single2</div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/#respond" style="display:none;">İptal</a></small></h3> <form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='191061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b411b856d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_3 td_block_widget td_uid_3_5a4d0df1269d0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_3_5a4d0df1269d0"><div class="td-block-title-wrap"></div><div id=td_uid_3_5a4d0df1269d0 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/htc-11-ozellikleri-netlesti-iste-tum-detaylar-156339/" rel="bookmark" title="HTC 11 Özellikleri Netleşti. İşte Tüm Detaylar!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2016/12/a-htc-smartphone-and-their-logo-324x160.jpg" alt="" title="HTC 11 Özellikleri Netleşti. İşte Tüm Detaylar!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/htc-11-ozellikleri-netlesti-iste-tum-detaylar-156339/" rel="bookmark" title="HTC 11 Özellikleri Netleşti. İşte Tüm Detaylar!">HTC 11 Özellikleri Netleşti. İşte Tüm Detaylar!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-11T01:30:59+00:00" >11 Aralık 2016</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-note-8-ve-galaxy-s8-plus-pil-sorununa-aciklama-geldi-190826/" rel="bookmark" title="Samsung Galaxy Note 8 ve Galaxy S8 Plus Pil Sorununa Açıklama Geldi!"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/01/samsung-s8plus-pil-sorunu-min-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/01/samsung-s8plus-pil-sorunu-min-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/01/samsung-s8plus-pil-sorunu-min-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Samsung Galaxy Note 8 ve Galaxy S8 Plus Pil Sorununa Açıklama Geldi!" title="Samsung Galaxy Note 8 ve Galaxy S8 Plus Pil Sorununa Açıklama Geldi!"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-note-8-ve-galaxy-s8-plus-pil-sorununa-aciklama-geldi-190826/" rel="bookmark" title="Samsung Galaxy Note 8 ve Galaxy S8 Plus Pil Sorununa Açıklama Geldi!">Samsung Galaxy Note 8 ve Galaxy S8 Plus Pil Sorununa Açıklama...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T09:26:15+00:00" >1 Ocak 2018</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/2017-en-cok-satis-yapan-cihazlar-listesi-190615/" rel="bookmark" title="2017 En Çok Satış Yapan Cihazlar Listesi"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/en-cok-satan-cihazlar-2017-min-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/en-cok-satan-cihazlar-2017-min-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/en-cok-satan-cihazlar-2017-min-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2017 En Çok Satış Yapan Cihazlar Listesi"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/2017-en-cok-satis-yapan-cihazlar-listesi-190615/" rel="bookmark" title="2017 En Çok Satış Yapan Cihazlar Listesi">2017 En Çok Satış Yapan Cihazlar Listesi</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T09:27:30+00:00" >30 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-a1-oreo-guncellemesi-sonunda-yayinlandi-190809/" rel="bookmark" title="Xiaomi Mi A1 Oreo Güncellemesi Sonunda Yayınlandı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/Xiaomi-Mi-a1-oreo-guncellemesi-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/Xiaomi-Mi-a1-oreo-guncellemesi-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/Xiaomi-Mi-a1-oreo-guncellemesi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Xiaomi Mi A1 Oreo Güncellemesi Sonunda Yayınlandı" title="Xiaomi Mi A1 Oreo Güncellemesi Sonunda Yayınlandı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-a1-oreo-guncellemesi-sonunda-yayinlandi-190809/" rel="bookmark" title="Xiaomi Mi A1 Oreo Güncellemesi Sonunda Yayınlandı">Xiaomi Mi A1 Oreo Güncellemesi Sonunda Yayınlandı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T22:33:49+00:00" >31 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/snapdragon-845-ile-gelecek-telefonlar-listesi-sizdirildi-190572/" rel="bookmark" title="Snapdragon 845 ile Gelecek Telefonlar Listesi Sızdırıldı"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2017/12/snapdragon845-android-telefonlar-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2017/12/snapdragon845-android-telefonlar-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2017/12/snapdragon845-android-telefonlar-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Snapdragon 845 ile Gelecek Telefonlar Listesi Sızdırıldı" title="Snapdragon 845 ile Gelecek Telefonlar Listesi Sızdırıldı"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/snapdragon-845-ile-gelecek-telefonlar-listesi-sizdirildi-190572/" rel="bookmark" title="Snapdragon 845 ile Gelecek Telefonlar Listesi Sızdırıldı">Snapdragon 845 ile Gelecek Telefonlar Listesi Sızdırıldı</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T16:41:26+00:00" >29 Aralık 2017</time></span></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://cepkolik.com/ip67-ve-ip68-nedir-ip68-ve-ip67-degerleri-ne-anlama-gelir-190835/" rel="bookmark" title="IP67 ve IP68 Nedir? IP68 ve IP67 Değerleri Ne Anlama Gelir?"><img width="324" height="160" class="entry-thumb" src="https://cepkolik.com/wp-content/uploads/2018/01/ip68nedir-ip67nedir-min-324x160.jpg" srcset="https://cepkolik.com/wp-content/uploads/2018/01/ip68nedir-ip67nedir-min-324x160.jpg 324w, https://cepkolik.com/wp-content/uploads/2018/01/ip68nedir-ip67nedir-min-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="IP67 ve IP68 Nedir? IP68 ve IP67 Değerleri Ne Anlama Gelir?"/></a></div><a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/ip67-ve-ip68-nedir-ip68-ve-ip67-degerleri-ne-anlama-gelir-190835/" rel="bookmark" title="IP67 ve IP68 Nedir? IP68 ve IP67 Değerleri Ne Anlama Gelir?">IP67 ve IP68 Nedir? IP68 ve IP67 Değerleri Ne Anlama Gelir?</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T13:01:14+00:00" >1 Ocak 2018</time></span></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://cepkolik.com/"><img src="https://cepkolik.com/wp-content/uploads/2017/logo-new.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cepkolik/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-182523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-182523"><a title="Necibe.com" target="_blank" href="https://www.necibe.com">Necibe</a></li> <li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177620"><a href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li> <li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177621"><a href="https://cepkolik.com/kunye/">Künye</a></li> <li id="menu-item-177622" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177622"><a href="https://cepkolik.com/reklam/">Reklam</a></li> <li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177623"><a href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177624"><a href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li> <li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177625"><a href="https://cepkolik.com/iletisim/">iletişim</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> Cepkolik © Copyright 2016, Tüm Hakları Saklıdır.</div></div></div></div></div><style media="screen">.td-category-description{height:100px;overflow:auto;}
@media (max-width: 767px) {
.td-container,
.tdc-row{width:100%;padding-left:5px;padding-right:5px;}
.td-main-page-wrap{padding-top:0px;}
}
.td-header-style-12 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:0px;}
#close-btn{position:absolute;width:20px;height:18px;top:0px;left:278px;cursor:pointer;z-index:220;background-image:url('https://cepkolik.com/wp-content/uploads/2017/12/close-buton.png');background-repeat:no-repeat;}</style>
<div class="td-container"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23508194&Page=&PluID=0&Pos=87985551" border=0 width=1 height=1></div><div id="fb-root"></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a4d0df15967c"></textarea>
<div id="td_live_css_uid_1_5a4d0df15967c" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.5.1' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var bhittani_plugin_kksr_js={"nonce":"212c70cf13","grs":true,"ajaxurl":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Oy ver","fuelspeed":600,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir hata olu\u015ftu","tooltip":"1","tooltips":[{"tip":"\u00c7ok K\u00f6t\u00fc","color":"#ffffff"},{"tip":"K\u00f6t\u00fc","color":"#ffffff"},{"tip":"Eh i\u015fte","color":"#ffffff"},{"tip":"G\u00fczel","color":"#ffffff"},{"tip":"\u00c7ok G\u00fczel","color":"#ffffff"}]};</script>
<script>var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"noir","tooltip_animation":"fade","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};</script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/cepkolik.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php","post_id":"191061"};</script>
<script>var vars={"reklamkodu4":"","reklam_kont4":"0"};</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cepkolik.com\/","name":"Cepkolik","potentialAction":{"@type":"SearchAction","target":"https:\/\/cepkolik.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/cepkolik.com\/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061\/","sameAs":["https:\/\/www.facebook.com\/cepkolik","https:\/\/www.instagram.com\/cepkolik\/","https:\/\/www.linkedin.com\/pub\/elif-ate\u015f\/9a\/bb0\/576\/tr","https:\/\/plus.google.com\/+Cepkolik","https:\/\/myspace.com\/cepkolik","https:\/\/www.youtube.com\/c\/cepkolik","https:\/\/tr.pinterest.com\/cepkolik\/","https:\/\/twitter.com\/cepkolik"],"@id":"#person","name":"Elif Ate\u015f"}</script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d3b17c51fd74d0ac5c289594129272ae/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/f16355c652d308d0354afd41365d7c20/1514929048index.js'></script>
<script type='text/javascript' src='https://cepkolik.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/8146074d0c20ccbb4e8281390d71e826/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/aa30636ec802c31ef1d4bd5957a948fc/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/c6889eced183075bcd724c646ac662c0/1514929048index.js'></script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"c6bc78211e","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['disable']=true;
oneSignal_options['path']="https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['acceptButtonText']='Evet';
oneSignal_options['promptOptions']['cancelButtonText']='Hayır';
oneSignal_options['promptOptions']['siteName']='Cepkolik';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abonelikten çık';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/cepkolik.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.5.1";
var td_get_template_directory_uri="https:\/\/cepkolik.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d566e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/21267887/300-250-banner', [300, 250], 'div-gpt-ad-1512399193593-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://cepkolik.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/akilli-telefon/",
"name": "Akıllı Telefon"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://cepkolik.com/samsung-galaxy-j2-2018-resmi-web-sitesinde-gorundu-191061/",
"name": "Samsung Galaxy J2 (2018) Resmi Web Sitesinde Göründü"
}}    ]
}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1512399193593-0'); });</script>
<script>function openModal(){
$('#myModal').css('display','flex');
}
function closeModal(){
document.getElementById('myModal').style.display="none";
}
var slideIndex=1;
showSlides(slideIndex);
function plusSlides(n){
showSlides(slideIndex +=n);
}
function removeClassName(elem, name){
var remClass=elem.className;
var re=new RegExp('(^|)' + name + '(|$)');
remClass=remClass.replace(re, '$1');
remClass=remClass.replace(/ $/, '');
elem.className=remClass;
}
function currentSlide(n){
showSlides(slideIndex=n);
}
function showSlides(n){
var i;
var slides=document.getElementsByClassName("mySlides");
var dots=document.getElementsByClassName("demo");
if(n > slides.length){slideIndex=1}
if(n < 1){slideIndex=slides.length}
for (i=0; i < slides.length; i++){
slides[i].style.display="none";
slides[i].className=slides[i].className.replace(" suanki", "");
}
for (i=0; i < dots.length; i++){
dots[i].className=dots[i].className.replace(" aktiff", "");
}
slides[slideIndex-1].style.display="flex";
slides[slideIndex-1].className +=" suanki";
dots[slideIndex-1].className +=" aktiff";
document.getElementById('caption').innerHTML=dots[slideIndex-1].title;
document.getElementById('numarasi').innerHTML=[slideIndex] + '/' + slides.length;
}</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1512399193593-0'); });</script>
<script>var block_td_uid_3_5a4d0df1269d0=new tdBlock();
block_td_uid_3_5a4d0df1269d0.id="td_uid_3_5a4d0df1269d0";
block_td_uid_3_5a4d0df1269d0.atts='{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15358","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a4d0df1269d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a4d0df1269d0_rand","tdc_css_class_style":"td_uid_3_5a4d0df1269d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a4d0df1269d0.td_column_number="1";
block_td_uid_3_5a4d0df1269d0.block_type="td_block_3";
block_td_uid_3_5a4d0df1269d0.post_count="6";
block_td_uid_3_5a4d0df1269d0.found_posts="1210";
block_td_uid_3_5a4d0df1269d0.header_color="#";
block_td_uid_3_5a4d0df1269d0.ajax_pagination_infinite_stop="";
block_td_uid_3_5a4d0df1269d0.max_num_pages="202";
tdBlocksArray.push(block_td_uid_3_5a4d0df1269d0);</script>
<script><src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23508194&PluID=0&w=800&h=600&ord=[timestamp]"></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/056712ce07c7fae0484539ac8bc519ea/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/4204cea4b7a7aa22ef61e808673be9dd/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/d06e89ac888e34ccb29abca0fa7eb06e/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/5ce8a92f3dc1b8cdb706d0437d2d43c0/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/a49dc5e184b1a935d9197074aaec3d6c/1514929048index.js'></script>
<script type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/33bfe9ee560633e1fe392b4615f1454c/1514929048index.js'></script>
<script async="async" type='text/javascript' src='//cepkolik.com/wp-content/cache/wpfc-minified/da429912968006597a6b1d91d6059be1/1514929048index.js'></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=221866374687806&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[191061]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://cepkolik.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://cepkolik.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5a4d0df15967c');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5a4d0df15967c");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cepkolik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1681191921234 seconds, on 03-01-18 20:08:02 --><!-- via php -->