<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link type="text/css" media="all" href="https://cepkolik.com/wp-content/cache/autoptimize/css/autoptimize_66087e60b0a8d228b3d6f36b57773ea4.css" rel="stylesheet" /><title>Samsung Galaxy S10 Ön İncelemesi - Cepkolik.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://cepkolik.com/xmlrpc.php" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg" /><link rel="icon" type="image/png" href="https://cepkolik.com/wp-content/uploads/2018/01/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cepkolik.com/wp-content/uploads/2018/10/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cepkolik.com/wp-content/uploads/2018/10/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cepkolik.com/wp-content/uploads/2018/10/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cepkolik.com/wp-content/uploads/2018/10/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cepkolik.com/wp-content/uploads/2018/10/144.png"/><meta name="description" content="Çevresindeki en ikonik Android telefon serisinin onuncu yıldönümünü kutlayan Galaxy S10, Samsung&#039;un en son amiral gemisi telefonu. Yeni ürün serisinde"/><link rel="canonical" href="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/" /><link rel="publisher" href="https://plus.google.com/+Cepkolik"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung Galaxy S10 Ön İncelemesi - Cepkolik.com" /><meta property="og:description" content="Çevresindeki en ikonik Android telefon serisinin onuncu yıldönümünü kutlayan Galaxy S10, Samsung&#039;un en son amiral gemisi telefonu. Yeni ürün serisinde" /><meta property="og:url" content="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik" /><meta property="article:tag" content="Galaxy S10" /><meta property="article:tag" content="Galaxy S10 incelemesi" /><meta property="article:section" content="İnceleme" /><meta property="article:published_time" content="2019-02-24T12:24:46+00:00" /><meta property="fb:app_id" content="221866374687806" /><meta property="og:image" content="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg" /><meta property="og:image:secure_url" content="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg" /><meta property="og:image:width" content="1220" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Samsung Galaxy S10 Ön İncelemesi" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Çevresindeki en ikonik Android telefon serisinin onuncu yıldönümünü kutlayan Galaxy S10, Samsung&#039;un en son amiral gemisi telefonu. Yeni ürün serisinde" /><meta name="twitter:title" content="Samsung Galaxy S10 Ön İncelemesi - Cepkolik.com" /><meta name="twitter:site" content="@cepkolik" /><meta name="twitter:image" content="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg" /><meta name="twitter:creator" content="@cepkolik" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://cepkolik.com/","sameAs":["https://www.facebook.com/cepkolik","https://www.instagram.com/cepkolik/","https://www.linkedin.com/pub/elif-ate\u015f/9a/bb0/576/tr","https://plus.google.com/+Cepkolik","https://myspace.com/cepkolik","https://www.youtube.com/c/cepkolik","https://tr.pinterest.com/cepkolik/","https://twitter.com/cepkolik"],"@id":"https://cepkolik.com/#organization","name":"Cepkolik","logo":"https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cepkolik.com/","name":"Cepkolik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cepkolik.com/inceleme/","name":"\u0130nceleme"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/","name":"Samsung Galaxy S10 \u00d6n \u0130ncelemesi"}}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://maps.google.com' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' rel='preconnect' /><link href='https://ad.doubleclick.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Samsung Galaxy S10 Ön İncelemesi yorum beslemesi" href="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/feed/" /> <script type='text/javascript' src='https://cepkolik.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpg = {"animation":"1","is_tooltip":"1","tooltip_theme":"shadow","tooltip_animation":"grow","tooltip_position":"bottom","tooltip_is_arrow":"1","tooltip_min_width":"200","tooltip_max_width":"300","tooltip_speed":"500","tooltip_delay":"5","tooltip_is_touch_devices":"1"};</script> <link rel='https://api.w.org/' href='https://cepkolik.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cepkolik.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://cepkolik.com/?p=258593' /><link rel="alternate" type="application/json+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-s10-on-incelemesi-258593%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-s10-on-incelemesi-258593%2F&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://cepkolik.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">.wpg-list-block h3 {
					background-color:#f4f4f4;
					color:#dd3333;
					;
				}
			
				.wpg-list-item a {
					color:#8224e3;
					;
				}
			
				.wpg-list-item a:hover, .wpg-list-item a:focus, .wpg-list-item a:active  {
					color:#dd3333;
				}
			
				.tooltipster-base {
					;
					border-color:#3d566e;
				}
			
				.tooltipster-base a {
					color:#dd3333;
				}</style> <script>window.tdb_globals = {"wpRestNonce":"929042cd98","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAdminBarShowing":false,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/cepkolik.com\/wp-admin\/","wpRestNonce":"929042cd98","wpRestUrl":"https:\/\/cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://cepkolik.com/wp-content/themes/Newspaper/cepkolik/js/manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4943ec82-e690-4c9b-9484-856b89deb6fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'Cepkolik';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Teknolojiden uzak kalma!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone ol';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Anlık bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tekrar bildirim almayacağınız için üzüldük';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Bildirimleri yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten çık';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/amp/">  <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15246341-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15246341-2');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9809059367892414",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://cepkolik.com/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/inceleme/",
                    "name": "İnceleme"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/",
                    "name": "Samsung Galaxy S10 Ön İncelemesi"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #3d566e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #3d566e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 50px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 50px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 50px;
                    }
                }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-258593 single-format-standard samsung-galaxy-s10-on-incelemesi global-block-template-1 single_template_6 td-animation-stack-type0 td-boxed-layout  tdc-header-template" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Cepkolik" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-container"><ul id="menu-ana" class="td-mobile-main-menu"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/">Cep Telefonu</a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/">Haberler</a></li><li id="menu-item-67145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-183370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183370"><a><i class="fa fa-bars fa-lg"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183367"><a href="https://cepkolik.com/otomobil/">Otomobil</a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/">Akıllı Telefon</a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151959"><a href="https://cepkolik.com/akilli-saat/">Akıllı Saat</a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151960"><a href="https://cepkolik.com/tablet/">Tablet</a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183368"><a href="https://cepkolik.com/oyun/">Oyun</a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183364"><a href="https://cepkolik.com/android/">Android Haberleri</a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183365"><a href="https://cepkolik.com/ios/">IOS Haberleri</a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183366"><a href="https://cepkolik.com/mobil/">Mobil Uygulamalar</a></li><li id="menu-item-183369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/">Araçlar</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5c729b43830e5" class="tdc-zone"><div class="tdc_zone td_uid_1_5c729b438313d_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_1_5c729b438313d_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5c729b438313d_rand{
position:relative;
}
}</style><div class="td_uid_1_5c729b43830e5_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_1_5c729b43830e5_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_2_5c729b43833af" class="tdc-row"><div class="vc_row td_uid_2_5c729b4383401_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5c729b4383401_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5c729b4383401_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5c729b4383401_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_3_5c729b43836b3_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_3_5c729b43836b3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5c729b43836b3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5c729b43836b3_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5c729b438386c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5c729b438386c" ><style>/* custom css */
.td_uid_4_5c729b438386c_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5c729b438386c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5c729b438386c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5c729b438386c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5c729b438386c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5c729b438386c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_5_5c729b4383ac6_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_5_5c729b4383ac6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5c729b4383ac6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5c729b4383ac6_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5c729b4383c90_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5c729b4383c90" ><style>/* custom css */
.td_uid_6_5c729b4383c90_rand .tdb-logo-a,
                .td_uid_6_5c729b4383c90_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5c729b4383c90_rand {
                    text-align: center;
                }
                .td_uid_6_5c729b4383c90_rand .tdb-logo-a,
                .td_uid_6_5c729b4383c90_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-title,
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5c729b4383c90_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5c729b4383c90_rand .tdb-logo-a,
                .td_uid_6_5c729b4383c90_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-title {
                    font-family:Titillium Web !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_6_5c729b4383c90_rand .tdb-logo-text-tagline {
                    font-family:Titillium Web !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_7_5c729b43933a6_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_7_5c729b43933a6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5c729b43933a6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5c729b43933a6_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5c729b4393669_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5c729b4393669" ><style>/* custom css */
.td_uid_8_5c729b4393669_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5c729b4393669_rand {
                    float: right;
                }
                
                .td_uid_8_5c729b4393669_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5c729b4393669_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5c729b4393669_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="td_uid_6_5c729b43938cf" class="tdc-row"><div class="vc_row td_uid_9_5c729b439391b_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_9_5c729b439391b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5c729b439391b_rand{
margin-bottom:-21px !important;
padding-bottom:0px !important;
}
}</style><div class="vc_column td_uid_10_5c729b4393c26_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_10_5c729b4393c26_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_11_5c729b4393e12_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5c729b4393e12_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner td_uid_12_5c729b439405b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_12_5c729b439405b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_13_5c729b439424b_rand td_block_template_1"><center> <script data-adfscript="adx.adform.net/adx/?mid=635464&rnd=%%CACHEBUSTER%%"></script> <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></center></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5c729b439470f" class="tdc-zone"><div class="tdc_zone td_uid_14_5c729b439476f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_14_5c729b439476f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
#td_uid_10_5c729b439470f {
                    position: relative;
                }
                #td_uid_10_5c729b439470f:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    #td_uid_10_5c729b439470f:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5c729b439476f_rand{
position:relative;
}
}</style><div class="td_uid_10_5c729b439470f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5c729b439470f_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5c729b43949f0" class="tdc-row"><div class="vc_row td_uid_15_5c729b4394a43_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_15_5c729b4394a43_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_15_5c729b4394a43_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_15_5c729b4394a43_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_16_5c729b4394cda_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5c729b4394cda_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5c729b4394cda_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5c729b4394cda_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_17_5c729b4394e63_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5c729b4394e63" ><style>/* custom css */
.td_uid_17_5c729b4394e63_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5c729b4394e63_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_17_5c729b4394e63_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_17_5c729b4394e63_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5c729b4394e63_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_17_5c729b4394e63_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column td_uid_18_5c729b4395082_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5c729b4395082_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5c729b4395082_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5c729b4395082_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_19_5c729b4395253_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5c729b4395253" ><style>/* custom css */
.td_uid_19_5c729b4395253_rand .tdb-logo-a,
                .td_uid_19_5c729b4395253_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-a,
                .td_uid_19_5c729b4395253_rand h1 {
                    align-items: center;
                }
                
                .td_uid_19_5c729b4395253_rand {
                    text-align: center;
                }
                .td_uid_19_5c729b4395253_rand .tdb-logo-a,
                .td_uid_19_5c729b4395253_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-title,
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c729b4395253_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5c729b4395253_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_19_5c729b4395253_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div></div></div><div class="vc_column td_uid_20_5c729b43a1eaa_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_20_5c729b43a1eaa_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5c729b43a1eaa_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5c729b43a1eaa_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_21_5c729b43a202d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_21_5c729b43a202d" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5c729b43a202d_rand{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_21_5c729b43a202d_rand {
                    display: inline-block;
                }
                
                .td_uid_21_5c729b43a202d_rand {
                    float: right;
                }
                
                .td_uid_21_5c729b43a202d_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_21_5c729b43a202d_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_21_5c729b43a202d_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5c729b43a22af" class="tdc-zone"><div class="tdc_zone td_uid_22_5c729b43a2300_rand  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.td_uid_22_5c729b43a2300_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_22_5c729b43a2300_rand{
position:relative;
}</style><div class="td_uid_15_5c729b43a22af_rand_style td-element-style" ><style>.td_uid_15_5c729b43a22af_rand_style{
background-color:#ffffff !important;
}</style></div><div id="td_uid_16_5c729b43a2513" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5c729b43a2566_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_23_5c729b43a2566_rand {
                    min-height: 0;
                }

                
                @media (min-width: 768px) {
	                .td_uid_23_5c729b43a2566_rand .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .td_uid_23_5c729b43a2566_rand.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
                
                
                #td_uid_16_5c729b43a2513 {
                    position: relative;
                }
                #td_uid_16_5c729b43a2513:before {
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                
                
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-center,
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-bottom,
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_23_5c729b43a2566_rand,
	                .td_uid_23_5c729b43a2566_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_23_5c729b43a2566_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_23_5c729b43a2566_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_23_5c729b43a2566_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_23_5c729b43a2566_rand{
position:relative;
}

.td_uid_23_5c729b43a2566_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5c729b43a2513_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_16_5c729b43a2513_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_16_5c729b43a2513_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_24_5c729b43a2841_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><style scoped>/* custom css */
.td_uid_24_5c729b43a2841_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5c729b43a29ca_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5c729b43a29ca" ><style>/* inline tdc_css att */

.td_uid_25_5c729b43a29ca_rand{
margin-right:10px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_25_5c729b43a29ca_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-a,
                .td_uid_25_5c729b43a29ca_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-a,
                .td_uid_25_5c729b43a29ca_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5c729b43a29ca_rand {
                    text-align: center;
                }
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-a,
                .td_uid_25_5c729b43a29ca_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-title,
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:33px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5c729b43a29ca_rand .tdb-logo-img {
                    max-width: 100px;
                }
                
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
                
                .td_uid_25_5c729b43a29ca_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:29px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/cepkolik-yeni-2.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_search_form td_uid_26_5c729b43b25d3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5c729b43b25d3" ><style>/* inline tdc_css att */

.td_uid_26_5c729b43b25d3_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_26_5c729b43b25d3_rand {
					max-width: 300px;
				}
				
				.td_uid_26_5c729b43b25d3_rand {
					display: inline-block;
				}
				
				.td_uid_26_5c729b43b25d3_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_26_5c729b43b25d3_rand {
					text-align: left;
				}
				
				
				
                .td_uid_26_5c729b43b25d3_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -100%;
                    transform: translateY(0);
                }
                
                .td_uid_26_5c729b43b25d3_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_26_5c729b43b25d3_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_26_5c729b43b25d3_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_26_5c729b43b25d3_rand {
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5c729b43b25d3_rand {
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" id="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit" id="searchsubmit"><i class="td-icon-search"></i></div></form></div></div><div class="td_block_wrap tdb_header_menu td_uid_27_5c729b43b3207_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5c729b43b3207"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_27_5c729b43b3207_rand{
position:relative;
}</style><style>/* custom css */
.td_uid_27_5c729b43b3207_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5c729b43b3207_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5c729b43b3207_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5c729b43b3207_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu > li > a,
                .td_uid_27_5c729b43b3207_rand .td-subcat-more > .tdb-menu-item-text {
                    color: #ffffff;
                }
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu > li > a,
                .td_uid_27_5c729b43b3207_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;line-height:50px !important;
                }
                
                
                
                .td_uid_27_5c729b43b3207_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5c729b43b3207_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5c729b43b3207_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_27_5c729b43b3207_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5c729b43b3207_rand .tdb-menu > li > a,
                .td_uid_27_5c729b43b3207_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_27_5c729b43b3207_rand .tdb-menu > li > a,
                .td_uid_27_5c729b43b3207_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:60px !important;
                }
}</style><div class="td_uid_27_5c729b43b3207_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_27_5c729b43b3207_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div><style></style></div><style>.td_uid_27_5c729b43b3207_rand .tdb-menu > li > a:after,
				.td_uid_27_5c729b43b3207_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5c729b43b3207_rand .tdb-menu > li > a:after,
				.td_uid_27_5c729b43b3207_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_27_5c729b43b3207 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="td_uid_18_5c729b43b6201" class="tdc-row"><div class="vc_row td_uid_30_5c729b43b6259_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_30_5c729b43b6259_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_30_5c729b43b6259_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_30_5c729b43b6259_rand {
                    min-height: 0;
                }

                
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-center,
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-bottom,
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_30_5c729b43b6259_rand,
	                .td_uid_30_5c729b43b6259_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_30_5c729b43b6259_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
/* inline tdc_css att */

.td_uid_30_5c729b43b6259_rand{
padding-top:24px !important;
}

.td_uid_30_5c729b43b6259_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5c729b43b6259_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_31_5c729b43b650a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_31_5c729b43b650a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5c729b43b650a_rand{
margin-top:-16px !important;
margin-bottom:5px !important;
}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_32_5c729b43b667c_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_32_5c729b43b667c_rand{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5c729b43b667c_rand{
margin-top:5px !important;
}
}</style><center> <script data-adfscript="adx.adform.net/adx/?mid=635464&rnd=%%CACHEBUSTER%%"></script> <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></center></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_20_5c729b43b6a9e" class="tdc-zone"><div class="tdc_zone td_uid_33_5c729b43b6af2_rand  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_33_5c729b43b6af2_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div id="td_uid_21_5c729b43b6d04" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5c729b43b6d57_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5c729b43b6d57_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5c729b43b6d57_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5c729b43b6d57_rand {
                    min-height: 0;
                }

                
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-center,
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    flex: 1;
                }
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-bottom,
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    flex: 1;
                }
                @media (max-width: 767px) {
	                .td_uid_34_5c729b43b6d57_rand,
	                .td_uid_34_5c729b43b6d57_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_34_5c729b43b6d57_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_34_5c729b43b6d57_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_34_5c729b43b6d57_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_34_5c729b43b6d57_rand{
position:relative;
}

.td_uid_34_5c729b43b6d57_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_21_5c729b43b6d04_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_21_5c729b43b6d04_rand_style{
background-color:#3d566e !important;
}
 
.td_uid_21_5c729b43b6d04_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}</style></div><div class="vc_column td_uid_35_5c729b43b7009_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_35_5c729b43b7009_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5c729b43b7187_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5c729b43b7187" ><style>/* inline tdc_css att */

.td_uid_36_5c729b43b7187_rand{
margin-right:10px !important;
margin-left:20px !important;
}</style><style>/* custom css */
.td_uid_36_5c729b43b7187_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-a,
                .td_uid_36_5c729b43b7187_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-a,
                .td_uid_36_5c729b43b7187_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5c729b43b7187_rand {
                    text-align: center;
                }
                .td_uid_36_5c729b43b7187_rand .tdb-logo-a,
                .td_uid_36_5c729b43b7187_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-title,
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-tagline {
                    text-align: center;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5c729b43b7187_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5c729b43b7187_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cepkolik.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" src="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri" width="330px" /></div></a></div></div><div class="td_block_wrap tdb_header_menu td_uid_37_5c729b43c816e_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5c729b43c816e"  style=" z-index: 999;"><style>/* custom css */
.td_uid_37_5c729b43c816e_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5c729b43c816e_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5c729b43c816e_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5c729b43c816e_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu > li > a,
                .td_uid_37_5c729b43c816e_rand .td-subcat-more > .tdb-menu-item-text {
                    color: #ffffff;
                }
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu > li > a,
                .td_uid_37_5c729b43c816e_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;
                }
                
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5c729b43c816e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5c729b43c816e_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_37_5c729b43c816e_rand .td-pulldown-filter-list li a {
                    font-family:Titillium Web !important;
                }
                
                
                
				.td_uid_37_5c729b43c816e_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5c729b43c816e_rand .tdb-menu > li > a,
                .td_uid_37_5c729b43c816e_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5c729b43c816e_rand .tdb-menu > li > a,
                .td_uid_37_5c729b43c816e_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Titillium Web !important;font-size:11px !important;line-height:40px !important;
                }
}</style><style>.td_uid_37_5c729b43c816e_rand .tdb-menu > li > a:after,
				.td_uid_37_5c729b43c816e_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: rgba(0,0,0,0.3);
				}</style><style></style><div id=td_uid_37_5c729b43c816e class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a href="https://cepkolik.com/cep-telefonu/"><span class="tdb-menu-item-text">Cep Telefonu</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Haberler" href="https://cepkolik.com/haberler/"><span class="tdb-menu-item-text">Haberler</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67145"><a title="Karşılaştırmalar" href="https://cepkolik.com/karsilastirma/"><span class="tdb-menu-item-text">Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://cepkolik.com/inceleme/"><span class="tdb-menu-item-text">İnceleme</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://cepkolik.com/ipucu/"><span class="tdb-menu-item-text">İpucu</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183370"><a><span class="tdb-menu-item-text"><i class="fa fa-bars fa-lg"></i></span></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-183371"><a href="https://cepkolik.com/telefon-karsilastirma/"><span class="tdb-menu-item-text">Telefon Karşılaştırma</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a href="https://cepkolik.com/otomobil/"><span class="tdb-menu-item-text">Otomobil</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a href="https://cepkolik.com/akilli-telefon/"><span class="tdb-menu-item-text">Akıllı Telefon</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a href="https://cepkolik.com/akilli-saat/"><span class="tdb-menu-item-text">Akıllı Saat</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a href="https://cepkolik.com/tablet/"><span class="tdb-menu-item-text">Tablet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a href="https://cepkolik.com/oyun/"><span class="tdb-menu-item-text">Oyun</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a href="https://cepkolik.com/android/"><span class="tdb-menu-item-text">Android Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a href="https://cepkolik.com/ios/"><span class="tdb-menu-item-text">IOS Haberleri</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a href="https://cepkolik.com/mobil/"><span class="tdb-menu-item-text">Mobil Uygulamalar</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183369"><a href="https://cepkolik.com/teknoloji-haberleri/"><span class="tdb-menu-item-text">Teknoloji Haberleri</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://cepkolik.com/araclar/"><span class="tdb-menu-item-text">Araçlar</span></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_search_form td_uid_40_5c729b43cf247_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5c729b43cf247" ><style>/* inline tdc_css att */

.td_uid_40_5c729b43cf247_rand{
margin-top:10px !important;
margin-right:17px !important;
margin-bottom:10px !important;
width:300px !important;
}</style><style>/* custom css */
.td_uid_40_5c729b43cf247_rand {
					max-width: 300px;
				}
				
				.td_uid_40_5c729b43cf247_rand {
					display: inline-block;
				}
				
				.td_uid_40_5c729b43cf247_rand {
					float: right;
				}

				
				.td-theme-wrap .td_uid_40_5c729b43cf247_rand {
					text-align: left;
				}
				
				
				
                .td_uid_40_5c729b43cf247_rand .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder {
                    top: -50%;
                    transform: translateY(0);
                }
                
                .td_uid_40_5c729b43cf247_rand .tdb-search-form-btn i {
                    top: 0px;
                }
                
                
				.td_uid_40_5c729b43cf247_rand .tdb-search-msg {
					margin-top: 0px;
				}
				
				
				
                .td_uid_40_5c729b43cf247_rand .tdb-search-form-input:focus + .tdb-search-form-placeholder {
                    opacity: 0.5;
                }</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://cepkolik.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" id="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit" id="searchsubmit"><span>Ara</span></div></form></div></div></div></div></div></div></div></div></div></div><article id="post-258593" class="td-post-template-6 post-258593 post type-post status-publish format-standard has-post-thumbnail category-inceleme tag-galaxy-s10 tag-galaxy-s10-incelemesi td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6"> <img class="td-backstretch" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://cepkolik.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster İnceleme" class="entry-crumb" href="https://cepkolik.com/inceleme/">İnceleme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samsung Galaxy S10 Ön İncelemesi</span></div><header class="td-post-title"><h1 class="entry-title">Samsung Galaxy S10 Ön İncelemesi</h1><p class="td-post-sub-title">Samsung'un Galaxy telefonlarının 10. yılına özel olarak ürettiği Galaxy S10 serisinin standart versiyonu Galaxy S10 modelinin ön incelemesini hazırladık...</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T15:24:46+00:00" >24 Şubat 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-258593">14</span></div><div class="td-post-comments"><a href="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><p>Çevresindeki en ikonik <a href="https://cepkolik.com/cep-telefonu/"><strong>Android telefon</strong></a> serisinin onuncu yıldönümünü kutlayan<a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10/"><strong> Galaxy S10</strong></a>, Samsung&#8217;un<strong> en son amiral gemisi </strong>telefonu. Yeni ürün serisinde <a href="https://cepkolik.com/marka/samsung/"><strong>Samsung</strong></a> <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10-plus/"><strong>Galaxy S10 Plus</strong> </a>ve <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s10e/"><strong>Samsung Galaxy S10e</strong> </a>ile birleştirildi.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_41_5c729b43d502f_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5138364278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Samsung için şu an oldukça önemli bir zaman. Çünkü rakip Android telefon üreticilerini <strong>hem ucuz hem de pahalı telefonlar</strong> ile geride bırakmaya çalışıyor. Geçtiğimiz birkaç ay boyunca birçok sızıntı habere konu olan ve etkileyici özelliklere sahip olduğu düşünülen telefonların, <strong>gerçekten de etkileyici</strong> olduğunu görmek güzel.</p><p>Şüphesiz ki Galaxy S10 ile Samsung, <strong>2019&#8217;un en iyi Android telefonlarından biri</strong>ne sahip. Basitçe harika görünüyor, <strong>çentik tasarımında yeni bir yaklaşım</strong>ın yanı sıra bir <strong>ekran içi parmak izi sensörü</strong>nü de içeriyor.</p><h2 style="text-align: center;"><strong>Samsung Galaxy S10 Ekran Özellikleri</strong></h2><p>Samsung Galaxy S10 modeli Kore devinin<strong> Infinity-O ekran</strong> olarak adlandırdığı bir ekran tasarımına sahip. Buradaki &#8220;<strong>O</strong>&#8220;, ekranın <strong>sağ üst köşesinde bulunan selfie kamerasına ait deliği sembolize ediyor</strong>. Bu ekran sayinde Samsung, telefonun üst kısmındaki <strong>çerçevenin kalınlığını daha da azalttı</strong>.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6.jpg"><img class="alignnone size-full wp-image-258602" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6.jpg" alt="Samsung Galaxy S10 Ön İncelemesi" width="941" height="622" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6.jpg 941w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6-321x212.jpg 321w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6-696x460.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-6-635x420.jpg 635w" sizes="(max-width: 941px) 100vw, 941px" /></a></p><p>Ekranın bu şekilde olması kişiden kişiye iyi veya kötü olarak değerlendirilebilir. Ancak şu bir gerçek ki; daha önceden ön panelde bulunan <strong>bütün dikkat dağıtıcı durumlardan tamamen arındırılmıştır</strong>. Tam ekran video izlerken bu<strong> delik kapanmıyor</strong>. Bir süre sonra alışabilmeniz mümkün.</p><p><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-s9/"><strong>Galaxy S9</strong> </a>modelindeki 5.8inçlik ekrana göre daha da yükseltilmiş<strong> 6.1 inç ekranı</strong> var. Bu büyük ekrana bir de <strong>QuadHD+ çözünürlüğü</strong>nü ekleyin. Oldukça muhteşem bir kombinasyon oluyor. Ayrıca eğimli kenarlara ve <strong>HDR10+ </strong>desteğine sahip bir <strong>OLED panel</strong>i var.</p><ul><li style="text-align: right;">Ayrıca bkz: <strong><a title="Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması" href="https://cepkolik.com/samsung-galaxy-s10-ve-apple-iphone-xs-karsilastirmasi-258030/" rel="bookmark">Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması</a></strong></li></ul><p><strong>HDR10+</strong>, en son <a href="https://cepkolik.com/marka/apple/"><strong>iPhone&#8217;lar</strong></a> tarafından desteklenen HDR teknolojisi olan <strong>Dolby Vision</strong> ile rekabet edecek düzeydedir. Filmlerin ve videoların teorik olarak normal HDR10&#8217;dan daha iyi görünmelerini sağlar.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4.jpg"><img class="alignnone size-full wp-image-258600" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4.jpg" alt="Samsung Galaxy S10 Ön İncelemesi" width="931" height="627" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4.jpg 931w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4-315x212.jpg 315w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4-696x469.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-4-624x420.jpg 624w" sizes="(max-width: 931px) 100vw, 931px" /></a></p><p>Samsung ayrıca, ekranın <strong>etkileyici bir parlaklık düzeyi</strong>ne ulaşabileceğini iddia ediyor. Hem <strong>HDR içeriği</strong> hem de <strong>parlak ortamlarda dış mekan kullanımı için ideal</strong> bir parlaklık sunacak. Ekran ayrıca öncekinden <strong>daha az mavi ışık</strong> yaydığı için gözlere daha yumuşak gelecek şekilde tasarlanmıştır.</p><p>Ekranın içine yerleştirilen son teknoloji bir <strong>ultrasonik parmak izi</strong> sensörü de var. Geleneksel fiziksel sensörün yerine bu, biraz daha <strong>fütüristik yöntem</strong>.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7.jpg"><img class="alignnone size-full wp-image-258603" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7.jpg" alt="Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması" width="942" height="620" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7.jpg 942w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7-322x212.jpg 322w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7-696x458.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-7-638x420.jpg 638w" sizes="(max-width: 942px) 100vw, 942px" /></a></p><p>Fakat her güzelliğin bir sorunu olur misali, çok iyi çalışsa da<strong> biraz ekrana sert basmanız gerekiyor</strong>. Ekran içi parmak izi sensörü bulunan hali hazırda birkaç telefon var. Ancak sonuçlar S10 kadar iyi değildir.</p><p>Örneğin hem <a href="https://cepkolik.com/cep-telefonu/oneplus-6t/"><strong>OnePlus 6T</strong></a> hem de <a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/"><strong>Huawei Mate 20 Pro</strong></a>, parmak izlerini bazı durumlarda yanlış olarak kabul edebiliyorlar.</p><h2 style="text-align: center;"><strong>Samsung Galaxy S10 Performans </strong></h2><p>Ekran bir yana tasarımın geri kalanı da oldukça güzeldir. <strong>Parmak izi lekelerini tutan bir cam kaplama</strong>sı var. Alt kenarında ise <strong>USB-C</strong> ve <strong>kulaklık girişi</strong> bulunuyor.</p><p>Samsung, genel olarak amiral gemisinde ki telefonların nasıl <strong>üst düzey performans</strong> sağlayacağını biliyor. Geçen yılın en iyi telefonu sayılan, <a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/"><strong>Galaxy Note 9</strong></a>&#8216;dan sonra tahminen <strong>S10&#8217;da bu yılın en iyisi</strong> olacak.<strong> Exynos 9820</strong> olarak adlandırılan Samsung&#8217;un en yeni işletim sistemine ev sahipliği yapıyor.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3.jpg"><img class="alignnone size-full wp-image-258599" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3.jpg" alt="Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması" width="940" height="630" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3.jpg 940w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3-316x212.jpg 316w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3-696x466.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-3-627x420.jpg 627w" sizes="(max-width: 940px) 100vw, 940px" /></a></p><p>Bazı bölgelerde ise Qualcomm&#8217;un en sonki amiral gemisi <strong>Snapdragon 855</strong> mobil platformunu taşıyacak. S10, 4GB yerine standart olarak<strong> 8GB RAM</strong> ile birlikte geliyor. <strong>128GB veya 512GB depolama</strong> arasında seçim yapabilirsiniz.</p><p>Aynı zamanda akıllı telefonda <strong>Qi kablosuz şarj desteği</strong> de mevcut. Buna ek olarak da <strong>IP68 su geçirmezlik</strong> sertifikası ve <strong>MicroSD desteği</strong> de var.</p><h2 style="text-align: center;"><strong>Samsung Galaxy S10 Batarya Ömrü</strong></h2><p>2018 yılının en iyi telefonlarından birisi olan Galaxy S9&#8217;daki batarya ömrü bizim için mükemmel dediğimiz şey değildi. Bundan dolayı da S10&#8217;da daha büyük bir bataryanın olması daha güzel. <strong>3400mAh batarya</strong> piyasadaki <strong>en büyük pil değil</strong>, bu yüzden ne kadar iyi performans gösterdiğini görmek ilginç olacak.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8.jpg"><img class="alignnone size-full wp-image-258605" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8.jpg" alt="Samsung Galaxy S10 Ön İncelemesi" width="936" height="628" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8.jpg 936w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8-316x212.jpg 316w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8-696x467.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-8-626x420.jpg 626w" sizes="(max-width: 936px) 100vw, 936px" /></a></p><p>İşin garibi, burada<strong> şarj hızlarında belirgin bir iyileşme olmadı</strong>ğı görülüyor. Buna karşılık olarak son dönemlerde çıkan telefonların birçoğu yeni nesil USB-C PD veya daha yüksek voltajlı şarj cihazlarını destekliyor. Ancak <strong>Adaptive Fast Charging teknolojisi</strong> ile donatıldığı için biraz sistemin gerisinde kalıyor.</p><p>Tabi ki son dönemde trend haline gelen <strong>PowerShare</strong> desteğine yükseltimesi oldukça iyi. Bu sayede<strong> Qi destekli cihazları şarj etmeniz mümkün</strong>. Aynı zamanda AirPod&#8217;a rakip olan <strong>Galaxy Buds</strong>&#8216;ları da şarj edebilirsiniz. <strong>Powershare</strong> ile bir telefonu şarj etmek muhtemelen çok yavaş olacaktır.</p><h2 style="text-align: center;"><strong>Samsung Galaxy S10 Yazılım Özellikleri</strong></h2><p>Galaxy S serisindeki tüm yeni akıllı telefonlar, Android 9 Pie destekli yeni bir arayüz olan One UI ile birlikte geliyor. Bu, Samsung&#8217;un eski TouchWiz ve Samsung Experience başlatıcılarının üst düzeye çıkarılmış versiyonudur.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9.jpg"><img class="alignnone size-full wp-image-258606" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9.jpg" alt="Samsung Galaxy S10 Ön İncelemesi" width="943" height="576" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9.jpg 943w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9-347x212.jpg 347w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9-696x425.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-9-688x420.jpg 688w" sizes="(max-width: 943px) 100vw, 943px" /></a></p><p>Şimdi ki tasarım daha öncekilerden oldukça farklı olsa da, hala Samsung&#8217;un temel yazılımı görünüyor. Uygulamaları bir elinizle kullanmaya odaklanılmış ve etkileşimde bulunduğunuz şeylerin çoğu ekranın altına doğru yerleştirilmiştir.</p><p>Kamera uygulamasında da kendine ait bir iOS hissi var. Bazı noktalara da yapay zeka temelli modlar eklenmiştir. Yapay zeka desteği sayesinde sürekli kullandığınız uygulamalar daha hızlı açılıyor. Bunun gerçekten işe yarayıp yaramayacağı hemen anlayabilirsiniz.</p><h2 style="text-align: center;"><strong>Samsung Galaxy S10 Kamera Özellikleri</strong></h2><p>Optik olarak stabilize edilmiş <strong>12 megapiksellik bir ana sensör</strong>ü var. Buna önceki modelde de rastlamak mümkün. Kısacası <strong>kamera deneyimi üzerine fazla odaklanılmamıştır</strong>.</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2.jpg"><img class="alignnone size-full wp-image-258598" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2.jpg" alt="Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması" width="924" height="619" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2.jpg 924w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2-205x138.jpg 205w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2-316x212.jpg 316w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2-696x466.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-2-627x420.jpg 627w" sizes="(max-width: 924px) 100vw, 924px" /></a></p><p>Bazı ortamlarda daha fazla ışığa izin veren<strong> f/1.5 ve f/2.4 arasında geçiş yapabilen</strong> bir mod eklenmiştir. Daha hızlı odaklama için<strong> çift piksel kullanıyor</strong>. Şayet bu durum geçen yıl olsa idi ses getirebilirdi. Ancak fotoğraf konusunda lider hala <a href="https://cepkolik.com/cep-telefonu/google-pixel-3/"><strong>Google Pixel 3</strong></a> modelidir.</p><p>Bununla birlikte S10&#8217;un arkasına<strong> iki tane daha kamera</strong> var. <strong>12 megapiksel f/2.4 telefoto</strong> sensörü ve daha fazla çekim yapmak için <strong>16 megapiksel ultra geniş açılı kamera</strong>. <a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/"><strong>Huawei Mate 20 Pro</strong></a>&#8216;yu andıran üçlü kamera kurulumu&#8230;</p><p><a href="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1.jpg"><img class="alignnone size-full wp-image-258597" src="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1.jpg" alt="Samsung Galaxy S10 ve Apple iPhone XS Karşılaştırması" width="938" height="547" srcset="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1.jpg 938w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1-350x204.jpg 350w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1-696x406.jpg 696w, https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-1-720x420.jpg 720w" sizes="(max-width: 938px) 100vw, 938px" /></a></p><p>Genel olarak ana sensör<a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/"><strong> iPhone XS</strong></a>,<strong> Google Pixel 3</strong> ve <strong>Huawei Mate 20 Pro</strong>’nun <strong>gerisinde kalacak</strong> gibi görünüyor. Serinin genel olarak üst düzey performansa sahip olmasının yanında bu tür <strong>düşük özellikli kamera</strong> görmek biraz hayal kırıklığı.</p><h2 style="text-align: center;"><strong>Ön Değerlendirme</strong></h2><p>Genel olarak 2019 yılının en iyi Android telefonlarından birisi olan Galaxy S10, sunduğu özellikler bakımından takdire şayandır. Son teknoloji işlemcisi, Samsung&#8217;un Infinity-O ekranı ve ultrasonik parmak izi sensörü ile oldukça dikkat çekicidir.</p><p>Akıllı telefonun sadece kameraları iler sıkıntısı var. Samsung, performansa odaklanırken kamera deneyimini biraz ikinci plana itmiş gibi duruyor. Ancak söz konusu amiral gemisi genel olarak bu yılın en iyi telefonlarından birisi olacak.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://cepkolik.com/etiket/galaxy-s10/">Galaxy S10</a></li><li><a href="https://cepkolik.com/etiket/galaxy-s10-incelemesi/">Galaxy S10 incelemesi</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+S10+%C3%96n+%C4%B0ncelemesi&url=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-s10-on-incelemesi-258593%2F&via=Cepkolik"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcepkolik.com%2Fsamsung-galaxy-s10-on-incelemesi-258593%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/&amp;media=https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg&description=Samsung+Galaxy+S10+%C3%96n+%C4%B0ncelemesi"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Samsung+Galaxy+S10+%C3%96n+%C4%B0ncelemesi %0A%0A https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://cepkolik.com/samsung-galaxy-s10e-on-incelemesi-258556/">Samsung Galaxy S10e Ön İncelemesi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://cepkolik.com/nokia-9-pureview-icin-tum-detaylar-ortaya-cikti-258613/">Nokia 9 PureView için Tüm Detaylar Ortaya Çıktı</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://cepkolik.com/author/apsisxcoder/">Muhammed Arslan</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammed Arslan"></span><meta itemprop="datePublished" content="2019-02-24T15:24:46+00:00"><meta itemprop="dateModified" content="2019-02-24T15:24:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cepkolik.com/samsung-galaxy-s10-on-incelemesi-258593/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2018/02/Logo-272x90-Yeni.png"></span><meta itemprop="name" content="Cepkolik"></span><meta itemprop="headline " content="Samsung Galaxy S10 Ön İncelemesi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cepkolik.com/wp-content/uploads/2019/02/Samsung-galaxy-s10-on-inceleme-cepkolik.jpg"><meta itemprop="width" content="1220"><meta itemprop="height" content="750"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_42_5c729b43d6753_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5c729b43d6753" ><script>var block_td_uid_42_5c729b43d6753 = new tdBlock();
block_td_uid_42_5c729b43d6753.id = "td_uid_42_5c729b43d6753";
block_td_uid_42_5c729b43d6753.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_42_5c729b43d6753_rand","td_column_number":3,"live_filter_cur_post_id":258593,"live_filter_cur_post_author":"677","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5c729b43d6753_rand","tdc_css_class_style":"td_uid_42_5c729b43d6753_rand_style"}';
block_td_uid_42_5c729b43d6753.td_column_number = "3";
block_td_uid_42_5c729b43d6753.block_type = "td_block_related_posts";
block_td_uid_42_5c729b43d6753.post_count = "6";
block_td_uid_42_5c729b43d6753.found_posts = "615";
block_td_uid_42_5c729b43d6753.header_color = "";
block_td_uid_42_5c729b43d6753.ajax_pagination_infinite_stop = "";
block_td_uid_42_5c729b43d6753.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_42_5c729b43d6753);</script><h4 class="td-related-title td-block-title"><a id="td_uid_43_5c729b43d7ca8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_42_5c729b43d6753" href="#">İlgili Haberler</a><a id="td_uid_44_5c729b43d7cfe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_42_5c729b43d6753" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_42_5c729b43d6753 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/samsung-galaxy-s10e-on-incelemesi-258556/" rel="bookmark" class="td-image-wrap" title="Samsung Galaxy S10e Ön İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Samsung Galaxy S10e Ön İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/galaxy-s10-e-on-inceleme-cepkolik-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/samsung-galaxy-s10e-on-incelemesi-258556/" rel="bookmark" title="Samsung Galaxy S10e Ön İncelemesi">Samsung Galaxy S10e Ön İncelemesi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-9-incelemesi-257435/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 9 İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Xiaomi Mi 9 İncelemesi" title="Xiaomi Mi 9 İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/xiaomi-mi-9-inceleme-cepkolik-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-9-incelemesi-257435/" rel="bookmark" title="Xiaomi Mi 9 İncelemesi">Xiaomi Mi 9 İncelemesi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/motorola-moto-g7-power-incelemesi-256684/" rel="bookmark" class="td-image-wrap" title="Motorola Moto G7 Power İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Motorola Moto G7 Power İncelemesi" title="Motorola Moto G7 Power İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/moto-g7-power-inceleme-kapak-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-moto-g7-power-incelemesi-256684/" rel="bookmark" title="Motorola Moto G7 Power İncelemesi">Motorola Moto G7 Power İncelemesi</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/lenovo-p2-inceleme-256397/" rel="bookmark" class="td-image-wrap" title="Lenovo P2 İnceleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lenovo P2 İnceleme" title="Lenovo P2 İnceleme" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/Lenovo-P2-incelemesi-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/lenovo-p2-inceleme-256397/" rel="bookmark" title="Lenovo P2 İnceleme">Lenovo P2 İnceleme</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/oppo-find-x-incelemesi-254522/" rel="bookmark" class="td-image-wrap" title="Oppo Find X İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oppo Find X İncelemesi" title="Oppo Find X İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/oppo-find-x-inceleme-cepkolik--218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/oppo-find-x-incelemesi-254522/" rel="bookmark" title="Oppo Find X İncelemesi">Oppo Find X İncelemesi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-bluetooth-kulakliklar-249670/" rel="bookmark" class="td-image-wrap" title="En iyi Bluetooth Kulaklıklar 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="En iyi Bluetooth Kulakliklar" title="En iyi Bluetooth Kulaklıklar 2019" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/En-iyi-Bluetooth-Kulakliklar-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-bluetooth-kulakliklar-249670/" rel="bookmark" title="En iyi Bluetooth Kulaklıklar 2019">En iyi Bluetooth Kulaklıklar 2019</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5c729b43d6753" data-td_block_id="td_uid_42_5c729b43d6753"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5c729b43d6753" data-td_block_id="td_uid_42_5c729b43d6753"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-s10-on-incelemesi-258593/#respond" style="display:none;">İptal</a></small></h3><form action="https://cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30"  /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30"  /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yapmam için adımı ve mail adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='258593' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41150b69ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_45_5c729b43dc21a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9809059367892414" data-ad-slot="5493587497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_46_5c729b43dcf7f_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5c729b43dcf7f" ><script>var block_td_uid_46_5c729b43dcf7f = new tdBlock();
block_td_uid_46_5c729b43dcf7f.id = "td_uid_46_5c729b43dcf7f";
block_td_uid_46_5c729b43dcf7f.atts = '{"custom_title":"Pop\u00fcler \u0130ncelemeler","custom_url":"","block_template_id":"td_block_template_8","header_color":"#","header_text_color":"#","limit":"5","offset":"1","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5c729b43dcf7f_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5c729b43dcf7f_rand","tdc_css_class_style":"td_uid_46_5c729b43dcf7f_rand_style"}';
block_td_uid_46_5c729b43dcf7f.td_column_number = "1";
block_td_uid_46_5c729b43dcf7f.block_type = "td_block_3";
block_td_uid_46_5c729b43dcf7f.post_count = "5";
block_td_uid_46_5c729b43dcf7f.found_posts = "616";
block_td_uid_46_5c729b43dcf7f.header_color = "#";
block_td_uid_46_5c729b43dcf7f.ajax_pagination_infinite_stop = "";
block_td_uid_46_5c729b43dcf7f.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_46_5c729b43dcf7f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Popüler İncelemeler</span></h4></div><div id=td_uid_46_5c729b43dcf7f class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/motorola-moto-g7-power-incelemesi-256684/" rel="bookmark" class="td-image-wrap" title="Motorola Moto G7 Power İncelemesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Motorola Moto G7 Power İncelemesi" title="Motorola Moto G7 Power İncelemesi" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/moto-g7-power-inceleme-kapak-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/motorola-moto-g7-power-incelemesi-256684/" rel="bookmark" title="Motorola Moto G7 Power İncelemesi">Motorola Moto G7 Power İncelemesi</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/xiaomi-mi-8-lite-inceleme-238493/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 8 Lite İnceleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Xiaomi Mi 8 Lite İnceleme" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/12/Cepkolik-Xiaomi-Mi-8Lite-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/haberler/" class="td-post-category">Haberler</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/xiaomi-mi-8-lite-inceleme-238493/" rel="bookmark" title="Xiaomi Mi 8 Lite İnceleme">Xiaomi Mi 8 Lite İnceleme</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" rel="bookmark" class="td-image-wrap" title="En İyi Huawei Telefonlar 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En İyi Huawei Telefonlar 2018" title="En İyi Huawei Telefonlar 2018" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/11/huawei-en-iyi-telefonlar-cepkolik-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" rel="bookmark" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar 2018</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/honor-9-lite-inceleme-217158/" rel="bookmark" class="td-image-wrap" title="Honor 9 Lite İnceleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Honor 9 Lite İnceleme" title="Honor 9 Lite İnceleme" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/08/Honor-9-Lite-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/honor-9-lite-inceleme-217158/" rel="bookmark" title="Honor 9 Lite İnceleme">Honor 9 Lite İnceleme</a></h3><div class="td-module-meta-info"></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" rel="bookmark" class="td-image-wrap" title="En İyi Xiaomi Telefonlar 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="En İyi Xiaomi Telefonları 2018" title="En İyi Xiaomi Telefonlar 2018" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2018/11/en-iyi-xiaomi-telefonlar-2018-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" rel="bookmark" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar 2018</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-page td-container-wrap"><div id="td_uid_23_5c729b44117aa" class="tdc-zone"><div class="tdc_zone td_uid_47_5c729b441180a_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_47_5c729b441180a_rand {
                    min-height: 0;
                }</style><div id="td_uid_24_5c729b4411afe" class="tdc-row"><div class="vc_row td_uid_48_5c729b4411b59_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_48_5c729b4411b59_rand {
                    min-height: 0;
                }

                
                #td_uid_24_5c729b4411afe.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style {
                    width: 100% !important;
                }
/* inline tdc_css att */

.td_uid_48_5c729b4411b59_rand{
padding-top:0px !important;
position:relative;
}

.td_uid_48_5c729b4411b59_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_24_5c729b4411afe_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_24_5c729b4411afe_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column td_uid_49_5c729b4411f52_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_49_5c729b4411f52_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_49_5c729b4411f52_rand{
margin-top:0px !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_50_5c729b4412218_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_50_5c729b4412218_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_50_5c729b4412218_rand{
margin-bottom:0px !important;
}

.td_uid_50_5c729b4412218_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_51_5c729b44124fe_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_51_5c729b44124fe_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_52_5c729b4412763_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5c729b4412763" ><style>/* inline tdc_css att */

.td_uid_52_5c729b4412763_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_53_5c729b44142e8 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_53_5c729b44142e8 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5c729b44142e8 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5c729b44142e8 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_53_5c729b44142e8"><h3 class="tdm-title tdm-title-xxsm">En Çok Karşılaştırılan Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_54_5c729b441490c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_54_5c729b441490c" ><style>/* inline tdc_css att */

.td_uid_54_5c729b441490c_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_54_5c729b441490c_rand .tdm-list-text,
				.td_uid_54_5c729b441490c_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_54_5c729b441490c_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_54_5c729b441490c_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-samsung-galaxy-note-9/" title="Galaxy S9 vs Galaxy Note 9 Karşılaştırma">Galaxy S9 vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-apple-iphone-xs/" title="iPhone XS Max vs iPhone XS Karşılaştırma">iPhone XS Max vs iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-max-ve-samsung-galaxy-note-9/" title="iPhone XS Max vs Galaxy Note 9 Karşılaştırma">iPhone XS Max vs Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/samsung-galaxy-s9-ve-huawei-mate-20-pro/" title="Galaxy S9 vs Mate 20 Pro Karşılaştırma">Galaxy S9 vs Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/telefon-karsilastirma/apple-iphone-xs-ve-huawei-mate-20-pro/" title="iPhone XS vs Mate 20 Pro Karşılaştırma">iPhone XS vs Mate 20 Pro</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_55_5c729b44151fe_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_55_5c729b44151fe_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_56_5c729b441537b_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5c729b441537b" ><style>/* inline tdc_css att */

.td_uid_56_5c729b441537b_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_57_5c729b44158fc .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_57_5c729b44158fc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_57_5c729b44158fc .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_57_5c729b44158fc .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_57_5c729b44158fc"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Telefonlar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_58_5c729b4415c49_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_58_5c729b4415c49" ><style>/* inline tdc_css att */

.td_uid_58_5c729b4415c49_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_58_5c729b4415c49_rand .tdm-list-text,
				.td_uid_58_5c729b4415c49_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_58_5c729b4415c49_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_58_5c729b4415c49_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/apple-iphone-xs/" title="iPhone XS">iPhone XS</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/samsung-galaxy-note-9/" title="Galaxy Note 9">Galaxy Note 9</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/huawei-mate-20-pro/" title="Mate 20 Pro">Mate 20 Pro</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/casper-via-a3-plus/" title="Casper VIA A3 Plus">Casper VIA A3 Plus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/cep-telefonu/vestel-venus-z30/" title="Vestel Venus Z30">Vestel Venus Z30</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_59_5c729b44163f5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_59_5c729b44163f5_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_60_5c729b4416558_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5c729b4416558" ><style>/* inline tdc_css att */

.td_uid_60_5c729b4416558_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_61_5c729b4416acd .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_61_5c729b4416acd .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5c729b4416acd .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_61_5c729b4416acd .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_61_5c729b4416acd"><h3 class="tdm-title tdm-title-xxsm">En Çok Görüntülenen Markalar</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_62_5c729b4416dc9_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_62_5c729b4416dc9" ><style>/* inline tdc_css att */

.td_uid_62_5c729b4416dc9_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_62_5c729b4416dc9_rand .tdm-list-text,
				.td_uid_62_5c729b4416dc9_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_62_5c729b4416dc9_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_62_5c729b4416dc9_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/samsung/" title="Samsung Telefonlar">Samsung</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/huawei/" title="Huawei Telefonlar">Huawei</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/xiaomi/" title="Xiaomi Telefonlar">Xiaomi</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/sony/" title="Sony Telefonlar">Sony</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/marka/apple/" title="Apple Telefonlar">Apple</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_63_5c729b44175ef_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_63_5c729b44175ef_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_64_5c729b4417773_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5c729b4417773" ><style>/* inline tdc_css att */

.td_uid_64_5c729b4417773_rand{
margin-bottom:-15px !important;
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .td_uid_65_5c729b441b136 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_65_5c729b441b136 .tdm-title {
					font-family:Titillium Web !important;font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5c729b441b136 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5c729b441b136 .tdm-title {
					font-family:Titillium Web !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index td_uid_65_5c729b441b136"><h3 class="tdm-title tdm-title-xxsm">2018 Yılının En İyi Telefonları</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_66_5c729b441b617_rand tdm-content-horiz-center td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="td_uid_66_5c729b441b617" ><style>/* inline tdc_css att */

.td_uid_66_5c729b441b617_rand{
margin-bottom:0px !important;
padding-top:5px !important;
border-style:dashed !important;
border-color:#888888 !important;
border-width: 1px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_66_5c729b441b617_rand .tdm-list-text,
				.td_uid_66_5c729b441b617_rand .tdm-list-text a {
				    color: #acacac;
				}
				
				
				.td_uid_66_5c729b441b617_rand .tdm-list-item i {
				    margin-right: 11px;
				}



				
				.td_uid_66_5c729b441b617_rand .tdm-list-item {
					font-family:Titillium Web !important;font-size:13px !important;line-height:1 !important;
				}</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-sony-xperia-telefonlar-2018-238379/" title="En İyi Sony Telefonlar 2018">En İyi Sony Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-huawei-telefonlar-2018-237576/" title="En İyi Huawei Telefonlar 2018">En İyi Huawei Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-xiaomi-telefonlar-2018-237608/" title="En İyi Xiaomi Telefonlar 2018">En İyi Xiaomi Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-lg-telefonlar-2018-237591/" title="En İyi LG Telefonlar 2018">En İyi LG Telefonlar</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://cepkolik.com/en-iyi-nokia-telefonlar-2018-238640/" title="En İyi Nokia Telefonlar 2018">En İyi Nokia Telefonlar</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner td_uid_67_5c729b441c256_rand  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_67_5c729b441c256_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_67_5c729b441c256_rand{
padding-bottom:0px !important;
}

.td_uid_67_5c729b441c256_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_68_5c729b441c4ee_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.td_uid_68_5c729b441c4ee_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_68_5c729b441c4ee_rand{
margin-top:0px !important;
margin-bottom:0px !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_69_5c729b441c699_rand td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_69_5c729b441c699_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_69_5c729b441c699_rand{
margin-bottom:-45px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(255,255,255,0.12) !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.td_uid_69_5c729b441c699_rand .td_block_wrap{ text-align:left }</style><div class="vc_column_inner td_uid_70_5c729b441c92e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_70_5c729b441c92e_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_71_5c729b441cb6c_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_5c729b441cb6c" ><style>/* inline tdc_css att */

.td_uid_71_5c729b441cb6c_rand{
margin-top:5px !important;
}</style><style>/* custom css */
.td_uid_71_5c729b441cb6c_rand .tdm-descr {
                    color: #828282;
                }
                
				.td_uid_71_5c729b441cb6c_rand .tdm-descr {
					font-family:Titillium Web !important;font-size:13px !important;line-height:28px !important;
				}</style><p class="tdm-descr">Cepkolik © 2016, Tüm Hakları Saklıdır.</p></div></div></div></div><div class="vc_column_inner td_uid_72_5c729b441d65b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.td_uid_72_5c729b441d65b_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_73_5c729b441d870_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_73_5c729b441d870" ><style>/* inline tdc_css att */

.td_uid_73_5c729b441d870_rand{
margin-top:5px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_uid_73_5c729b441d870_rand li {
					display: inline-block;
				}
				
				.td_uid_73_5c729b441d870_rand ul {
					margin: 0px 0px 0px 0px;
				}
				
				.td_uid_73_5c729b441d870_rand ul li {
					margin-right: 10px;
				}
				
				.td_uid_73_5c729b441d870_rand ul {
					text-align: center;
				}
				

                
				.td_uid_73_5c729b441d870_rand a {
					color: #828282;
				}
				
				.td_uid_73_5c729b441d870_rand a:hover {
					color: #ffffff;
				}
				


                
				.td_uid_73_5c729b441d870_rand .td-block-title a,
				.td_uid_73_5c729b441d870_rand .td-block-title span {
					font-family:Titillium Web !important;
				}
				
				.td_uid_73_5c729b441d870_rand li {
					font-family:Titillium Web !important;
				}</style><div class="td-block-title-wrap"></div><div id=td_uid_73_5c729b441d870 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://cepkolik.com/hakkimizda/">Hakkımızda</a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://cepkolik.com/kunye/">Künye</a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://cepkolik.com/iletisim/">iletişim</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner td_uid_74_5c729b4420848_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.td_uid_74_5c729b4420848_rand {
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_75_5c729b4420a32_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_75_5c729b4420a32" ><style>/* inline tdc_css att */

.td_uid_75_5c729b4420a32_rand{
margin-top:5px !important;
}</style><style>.td_uid_76_5c729b4421316 .tdm-social-item i {
					font-size: 16px;
					vertical-align: middle;
				}
				.td_uid_76_5c729b4421316 .tdm-social-item i.td-icon-twitter,
				.td_uid_76_5c729b4421316 .tdm-social-item i.td-icon-linkedin,
				.td_uid_76_5c729b4421316 .tdm-social-item i.td-icon-pinterest,
				.td_uid_76_5c729b4421316 .tdm-social-item i.td-icon-blogger,
				.td_uid_76_5c729b4421316 .tdm-social-item i.td-icon-vimeo {
					font-size: 12.8px;
				}
				
				.td_uid_76_5c729b4421316 .tdm-social-item {
					width: 28.8px;
					height: 28.8px;
				}
				.td_uid_76_5c729b4421316 .tdm-social-item i {
					line-height: 28.8px;
				}
				
				.td_uid_76_5c729b4421316 .tdm-social-item {
				    margin: 5px 10px 5px 0;
				}
				
				.td_uid_76_5c729b4421316 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_76_5c729b4421316 .tdm-social-item i,
				.tds-team-member2 .td_uid_76_5c729b4421316.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_76_5c729b4421316 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_76_5c729b4421316 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_76_5c729b4421316 .tdm-social-text {
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 td_uid_76_5c729b4421316"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/cepkolik/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://plus.google.com/+Cepkolik"  target="_blank" class="tdm-social-text">Google+</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cepkolik/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://tr.pinterest.com/cepkolik/"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cepkolik"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/cepkolik"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER HABERLER</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://cepkolik.com/nokia-9-pureview-icin-tum-detaylar-ortaya-cikti-258613/" rel="bookmark" class="td-image-wrap" title="Nokia 9 PureView için Tüm Detaylar Ortaya Çıktı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Nokia 9 PureView" title="Nokia 9 PureView için Tüm Detaylar Ortaya Çıktı" data-type="image_tag" data-img-url="https://cepkolik.com/wp-content/uploads/2019/02/Nokia-9-PureView-1-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a></div><h3 class="entry-title td-module-title"><a href="https://cepkolik.com/nokia-9-pureview-icin-tum-detaylar-ortaya-cikti-258613/" rel="bookmark" title="Nokia 9 PureView için Tüm Detaylar Ortaya Çıktı">Nokia 9 PureView için Tüm Detaylar Ortaya Çıktı</a></h3><div class="td-module-meta-info"></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-category-description {
height: 100px;
overflow: auto;
width: 100%;
}

.td-header-style-12 .td-header-sp-recs {
margin: 10px auto 0 auto !important; }

.td-main-content-wrap { padding-bottom: 0px; }

.td-mobile-container .td-menu-socials { display: none; }

@media (max-width: 767px) {
    
  .td-container,
  .tdc-row {
    padding-left: 5px;
    padding-right: 5px;
  }
}

.td-related-title > .td-related-right {
display: none;
}

.td_module_9 {
padding-bottom: 5px;
margin-bottom: 6px;}



.unconfirmed-specifications {
    position:absolute;
    bottom: 30px;
    left: 5px;
    width: 168px;
    height: 30px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}

.unconfirmed-karsilastirma {
    position: relative;
    bottom: 50px;
    z-index: 99;
    left: 10px;
    width: 199px;
    line-height: 30px;
    opacity: 0.9;
    background-color: #eebb44;
    border-radius: 4px;
    text-align: center;
    vertical-align: middle;
    font-weight: bold;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.brandmenu li a {
width: 74px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.brandmenu li a {
width: 79.3px;
}
}</style> <script type='text/javascript'>var vars = {"reklamkodu4":"","reklam_kont4":"0"};</script>  <script>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</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c729b44229cd"></textarea><div id="td_live_css_uid_1_5c729b44229cd" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c729b44229cd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c729b44229cd");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://cepkolik.com/wp-content/cache/autoptimize/js/autoptimize_40014a1fdc4e9474998f910f28c3cfb6.js"></script></body></html>